<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Дебаты Порошенко и Зеленского в НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР" />
<meta property="og:description" content="В пятницу, 19 апреля, в Киеве в НСК &quot;Олимпийский&quot; в 19:00 начнутся дебаты &lt;a href=&quot;https://espreso.tv/article/2019/01/18/khto_bude_nastupnym_prezydentom_profayly_na_oficiyno_zareyestrovanykh_kandydativ&quot; target=&quot;_blank&quot;&gt;кандидатов в президенты&lt;/a&gt; Владимир" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2627319/images/im610x343-por-zel222.png" />
<meta name="H1" content="Дебаты Порошенко и Зеленского в НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР" />
<link hreflang="uk" href="https://espreso.tv/news/2019/04/19/debaty_poroshenka_ta_zelenskogo_v_nsk_quotolimpiyskyyquot" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Дебаты Порошенко и Зеленского в НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР</title>

<meta name="description" content="В пятницу, 19 апреля, в Киеве в НСК &quot;Олимпийский&quot; в 19:00 начнутся дебаты &lt;a href=&quot;https://espreso.tv/article/2019/01/18/khto_bude_nastupnym_prezydentom_profayly_na_oficiyno_zareyestrovanykh_kandydativ&quot; target=&quot;_blank&quot;&gt;кандидатов в президенты&lt;/a&gt; Владимир" />
<meta name="keywords" content="" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Дебаты Порошенко и Зеленского в НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР" />
<meta name="og:description" content="В пятницу, 19 апреля, в Киеве в НСК &quot;Олимпийский&quot; в 19:00 начнутся дебаты &lt;a href=&quot;https://espreso.tv/article/2019/01/18/khto_bude_nastupnym_prezydentom_profayly_na_oficiyno_zareyestrovanykh_kandydativ&quot; target=&quot;_blank&quot;&gt;кандидатов в президенты&lt;/a&gt; Владимир" />
<meta name="twitter:title" content="Дебаты Порошенко и Зеленского в НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР" />
<meta name="twitter:description" content="В пятницу, 19 апреля, в Киеве в НСК &quot;Олимпийский&quot; в 19:00 начнутся дебаты &lt;a href=&quot;https://espreso.tv/article/2019/01/18/khto_bude_nastupnym_prezydentom_profayly_na_oficiyno_zareyestrovanykh_kandydativ&quot; target=&quot;_blank&quot;&gt;кандидатов в президенты&lt;/a&gt; Владимир" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2627319/images/im610x343-por-zel222.png" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2627319/images/im578x383-por-zel222.png">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/04/19/debaty_poroshenka_ta_zelenskogo_v_nsk_quotolimpiyskyyquot'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/04/19/debaty_poroshenka_ta_zelenskogo_v_nsk_quotolimpiyskyyquot'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Дебаты Порошенко и Зеленского на НСК "Олимпийский". ПРЯМОЙ ЭФИР</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-04-19T19:59">
                                19 апреля, 2019, 18:49                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Дебаты Порошенко и Зеленского на НСК &quot;Олимпийский&quot;. ПРЯМОЙ ЭФИР">
                            <meta itemprop="description" content="В пятницу, 19 апреля, в Киеве в НСК &quot;Олимпийский&quot; в 19:00 начнутся дебаты кандидатов в президенты Владимира Зеленского и Петра Порошенко">
                            <meta itemprop="articleBody" content="Об этом сообщает Эспрессо.TV .

В 16:00 на стадион начали запускать зрителей. Перед этим Петр Порошенко выступил на митинге на Майдане Незалежности.



Новость обновляется.


	Напомним, Петр Порошенко вызвал Владимира Зеленского на дебаты в &amp;quot;Олимпийском&amp;quot; 19 апреля на 16:00, чтобы успеть на дебаты еще и в студии Общественного, которые запланированы на 20:00.
	У Зеленского заявили, что он не будет дебатировать с Порошенко в &amp;quot;Олимпийском&amp;quot; в это время из-за того, что это - рабочее время.
	Ранее Зеленский проигнорировал приглашение Порошенко на дебаты в Олимпийском 14 апреля .
	ЦИК разрешила перенести дебаты на Общественном на 21:00, чтобы кандидаты успели подебатировать на стадионе с 19:00.
	У Зеленского заявили, что он не придет на дебаты на Общественном.

">
                            <meta itemprop="dateModified" content="2019-04-19T19:59">
                            <link itemprop="mainEntityOfPage" href="/news/2019/04/19/debaty_poroshenka_ta_zelenskogo_v_nsk_quotolimpiyskyyquot">

                            <meta itemprop="url" content="/news/2019/04/19/debaty_poroshenka_ta_zelenskogo_v_nsk_quotolimpiyskyyquot">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2627319/images/im578x383-por-zel222.png"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2627319/images/im578x383-por-zel222.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                    class="dzerelo"> фото: espreso.tv</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2019-04-19T19:59">
                                        19 апреля, 2019, 18:49                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    В пятницу, 19 апреля, в Киеве в НСК "Олимпийский" в 19:00 начнутся дебаты <a href="https://espreso.tv/article/2019/01/18/khto_bude_nastupnym_prezydentom_profayly_na_oficiyno_zareyestrovanykh_kandydativ" target="_blank"><a href="https://ru.espreso.tv/article/2019/01/18/kto_budet_sleduyuschym_prezydentom_profayly_na_ofycyalno_zaregystryrovannykh_kandydatov" target="_blank">кандидатов в президенты</a></a> Владимира Зеленского и Петра Порошенко                                </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает <a href="https://ru.espreso.tv/" target="_blank">Эспрессо.TV</a> .</p>

<p>В 16:00 на стадион <a href="https://ru.espreso.tv/news/2019/04/19/debaty_na_nsk_quotolympyyskyyquot_polycyya_proveryaet_lyudey_metalloyskatelyamy" target="_blank">начали запускать зрителей</a>. Перед этим <a href="https://ru.espreso.tv/article/2019/01/28/20_faktov_yz_zhyzny_petra_poroshenko" rel="nofollow" target="_blank"><a href="https://ru.espreso.tv/article/2019/01/28/20_faktov_yz_zhyzny_petra_poroshenko" target="_blank" rel="nofollow">Петр Порошенко</a></a> <a href="https://ru.espreso.tv/news/2019/04/19/proshu_ubedyt_mynymum_3_storonnykov_zelenskogo_poroshenko" target="_blank">выступил на митинге</a> на Майдане Незалежности.</p>

<div><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fespreso.tv%2Fvideos%2F2320334371356901%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p>Новость обновляется.</p>

<ul>
	<li>Напомним, <a href="https://ru.espreso.tv/article/2019/01/28/20_faktov_yz_zhyzny_petra_poroshenko" rel="nofollow" target="_blank"><a href="https://ru.espreso.tv/article/2019/01/28/20_faktov_yz_zhyzny_petra_poroshenko" target="_blank" rel="nofollow">Петр Порошенко</a></a> <a href="https://ru.espreso.tv/news/2019/04/15/poroshenko_predlozhyl_zelenskomu_debaty_na_quotolympyyskomquot_19_aprelya_v_drugoe_vremya" target="_blank">вызвал Владимира Зеленского на дебаты</a> в &quot;Олимпийском&quot; 19 апреля на 16:00, чтобы успеть на дебаты еще и в студии Общественного, которые запланированы на 20:00.</li>
	<li>У Зеленского заявили, что он <a href="https://ru.espreso.tv/news/2019/04/15/u_zelenskogo_zayavyly_chto_ne_budut_debatyrovat_s_poroshenko_na_quotolympyyskomquot_v_rabochee_vremya" target="_blank">не будет дебатировать с Порошенко</a> в &quot;Олимпийском&quot; в это время из-за того, что это - рабочее время.</li>
	<li>Ранее Зеленский проигнорировал приглашение Порошенко на <a href="https://ru.espreso.tv/news/2019/04/14/ya_pryyshov_tebe_nema_poroshenko_spel_zelenskomu_narodnuyu_pesnyu" target="_blank">дебаты в Олимпийском 14 апреля</a> .</li>
	<li>ЦИК разрешила <a href="https://ru.espreso.tv/news/2019/04/18/debaty_19_aprelya_na_obschestvennom_perenesly_na_chas_pozzhe_cyk" target="_blank">перенести дебаты на Общественном</a> на 21:00, чтобы кандидаты успели подебатировать на стадионе с 19:00.</li>
	<li>У Зеленского заявили, что он <a href="https://ru.espreso.tv/news/2019/04/18/zelenskyy_ne_prydet_na_debaty_na_obschestvennom" target="_blank">не придет на дебаты на Общественном</a>.</li>
</ul>

                                    <div class="tags_list">
                                        <div class="tags">

                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                
								<div class="to-read-m">
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/04/12/ruka_ne_drognet_kak_ne_poteryat_gosudarstvo_vybyraya_mezhdu_poroshenko_y_zelenskym">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2624673/images/im292x166-por-zel-col.png">

                            </a>
            <span class="date">12 апреля, 2019</span>
            <a class="news_desc" href="/article/2019/04/12/ruka_ne_drognet_kak_ne_poteryat_gosudarstvo_vybyraya_mezhdu_poroshenko_y_zelenskym">Рука не дрогнет: Как не потерять государство, выбирая между Порошенко и Зеленским</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/04/11/zachem_ukrayne_prezydent">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2624261/images/im292x166-presid-ukr_apostrophe.ua.png">

                            </a>
            <span class="date">11 апреля, 2019</span>
            <a class="news_desc" href="/article/2019/04/11/zachem_ukrayne_prezydent">Зачем Украине президент?</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/04/11/avtorytetnyy_yly_avtorytarnyy_5_knyg_o_vorakh_y_dobrodetelyakh">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2624249/images/im292x166-books-ataturk.png">

                            </a>
            <span class="date">11 апреля, 2019</span>
            <a class="news_desc" href="/article/2019/04/11/avtorytetnyy_yly_avtorytarnyy_5_knyg_o_vorakh_y_dobrodetelyakh">Авторитетный или авторитарный? 5 книг о ворах и добродетелях</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/04/12/bondarchuk">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2624909/images/im292x166-00666.png">

                            </a>
            <span class="date">14 апреля, 2019</span>
            <a class="news_desc" href="/article/2019/04/12/bondarchuk">Роман Бондарчук Если кино хорошее, то все получат от него удовольствие. Просто должно быть предложение</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/04/12/top_5_fylmov_nedely_ukraynskyy_quotskvot32quot_francuzskye_nasekomye_y_vozvraschenye_quotkhellboyaquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2624741/images/im292x166-Mr.Link-kadr-1.jpg">

                            </a>
            <span class="date">12 апреля, 2019</span>
            <a class="news_desc" href="/article/2019/04/12/top_5_fylmov_nedely_ukraynskyy_quotskvot32quot_francuzskye_nasekomye_y_vozvraschenye_quotkhellboyaquot">Топ-5 фильмов недели: украинский "Сквот32", французские насекомые и возвращение "Хеллбоя"</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/04/11/zachem_ukrayne_prezydent">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2624261/images/im250x141-presid-ukr_apostrophe.ua.png">

            </a>
        <span class="date">11 апреля, 2019</span>
    <a class="news_desc" href="/article/2019/04/11/zachem_ukrayne_prezydent">Зачем Украине президент?</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/04/11/avtorytetnyy_yly_avtorytarnyy_5_knyg_o_vorakh_y_dobrodetelyakh">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2624249/images/im250x141-books-ataturk.png">

            </a>
        <span class="date">11 апреля, 2019</span>
    <a class="news_desc" href="/article/2019/04/11/avtorytetnyy_yly_avtorytarnyy_5_knyg_o_vorakh_y_dobrodetelyakh">Авторитетный или авторитарный? 5 книг о ворах и добродетелях</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/04/12/bondarchuk">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2624909/images/im250x141-00666.png">

            </a>
        <span class="date">14 апреля, 2019</span>
    <a class="news_desc" href="/article/2019/04/12/bondarchuk">Роман Бондарчук Если кино хорошее, то все получат от него удовольствие. Просто должно быть предложение</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">19 апреля, 2019 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/poroshenko_prybyl_na_nsk_quotolympyyskyyquot_na_debaty_s_zelenskym">
    <div class="time">18:52</div>
    <div class="news-title">

        
        Порошенко прибыл на НСК "Олимпийский" на дебаты с Зеленским        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr">
    <div class="time">18:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627319/images/im127x84-por-zel222.png">
                <i class="play_icon"></i>
            </div>
        
        Дебаты Порошенко и Зеленского на НСК "Олимпийский". ПРЯМОЙ ЭФИР        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/zelenskyy_prybyl_na_nsk_quotolympyyskyyquot_na_debaty_s_poroshenko">
    <div class="time">18:44</div>
    <div class="news-title">

        
        Зеленский прибыл на НСК "Олимпийский" на дебаты с Порошенко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="6117">
    <h3 class="title">ЧИ ПІДЕТЕ ВИ НА ВИБОРИ 21 КВІТНЯ? 
</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/04/19/quotganbaquot_storonnykov_poroshenko_vozmutyla_russkoyazychnaya_gruppa_na_scene_zelenskogo">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627441/images/im127x84-D4hnkvyWwAAXLKq.jpg">
                
            </div>
        
        "Ганьба": сторонников Порошенко возмутила русскоязычная группа Machete на сцене Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/boevyky_obstrelyaly_obedynennye_syly_s_zapreschennogo_oruzhyya">
    <div class="time">18:20</div>
    <div class="news-title">

        
        Боевики обстреляли Объединенные силы с запрещенного оружия        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/v_ssha_konservatory_pryzyvayut_k_ympychmentu_trampa">
    <div class="time">18:15</div>
    <div class="news-title">

        
        В США консерваторы призывают к импичменту Трампа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/v_paryzhe_ozvuchyly_novuyu_versyyu_pozhara_v_notr_dame">
    <div class="time">18:14</div>
    <div class="news-title">

        
        В Париже озвучили новую версию пожара в Нотр-Даме        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/na_nsk_quotolympyyskyyquot_zavely_quottytushokquot_smy">
    <div class="time">18:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627425/images/im127x84-155568.jpg">
                
            </div>
        
        На НСК "Олимпийский" завели "титушок", - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/debaty_zelenskogo_y_poroshenko_pochty_50_telekanalov_obratylys_k_obschestvennomu_dlya_translyacyy">
    <div class="time">18:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627429/images/im127x84-D4hbfAMW0AImb59.jpg">
                
            </div>
        
        Дебаты Зеленского и Порошенко: почти 50 телеканалов обратились к Общественному для трансляции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/aktyvysty_v_moskve_trebovaly_osvobodyt_ukraynskykh_moryakov">
    <div class="time">18:02</div>
    <div class="news-title">

        
        Активисты в Москве требовали освободить украинских моряков        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/04/19/debaty_na_quotolympyyskomquot_na_scene_zelenskogo_budet_vystupat_vyktor_pavlyk">
    <div class="time">17:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627409/images/im127x84-D4hfKTJX4AEKacL.jpg">
                
            </div>
        
        Дебаты на "Олимпийском": на сцене Зеленского будет выступать Виктор Павлик        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/sud_obyazal_zavod_quotukroboronpromaquot_vyplatyt_rossyy_bolee_2_mln_grn">
    <div class="time">17:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627415/images/im127x84-ukroboronprom.jpg">
                
            </div>
        
        Суд обязал завод "Укроборонпрома" выплатить России более 2 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/meru_vasylkova_obyavyly_podozrenye_v_podkupe_yzbyrateley">
    <div class="time">17:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627403/images/im127x84-sabadash_kievvlast.png">
                
            </div>
        
        Мэру Василькова объявили подозрение в подкупе избирателей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/rossyyskyy_voennyy_korabl_slomalsya_vozle_okkupyrovannogo_kryma">
    <div class="time">17:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627411/images/im127x84-rs.png">
                
            </div>
        
        Российский военный корабль сломался возле оккупированного Крыма        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/melytopolskyy_sud_otkazalsya_kommentyrovat_reshenye_po_delu_o_sbytom_samolete_yl_76">
    <div class="time">17:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627391/images/im127x84-mel.jpg">
                
            </div>
        
        Мелитопольский суд отказался комментировать решение по делу о сбитом самолете Ил-76        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/vozle_quotolympyyskogoquot_prekratyly_prodazhu_alkogolya_v_magazynakh">
    <div class="time">17:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627407/images/im127x84-5cb9cca9075f9-img-20190419-162637.jpg">
                
            </div>
        
        Возле "Олимпийского" прекратили продажу алкоголя в магазинах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/na_sleduyuschey_nedele_bayden_obyavyt_ob_uchastyy_v_vyborakh_prezydenta_ssha_smy">
    <div class="time">17:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627369/images/im127x84-biden_reuters.png">
                
            </div>
        
        На следующей неделе Байден объявит об участии в выборах президента США, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/sytuacyya_s_pryvatbankom_v_mvf_zayavyly_chto_budut_sledyt_za_sobytyyamy">
    <div class="time">17:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627397/images/im127x84-priv_reuters.png">
                
            </div>
        
        Ситуация с ПриватБанком: в МВФ заявили, что будут следить за событиями        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_mynyuste_gotovyat_apellyacyyu_po_pryvatbanku_no_sud_esche_ne_podgotovyl_reshenye">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627387/images/im127x84-petrenko_minjust.gov.ua.png">
                
            </div>
        
        В Минюсте готовят апелляцию по ПриватБанку, но суд еще не подготовил решение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/fanat_quotbenfykyquot_pereputal_nemeckye_goroda_y_ne_popal_na_match_lygy_evropy">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627395/images/im127x84-1234124.png">
                
            </div>
        
        Фанат "Бенфики" перепутал немецкие города и не попал на матч Лиги Европы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/reshenye_suda_po_pryvatbanka_suschestvenno_ne_povlyyaet_ny_na_sostoyanye_ekonomyky_ukrayny_ny_na_rabotu_bankovskoy_systemy_danylyshyn">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627347/images/im127x84-danilishin_5.ua.png">
                
            </div>
        
        Решение суда по ПриватБанка существенно не повлияет ни на состояние экономики Украины, ни на работу банковской системы - Данилишин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_mvd_zayavyly_o_slozhnoy_sytuacyy_na_vezdakh_v_kyev_yz_za_debatov">
    <div class="time">16:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627393/images/im127x84-probka_048.ua.png">
                
            </div>
        
        На въезде в Киев транспортный коллапс, людей везут со всей страны, - МВД        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/quotkvartalquot_quotdyadyaquot_quotnyzhnyequot_y_quotregyonyquot_zhurnalysty_rasskazaly_o_gruppakh_vlyyanyya_v_shtabe_zelenskogo">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627373/images/im127x84-ze-kom_kherson.net.png">
                
            </div>
        
        "Квартал", "Дядя", "Нижние" и "Регионы": журналисты рассказали о группах влияния в штабе Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/polycyya_razobrala_na_quotolympyyskomquot_scenu_poroshenko">
    <div class="time">16:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627383/images/im127x84-155.jpg">
                <i class="play_icon"></i>
            </div>
        
        Полиция разобрала на "Олимпийском" сцену Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/mz_razoblachyl_sovetnyka_zelenskogo_po_medycyne_komarovskogo_vo_lzhy">
    <div class="time">16:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627361/images/im127x84-komarovskiy_gordon.ua.png">
                
            </div>
        
        МЗ поймал советника Зеленского по медицине Комаровского на лжи        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/v_set_vylozhyly_zapysku_trenera_kotoruyu_poteryal_futbolyst_myu_y_prochytal_golkyper_quotbarselonyquot">
    <div class="time">16:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627335/images/im127x84-433434343.jpg">
                <i class="play_icon"></i>
            </div>
        
        В сеть выложили записку тренера, которую потерял футболист МЮ и прочитал голкипер "Барселоны"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/bolee_polovyny_yzbyratelnykh_uchastkov_uzhe_poluchyly_byulleteny_slypachuk">
    <div class="time">16:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627365/images/im127x84-Qui.jpeg">
                
            </div>
        
        Более половины избирательных участков уже получили бюллетени, - Слипачук        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/fermer_na_chernygovschyne_ustroyl_pekarnyu_dlya_turystov_chtoby_spasty_derevnyu">
    <div class="time">16:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627363/images/im127x84-Хліб_3.png">
                <i class="play_icon"></i>
            </div>
        
        Фермер на Черкащине устроил пекарню для туристов, чтобы спасти деревню        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/04/19/debaty_na_nsk_quotolympyyskyyquot_polycyya_proveryaet_lyudey_metalloyskatelyamy">
    <div class="time">16:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627345/images/im127x84-nsk_reuters.png">
                
            </div>
        
        Дебаты на НСК "Олимпийский": полиция проверяет людей металлоискателями        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1555679926">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">19 апреля, 2019 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/poroshenko_prybyl_na_nsk_quotolympyyskyyquot_na_debaty_s_zelenskym">
    <div class="time">18:52</div>
    <div class="news-title">

        
        Порошенко прибыл на НСК "Олимпийский" на дебаты с Зеленским        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr">
    <div class="time">18:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627319/images/im127x84-por-zel222.png">
                <i class="play_icon"></i>
            </div>
        
        Дебаты Порошенко и Зеленского на НСК "Олимпийский". ПРЯМОЙ ЭФИР        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/zelenskyy_prybyl_na_nsk_quotolympyyskyyquot_na_debaty_s_poroshenko">
    <div class="time">18:44</div>
    <div class="news-title">

        
        Зеленский прибыл на НСК "Олимпийский" на дебаты с Порошенко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/na_nsk_quotolympyyskyyquot_zavely_quottytushokquot_smy">
    <div class="time">18:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627425/images/im127x84-155568.jpg">
                
            </div>
        
        На НСК "Олимпийский" завели "титушок", - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/debaty_zelenskogo_y_poroshenko_pochty_50_telekanalov_obratylys_k_obschestvennomu_dlya_translyacyy">
    <div class="time">18:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627429/images/im127x84-D4hbfAMW0AImb59.jpg">
                
            </div>
        
        Дебаты Зеленского и Порошенко: почти 50 телеканалов обратились к Общественному для трансляции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_mynyuste_gotovyat_apellyacyyu_po_pryvatbanku_no_sud_esche_ne_podgotovyl_reshenye">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627387/images/im127x84-petrenko_minjust.gov.ua.png">
                
            </div>
        
        В Минюсте готовят апелляцию по ПриватБанку, но суд еще не подготовил решение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/reshenye_suda_po_pryvatbanka_suschestvenno_ne_povlyyaet_ny_na_sostoyanye_ekonomyky_ukrayny_ny_na_rabotu_bankovskoy_systemy_danylyshyn">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627347/images/im127x84-danilishin_5.ua.png">
                
            </div>
        
        Решение суда по ПриватБанка существенно не повлияет ни на состояние экономики Украины, ни на работу банковской системы - Данилишин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_mvd_zayavyly_o_slozhnoy_sytuacyy_na_vezdakh_v_kyev_yz_za_debatov">
    <div class="time">16:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627393/images/im127x84-probka_048.ua.png">
                
            </div>
        
        На въезде в Киев транспортный коллапс, людей везут со всей страны, - МВД        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/quotkvartalquot_quotdyadyaquot_quotnyzhnyequot_y_quotregyonyquot_zhurnalysty_rasskazaly_o_gruppakh_vlyyanyya_v_shtabe_zelenskogo">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627373/images/im127x84-ze-kom_kherson.net.png">
                
            </div>
        
        "Квартал", "Дядя", "Нижние" и "Регионы": журналисты рассказали о группах влияния в штабе Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/polycyya_razobrala_na_quotolympyyskomquot_scenu_poroshenko">
    <div class="time">16:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627383/images/im127x84-155.jpg">
                <i class="play_icon"></i>
            </div>
        
        Полиция разобрала на "Олимпийском" сцену Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/zvonky_ot_poroshenko_v_bpp_ne_smogly_obyasnyt_gde_vzyaly_nomera_ukrayncev">
    <div class="time">16:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627339/images/im127x84-savrasov_humanrights.org.ua.png">
                
            </div>
        
        Звонки от Порошенко: в БПП не смогли объяснить, где взяли номера украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/sud_vynes_esche_odno_reshenye_v_polzu_kolomoyskogo_v_dele_nacyonalyzacyy_pryvatbanka">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627341/images/im127x84-privat-bank_finclub.png">
                
            </div>
        
        Суд вынес еще одно решение в пользу Коломойского в деле национализации ПриватБанка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_moldove_zaderzhaly_boevyka_quotlnrquot_pryletevshego_yz_rossyy">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627323/images/im127x84-separ.png">
                
            </div>
        
        В Молдове задержали боевика "ЛНР", прилетевшего из России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/napavshyy_na_aktyvysta_sternenko_bezhal_yz_strany_nayem">
    <div class="time">15:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627291/images/im127x84-stratenko_informator.news.png">
                
            </div>
        
        Напавший на активиста Стерненко бежал из страны, - Найем        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/stalo_yzvestno_kto_budet_vesty_debaty_ot_shtaba_poroshenko_na_nsk_quotolympyyskomquot">
    <div class="time">14:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627297/images/im127x84-maxresdefault.jpg">
                
            </div>
        
        Стало известно, кто будет вести дебаты от штаба Порошенко на НСК "Олимпийский"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_quotoporequot_zaynteresovalys_kto_fynansyruet_dostavku_lyudey_yz_regyonov_na_debaty_na_quotolympyyskyyquot">
    <div class="time">14:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627253/images/im127x84-olimp_zn.ua.png">
                
            </div>
        
        В "Опоре" заинтересовались, кто финансирует доставку людей из регионов на дебаты на "Олимпийский"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/stalo_yzvestno_kto_budet_moderyrovat_debaty_poroshenko_y_zelenskogo">
    <div class="time">14:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627229/images/im127x84-froliak_telekritika.png">
                <i class="play_icon"></i>
            </div>
        
        Стало известно, кто будет модерировать дебаты Порошенко и Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_ukrayne_bolshe_ne_trebuetsya_razreshenye_na_pereplanyrovku_pomeschenyy">
    <div class="time">14:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627257/images/im127x84-remont_nnov.kp.png">
                
            </div>
        
        В Украине больше не требуется разрешение на перепланировку помещений        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/lukashenko_naznachyl_dosrochnye_vybory_v_parlament_belarusy">
    <div class="time">13:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627237/images/im127x84-lukashenko_belta.png">
                
            </div>
        
        Лукашенко назначил досрочные выборы в парламент Беларуси        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_pravytelstve_otreagyrovaly_na_ogranychenye_rossyey_postavok_nefteproduktov">
    <div class="time">13:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627213/images/im127x84-oil-train_Investing.png">
                
            </div>
        
        В правительстве отреагировали на ограничение Россией поставок нефтепродуктов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/polycyya_pryzyvaet_kandydatov_ne_menyat_format_debatov_na_quotolympyyskomquot">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627227/images/im127x84-polic-ukr.png">
                
            </div>
        
        Полиция призывает кандидатов не менять формат дебатов на "Олимпийском"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/kak_demontyruyut_shulyavskyy_puteprovod_pryamoy_efyr">
    <div class="time">13:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627233/images/im127x84-Снимок.JPG">
                <i class="play_icon"></i>
            </div>
        
        В соцсетях показали, как демонтируют Шулявский путепровод        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/predsedatel_okruzhnogo_admynsuda_kyeva_obvynyl_poroshenko_v_davlenyy_na_sudebnuyu_vlast">
    <div class="time">13:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627225/images/im127x84-okr-adm-sud_oask.gov.ua.png">
                
            </div>
        
        Председатель Окружного админсуда Киева обвинил Порошенко в давлении на судебную власть        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/debaty_na_stadyone_stancyyu_metro_quotolympyyskayaquot_zakryly_na_vkhod_vykhod">
    <div class="time">13:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627219/images/im127x84-nsk_1927.kiev.ua.png">
                
            </div>
        
        Дебаты на стадионе: станцию метро "Олимпийская" закрыли на вход - выход        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/v_mukachevo_13_letnyaya_devochka_otravylas_kokaynom">
    <div class="time">13:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627207/images/im127x84-svidka_mukachevo.today.png">
                
            </div>
        
        В Мукачево 13-летняя девочка отравилась кокаином        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/ystoryya_s_pryvatbankom_uzhe_davyt_na_valyutnyy_kurs_smolyy_o_vozmozhnykh_ugrozakh_dlya_ekonomyky">
    <div class="time">12:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627201/images/im127x84-smoliy_bank.gov.ua.png">
                
            </div>
        
        История с ПриватБанком уже давит на валютный курс - Смолий о возможных угрозах для экономики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/quotdebaty_za_999_grnquot_bylety_na_nsk_quotolympyyskyyquot_pereprodayut_v_ynternete">
    <div class="time">12:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627191/images/im127x84-bileta.png">
                
            </div>
        
        "Дебаты за 999 грн": билеты на НСК "Олимпийский" перепродают в интернете        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/04/19/shou_puskay_ostaetsya_na_scene_v_bpp_predlozhyly_zelenskomu_debaty_na_stadyone_sredy_lyudey">
    <div class="time">12:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627179/images/im127x84-gerasimov_prm.ua.png">
                <i class="play_icon"></i>
            </div>
        
        Шоу пускай остается на сцене: в БПП предложили Зеленскому дебаты на стадионе среди людей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/04/19/manafort_prodvygal_quotavtonomnuyu_respublykuquot_v_donbasse_s_yanukovychem_vo_glave_otchet_myullera">
    <div class="time">11:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2627163/images/im127x84-manafort_reuters.png">
                
            </div>
        
        Манафорт продвигал "автономную республику" в Донбассе с Януковичем во главе, - отчет Мюллера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1555664318">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2627319        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/266185" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266185-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266185" class="news_title">Куценко: Надеюсь на дебатах услышать ответы по обороне, безопасности и социальным гарантиям</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266183" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266183-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266183" class="news_title">Ницой: Содержательной части дебатов на «Олимпийском» мы не услышим</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266181" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266181-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266181" class="news_title">Полиция проверяет людей металлоискателями возле НСК "Олимпийский", где будут дебаты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266173" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266173-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266173" class="news_title">Шкиряк об обеспечении правопорядка во время дебатов и выборов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266175" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266175-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266175" class="news_title">Красинский: Мы не ставили очевидных вопросов, потому что Зеленский имеет на них очень размыты ответы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266179" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266179-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266179" class="news_title">Задание - прошу убедить минимум трех сторонников Зеленского, - Порошенко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266177" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266177-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266177" class="news_title">В Киеве готовятся к акции "Защити Украину!"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266171" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266171-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266171" class="news_title">Клочок: Для части украинцев дебаты важны</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266169" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266169-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266169" class="news_title">Политклуб | Повлияют ли дебаты на настроения избирателей и Украину после выборов? | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266167" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266167-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 апреля, 2019</span>
                                    <a href="/video/266167" class="news_title">Обращение Артура Герасимова к Зеленского относительно дебатов на "Олимпийском"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266161" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266161-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266161" class="news_title">Большой эфир Василия Зимы | 18 апреля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266165" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266165-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266165" class="news_title">Политклуб | Повлияют ли дебаты на настроения избирателей и Украину после выборов? | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266159" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266159-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266159" class="news_title">Большой эфир Василия Зимы | 18 апреля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266157" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266157-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266157" class="news_title">Смолотить, испечь, попробовать: как работает пекарня в рамках проекта "Село: шаги к развитию"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266155" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266155-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266155" class="news_title">Палий: На развалившуюся судебную систему Украины влияют реваншисты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266153" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266153-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266153" class="news_title">Порошенко предупредил о массовой потере средств украинцами из-за победы Коломойского в суде по "ПриватБанку"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266151" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266151-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266151" class="news_title">Порошенко: "Путин рассчитывает на президента-новичка, которого легко переиграет"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266149" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266149-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266149" class="news_title">Порошенко попросил избирателей думать в первую очередь об Украине</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266147" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266147-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266147" class="news_title">Фурса: Если дело по возврату Приватбанка продолжат, в Украине возможен дефолт</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/266145" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/04/266145-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 апреля, 2019</span>
                                    <a href="/video/266145" class="news_title">Загородний: Зеленский имеет большой кредит доверия и большие опасения электората</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/04/19/debaty_poroshenko_y_zelenskogo_v_nsk_quotolympyyskyyquot_pryamoy_efyr'
        this.page.identifier = 'ru2627319'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
