<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/><link rel="amphtml" href="https://ru.espreso.tv/news/2021/03/11/quotdynamoquot_quotvylyarrealquot_gde_y_kogda_smotret_match_kyevlyan_v_lyge_evropy?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />
	<meta property="og:url" content="https://ru.espreso.tv/news/2021/03/11/quotdynamoquot_quotvylyarrealquot_gde_y_kogda_smotret_match_kyevlyan_v_lyge_evropy"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы - новости Еспресо TV | Украина" />
<meta property="og:description" content="В первом матче 1/8 финала Лиги Европы киевское &quot;Динамо&quot; сыграет против испанского &quot;Вильярреала&quot;" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2843089/images/im610x343-GettyImages-1304543806.jpg" />
<meta name="H1" content="Динамо Вильярреал онлайн" />
<link hreflang="uk" href="https://espreso.tv/news/2021/03/11/quotdynamoquot_quotvilyarrealquot_de_ta_koly_dyvytys_match_kyyan_u_lizi_yevropy" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2021/03/11/quotdynamoquot_quotvylyarrealquot_gde_y_kogda_smotret_match_kyevlyan_v_lyge_evropy" rel="canonical" />
<script type="text/javascript" src="assets/8d0e3df5/jquery.min.js"></script>
<title>&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы - новости Еспресо TV | Украина</title>

<meta name="description" content="В первом матче 1/8 финала Лиги Европы киевское &quot;Динамо&quot; сыграет против испанского &quot;Вильярреала&quot;" />
<meta name="keywords" content="футбол, Динамо, Вильярреал, Лига Европы, анонс, расписание соревнований, расписание трансляций, Инфографика" />
<meta name="og:type" content="news" />
<meta name="og:title" content="&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы - новости Еспресо TV | Украина" />
<meta name="og:description" content="В первом матче 1/8 финала Лиги Европы киевское &quot;Динамо&quot; сыграет против испанского &quot;Вильярреала&quot;" />
<meta name="twitter:title" content="&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="В первом матче 1/8 финала Лиги Европы киевское &quot;Динамо&quot; сыграет против испанского &quot;Вильярреала&quot;" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2843089/images/im610x343-GettyImages-1304543806.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2843089/images/im578x383-GettyImages-1304543806.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css">

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    
    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	    <script>
        window.checkDesktop = window.matchMedia('(min-width: 1025px)');
        window.checkMobile = window.matchMedia('(max-width: 767px)');
        setTimeout(function () {
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
                var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
                f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
                var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
                _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
            var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
        },5000);
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
</head>
<body class="article_page bottom_recomendation_list">
    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/03/11/quotdynamoquot_quotvilyarrealquot_de_ta_koly_dyvytys_match_kyyan_u_lizi_yevropy'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/" style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu"><div class="hide_show_menu_icon"></div>
                    &nbsp;                </div>
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/03/11/quotdynamoquot_quotvilyarrealquot_de_ta_koly_dyvytys_match_kyyan_u_lizi_yevropy'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
                <nav class="category">
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/glavnoe">Главное</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div></header>
            <section class="article-page ipad-view">
                <div class="container">
    <div class="row">
        <div class="col-12">
                    </div>
            </div>
</div>
<div class="article_large_wrap">
    </div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <div>
                <div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/sport">Спорт</a><span class="separator"></span><span>&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы</span></div>            </div>
            <div class="articleWrap">
                <article itemscope
                    itemtype="http://schema.org/NewsArticle"                >

                                            <h1 itemprop="name" class="articleTitle">"Динамо" - "Вильярреал": где и когда смотреть матч киевлян в Лиге Европы</h1>
                    
                    <div class="articleContentWrap">

                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished" style="display: none;"
                                      content="2021-03-11T07:25">
                                11 марта, 2021, 07:29                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                          style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                                <meta itemprop="headline"
                                      content="&quot;Динамо&quot; - &quot;Вильярреал&quot;: где и когда смотреть матч киевлян в Лиге Европы">
                                <meta itemprop="description"
                                      content="В первом матче 1/8 финала Лиги Европы киевское &quot;Динамо&quot; сыграет против испанского &quot;Вильярреала&quot;">
                                <meta itemprop="articleBody"
                                      content="Об этом сообщает Еспресо.TV .

В 1/16 финала Лиги Европы &amp;quot;Вильярреал&amp;quot; прошел австрийский &amp;quot;Зальцбург&amp;quot;, а &amp;quot;Динамо&amp;quot; одолело бельгийский &amp;quot;Брюгге&amp;quot;.

За свою историю &amp;quot;Динамо&amp;quot; и &amp;quot;Вильярреал&amp;quot; дважды встречались на футбольном поле. Одна победа на счету испанцев, а еще один матч завершился вничью.

Ответный матч состоится 18 марта в Испании.

Лига Европы

1/8 финала

11 марта

&amp;quot;Динамо&amp;quot; (Украина) - &amp;quot;Вильярреал&amp;quot; (Испания)

Киев, стадион &amp;quot;НСК Олимпийский&amp;quot;

Начало в 19:55

Прямая трансляция на телеканале &amp;quot;Футбол 1&amp;quot; и Volia Football HD


	25 февраля в ответном матче 1/16 финала Лиги Европы киевское &amp;quot;Динамо&amp;quot; победило бельгийский &amp;quot;Брюгге&amp;quot; .
	26 февраля в швейцарском Ньоне прошла жеребьевка 1/8 финала Лиги Европы .
	По результатам жеребьевки&amp;nbsp;&amp;quot;Шахтер&amp;quot; сыграет против &amp;quot;Ромы&amp;quot; , а &amp;quot;Динамо&amp;quot; встретится с &amp;quot; Вильярреалом &amp;quot;.
	10 марта главный тренер &amp;quot;Вильярреала&amp;quot; Унаи Эмери заявил, что после прихода Луческу в &amp;quot;Динамо&amp;quot; киевская команда стала похожей на &amp;quot;Шахтер&amp;quot;.
	Эмери также считает, что Виктор Цыганков является лучшим футболистом &amp;quot;Динамо&amp;quot; .


Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал: https://t.me/espresotb
">
                                <meta itemprop="dateModified"
                                      content="2021-03-11T07:29">
                                <link itemprop="mainEntityOfPage" href="/news/2021/03/11/quotdynamoquot_quotvilyarrealquot_de_ta_koly_dyvytys_match_kyyan_u_lizi_yevropy">

                                <meta itemprop="url" content="/news/2021/03/11/quotdynamoquot_quotvilyarrealquot_de_ta_koly_dyvytys_match_kyyan_u_lizi_yevropy">
                                <script type="application/ld+json">
                                    {
                                        "@context": "http://schema.org/",
                                        "@type": "Organization",
                                        "url": "https://espreso.tv",
                                        "logo": "https://espreso.tv/themes/novyny/assets/images/logo.png"
                                    }
                                </script>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                        src="https://static.espreso.tv/uploads/article/2843089/images/im578x383-GettyImages-1304543806.jpg"
                                                        alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope
                                                      itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url"
                                                       href="https://static.espreso.tv/uploads/article/2843089/images/im578x383-GettyImages-1304543806.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                        class="dzerelo"> фото: Getty Images</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                                  style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2021-03-11T07:25">
                                            11 марта, 2021, 07:29                                        </span>
                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    В первом матче 1/8 финала Лиги Европы киевское "Динамо" сыграет против испанского "Вильярреала"                                </div>
                                <div class="mainPostContainer">

                                    <p>Об этом сообщает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a> .</p>

<p>В 1/16 финала Лиги Европы &quot;Вильярреал&quot; прошел австрийский &quot;Зальцбург&quot;, а &quot;Динамо&quot; одолело бельгийский &quot;Брюгге&quot;.</p>

<p>За свою историю &quot;Динамо&quot; и &quot;Вильярреал&quot; дважды встречались на футбольном поле. Одна победа на счету испанцев, а еще один матч завершился вничью.</p>

<p>Ответный матч состоится 18 марта в Испании.</p>

<p><strong>Лига Европы</strong></p>

<p><em>1/8 финала</em></p>

<p>11 марта</p>

<p><strong>&quot;Динамо&quot; (Украина) - &quot;Вильярреал&quot; (Испания)</strong></p>

<p>Киев, стадион &quot;НСК Олимпийский&quot;</p>

<p><strong>Начало в 19:55</strong></p>

<p><em>Прямая трансляция на телеканале &quot;Футбол 1&quot; и Volia Football HD</em><a class="nyroModal" href="https://static.espreso.tv/uploads/article/2843089/images/im-football_anons_1003.png" target="_blank"><img src="https://static.espreso.tv/uploads/article/2843089/images/im-football_anons_1003.png" width="100%" /></a></p>

<ul>
	<li>25 февраля в ответном матче 1/16 финала Лиги Европы киевское <a href="https://ru.espreso.tv/news/2021/02/25/quotdynamoquot_pobedylo_quotbryuggequot_y_vyshlo_v_sleduyuschyy_raund_lygy_evropy" target="_blank">&quot;Динамо&quot; победило бельгийский &quot;Брюгге&quot;</a> .</li>
	<li>26 февраля в швейцарском Ньоне прошла <a href="https://ru.espreso.tv/news/2021/02/26/lyga_evropy_rezultaty_zherebevky_18_fynala" target="_blank">жеребьевка 1/8 финала Лиги Европы</a> .</li>
	<li>По результатам жеребьевки&nbsp;<a href="https://ru.espreso.tv/news/2021/02/26/quotshakhterquot_uznal_sopernyka_v_18_fynala_lygy_evropy" target="_blank">&quot;Шахтер&quot; сыграет против &quot;Ромы&quot;</a> , а <a href="https://ru.espreso.tv/news/2021/02/26/quotdynamoquot_sygraet_protyv_quotvylyarrealaquot_v_18_fynala_lygy_evropy" target="_blank">&quot;Динамо&quot; встретится с &quot; Вильярреалом &quot;.</a></li>
	<li>10 марта главный тренер &quot;Вильярреала&quot; Унаи Эмери заявил, что <a href="https://espreso.tv/news/2021/03/10/trener_quotvilyarrealuquot_zayavyv_scho_luchesku_robyt_iz_quotdynamoquot_kopiyu_quotshakhtaryaquot?hash=699907c06ed728ef738397012f7d4765" target="_blank">после прихода Луческу в &quot;Динамо&quot; киевская команда стала похожей на &quot;Шахтер&quot;.</a></li>
	<li>Эмери также считает, что <a href="https://ru.espreso.tv/news/2021/03/10/trener_quotvylyarrealaquot_nazval_troyku_luchshykh_futbolystov_quotdynamoquot" target="_blank">Виктор Цыганков является лучшим футболистом &quot;Динамо&quot;</a> .</li>
</ul>

<p><em><strong>Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал: <a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></strong></em></p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/futbol">футбол</a></li><li> <a href="/tag/">Динамо</a></li><li> <a href="/tag/">Вильярреал</a></li><li> <a href="/tag/">Лига Европы</a></li><li> <a href="/tag/">анонс</a></li><li> <a href="/tag/">расписание соревнований</a></li><li> <a href="/tag/">расписание трансляций</a></li><li> <a href="/tag/infografika">Инфографика</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>
                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>                                </div>
                            </div>
                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none">
                                
                                <div class="to-read-m">
                                    <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/31/top_25_samykh_vkusnykh_blyud_fevralya_salatnye_fantazyy_grybnye_supy_myaso_po_osobennomu_y_romantycheskaya_vypechka">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2830503/images/im292x166-130242417_1303738299994639_4884411503927784801_n.jpg" alt="img">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 февраля, 2021</span>
            <a class="news_desc" href="/article/2021/01/31/top_25_samykh_vkusnykh_blyud_fevralya_salatnye_fantazyy_grybnye_supy_myaso_po_osobennomu_y_romantycheskaya_vypechka">Топ-25 самых вкусных блюд февраля: салатные фантазии, грибные супы, мясо по-особенному и романтическая выпечка</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2830079/images/im292x166-17492492_1168963193226512_3077942473420019821_o.jpg" alt="img">

                            </a>
            <span class="date">30 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">20 интересных пословиц и поговорок о борще: вкус, история и любовь</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829911/images/im292x166-dnr_gettyimages.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">Поймать Зеленского. Как Россия готовит с ОРДЛО петлю для Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829881/images/im292x166-vz2_gettyimages.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">Виталий Портников: Зеленский лишается и популярности, и власти</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/28/mertvye_petly_semenko_kompot_yz_patyssonov_y_psevdo_odessyty_yz_nezhyna_5_knyg_kotorye_stoyt_prochytat_zymoy">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829519/images/im292x166-book_pero.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/28/mertvye_petly_semenko_kompot_yz_patyssonov_y_psevdo_odessyty_yz_nezhyna_5_knyg_kotorye_stoyt_prochytat_zymoy">Мертвые петли Семенко, компот из патиссонов и псевдо-одесситы из Нежина - 5 книг, которые стоит прочитать зимой</a>
        </div>
    </li>
</ul>                                </div>
                            </div>
                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                
<h2 class="block-title">Читайте также</h2>
<ul class="list">
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2830079/images/im250x141-17492492_1168963193226512_3077942473420019821_o.jpg">

                    </a>
        <span class="date">30 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">20 интересных пословиц и поговорок о борще: вкус, история и любовь</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2829911/images/im250x141-dnr_gettyimages.png">

                    </a>
        <span class="date">29 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">Поймать Зеленского. Как Россия готовит с ОРДЛО петлю для Украины</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2829881/images/im250x141-vz2_gettyimages.png">

                    </a>
        <span class="date">29 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">Виталий Портников: Зеленский лишается и популярности, и власти</a>
</div>
</li>
    </ul>

                            </div>

                            <h2 class="block-title">новости партнеров</h2>
                            <div id="adriver_banner_content_wrap" style="">
                                    <div class="banner468x js-lazy-load-banner" data-banner_id="4"></div>
    <div class="banner468x js-lazy-load-banner" data-banner_id="3"></div>
                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">
            <!-- start premium banner 300x600 for espreso.tv -->

<div id="adpartner-htmlunit-496">

    <script>

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.async = true;

        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end premium banner 300x600 for espreso.tv -->
<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">11 марта, 2021 <span>четверг</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2021/03/11/lyga_evropy_raspysanye_matchey_y_translyacyy_vsekh_matchey_18_fynala" class="js-load-lazy-trigger">
    <div class="time">08:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843109/images/im127x84-GettyImages-1230121298.jpg">
                
            </div>
        
        Лига Европы: расписание матчей и трансляций всех матчей 1/8 финала        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/11/v_yndonezyy_shkolnyy_avtobus_sorvalsya_v_propast_pogybly_27_chelovek" class="js-load-lazy-trigger">
    <div class="time">07:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843135/images/im127x84-1264.jpg">
                
            </div>
        
        В Индонезии школьный автобус сорвался в пропасть, погибли 27 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/11/quotromaquot_quotshakhterquot_gde_y_kogda_smotret_match_quotgornyakovquot_v_le" class="js-load-lazy-trigger">
    <div class="time">07:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843107/images/im127x84-GettyImages-1231391216.jpg">
                
            </div>
        
        "Рома" - "Шахтер": где и когда смотреть матч "горняков" в ЛЕ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/03/11/ssha_v_oon_zayavyly_chto_agressyya_rf_protyv_ukrayny_quotdaleka_ot_zavershenyyaquot_y_poobeschaly_prodolzhyt_nakazyvat_zakhvatchykov" class="js-load-lazy-trigger">
    <div class="time">07:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843133/images/im127x84-1263.jpg">
                <i class="play_icon"></i>
            </div>
        
        США в ООН заявили, что агрессия РФ против Украины "далека от завершения" и пообещали продолжить наказывать захватчиков        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/11/quotdynamoquot_quotvylyarrealquot_gde_y_kogda_smotret_match_kyevlyan_v_lyge_evropy" class="js-load-lazy-trigger">
    <div class="time">07:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843089/images/im127x84-GettyImages-1304543806.jpg">
                
            </div>
        
        "Динамо" - "Вильярреал": где и когда смотреть матч киевлян в Лиге Европы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/11/lyga_chempyonov_rezultaty_vsekh_matchey_sredy20" class="js-load-lazy-trigger">
    <div class="time">07:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843119/images/im127x84-GettyImages-1231635911.jpg">
                
            </div>
        
        Лига чемпионов: результаты всех матчей среды        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/11/lyga_chempyonov_spysok_komand_kotorye_vyshly_v_chetvertfynal" class="js-load-lazy-trigger">
    <div class="time">00:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843123/images/im127x84-GettyImages-1268089699.jpg">
                
            </div>
        
        Лига чемпионов: список команд, которые вышли в четвертьфинал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/11/quotlyverpulquot_pobedyl_quotleypcygquot_y_vyshel_v_chetvertfynal_lch" class="js-load-lazy-trigger">
    <div class="time">00:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843115/images/im127x84-GettyImages-1231636608.jpg">
                
            </div>
        
        "Ливерпуль" победил "Лейпциг" и вышел в четвертьфинал ЛЧ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">10 марта, 2021 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/pszh_vybyl_quotbarselonuquot_yz_lygy_chempyonov" class="js-load-lazy-trigger">
    <div class="time">23:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843113/images/im127x84-GettyImages-1231636074.jpg">
                
            </div>
        
        ПСЖ выбил "Барселону" из Лиги чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/quotsevernyy_potok_2quot_ssha_mogut_vvesty_novye_sankcyy_glava_gosdepa" class="js-load-lazy-trigger">
    <div class="time">22:57</div>
    <div class="news-title">

        
        "Северный поток-2": США могут ввести новые санкции, - глава Госдепа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/garmash_zayavyl_chto_ne_znaet_kto_vydel_myrnyy_plan_francyy_y_germanyy" class="js-load-lazy-trigger">
    <div class="time">22:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843095/images/im127x84-garmash.jpg">
                
            </div>
        
        Гармаш заявил, что не знает, кто видел мирный план Франции и Германии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/eks_prezydent_quotyuventusaquot_pryzval_klub_yzbavytsya_ot_ronaldu" class="js-load-lazy-trigger">
    <div class="time">22:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843067/images/im127x84-GettyImages-1306224273.jpg">
                
            </div>
        
        Экс-президент "Ювентуса" призвал клуб избавиться от Роналду        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/maryna_poroshenko_umenye_okazyvat_domedycynskuyu_pomosch_eto_obyazannost_rabotnykov_metropolytena" class="js-load-lazy-trigger">
    <div class="time">22:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843087/images/im127x84-mpa_1495-e1612807656167-1030x438.jpeg">
                
            </div>
        
        Марина Порошенко: умение оказывать домедицинскую помощь - это обязанность работников метрополитена        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/na_kyevschyne_chast_shkol_ranshe_ushla_na_kanykuly_yz_za_covid_19_y_orvy" class="js-load-lazy-trigger">
    <div class="time">22:06</div>
    <div class="news-title">

        
        На Киевщине часть школ раньше ушла на каникулы из-за COVID-19 и ОРВИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/ermak_rasskazal_poslam_stran_g20_o_quotrezhyme_tyshynyquot_na_donbasse" class="js-load-lazy-trigger">
    <div class="time">21:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843079/images/im127x84-ermakg20.jpeg">
                
            </div>
        
        Ермак рассказал послам стран G20 о "режиме тишины" на Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/perestrelka_v_manchestere_zynchenko_pomog_quotsytyquot_zabyt_5_golov_v_vorota_quotsautgemptonaquot" class="js-load-lazy-trigger">
    <div class="time">21:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843081/images/im127x84-GettyImages-1306355776.jpg">
                
            </div>
        
        Перестрелка в Манчестере: Зинченко помог "Сити" забить 5 голов в ворота "Саутгемптона"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/yz_za_ysporchennykh_byulleteney_sezd_sudey_ne_smog_yzbrat_sudyu_ksu" class="js-load-lazy-trigger">
    <div class="time">21:43</div>
    <div class="news-title">

        
        Из-за испорченных бюллетеней съезд судей не смог избрать судью КСУ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/pornosayt_stanet_tytulnym_sponsorom_ytalyanskogo_futbolnogo_top_kluba" class="js-load-lazy-trigger">
    <div class="time">21:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843073/images/im127x84-GettyImages-1231614631.jpg">
                
            </div>
        
        Порносайт станет титульным спонсором итальянского футбольного топ-клуба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/try_myllyona_rubley_google_v_tretyy_raz_zaplatyl_rossyy_shtraf_za_otkaz_udalyat_kontent" class="js-load-lazy-trigger">
    <div class="time">21:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843071/images/im127x84-google.jpg">
                
            </div>
        
        Три миллиона рублей: Google в третий раз заплатил России штраф за отказ удалять контент        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/polskyy_gorod_razorval_partnerskye_otnoshenyya_s_ternopolem_yz_za_stadyona_ymeny_shukhevycha" class="js-load-lazy-trigger">
    <div class="time">21:12</div>
    <div class="news-title">

        
        Польский город разорвал партнерские отношения с Тернополем из-за стадиона имени Шухевича        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/promouter_pryzval_wbo_naznachyt_boy_usyk_dzhoshua" class="js-load-lazy-trigger">
    <div class="time">21:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843063/images/im127x84-GettyImages-1001724350.jpg">
                
            </div>
        
        Промоутер призвал WBO назначить бой Усик - Джошуа        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/yz_za_futbola_11_marta_stolychnoe_metro_budet_rabotat_s_ogranychenyyamy" class="js-load-lazy-trigger">
    <div class="time">20:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843059/images/im127x84-7666.jpg">
                
            </div>
        
        Из-за футбола 11 марта столичное метро будет работать с ограничениями        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/razvedka_lytvy_rossyya_yspolzuet_quotzamorozhennye_konflyktyquot_dlya_vmeshatelstva_vo_vnutrennye_dela_sosedey" class="js-load-lazy-trigger">
    <div class="time">20:34</div>
    <div class="news-title">

        
        Разведка Литвы: Россия использует "замороженные конфликты" для вмешательства во внутренние дела соседей        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/podryv_trekh_voennykh_na_donbasse_prokuratura_soobschyla_o_podozrenyy_eks_nachalnyku_ynzhenernoy_sluzhby" class="js-load-lazy-trigger">
    <div class="time">20:29</div>
    <div class="news-title">

        
        Подрыв трех военных на Донбассе: прокуратура сообщила о подозрении экс-начальнику инженерной службы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/trener_quotvylyarrealaquot_nazval_troyku_luchshykh_futbolystov_quotdynamoquot" class="js-load-lazy-trigger">
    <div class="time">20:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843049/images/im127x84-GettyImages-1231460464.jpg">
                
            </div>
        
        Тренер "Вильярреала" назвал тройку лучших футболистов "Динамо"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/es_podderzhyvaet_reshenye_ssha_vvesty_sankcyy_protyv_kolomoyskogo" class="js-load-lazy-trigger">
    <div class="time">20:07</div>
    <div class="news-title">

        
        ЕС поддерживает решение США ввести санкции против Коломойского        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/pszh_quotbarselonaquot_bukmekery_sprognozyrovaly_kto_vyydet_v_chetvertfynal_lygy_chempyonov" class="js-load-lazy-trigger">
    <div class="time">19:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843045/images/im127x84-GettyImages-1302710727.jpg">
                
            </div>
        
        ПСЖ - "Барселона": букмекеры спрогнозировали, кто выйдет в четвертьфинал Лиги чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/03/10/glava_nbu_shevchenko_zarazylsya_covid_19" class="js-load-lazy-trigger">
    <div class="time">19:44</div>
    <div class="news-title">

        
        Глава НБУ Шевченко заразился COVID-19        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/quotdiyaquot_v_rade_rassmotryat_zakonoproekt_kotoryy_rasshyryt_prymenenye_elektronnogo_pasporta" class="js-load-lazy-trigger">
    <div class="time">19:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843039/images/im127x84-diya.jpg">
                
            </div>
        
        "Дія": в Раде рассмотрят законопроект, который расширит применение электронного паспорта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1615398112">больше новостей</a>            </div>
        </div>
        
                <div id="top-news" style="display: none">
            
            <h2 class="block-title">11 марта, 2021 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/03/11/ssha_v_oon_zayavyly_chto_agressyya_rf_protyv_ukrayny_quotdaleka_ot_zavershenyyaquot_y_poobeschaly_prodolzhyt_nakazyvat_zakhvatchykov" class="js-load-lazy-trigger">
    <div class="time">07:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843133/images/im127x84-1263.jpg">
                <i class="play_icon"></i>
            </div>
        
        США в ООН заявили, что агрессия РФ против Украины "далека от завершения" и пообещали продолжить наказывать захватчиков        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/11/lyga_chempyonov_spysok_komand_kotorye_vyshly_v_chetvertfynal" class="js-load-lazy-trigger">
    <div class="time">00:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843123/images/im127x84-GettyImages-1268089699.jpg">
                
            </div>
        
        Лига чемпионов: список команд, которые вышли в четвертьфинал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">10 марта, 2021 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/pszh_vybyl_quotbarselonuquot_yz_lygy_chempyonov" class="js-load-lazy-trigger">
    <div class="time">23:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843113/images/im127x84-GettyImages-1231636074.jpg">
                
            </div>
        
        ПСЖ выбил "Барселону" из Лиги чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/garmash_zayavyl_chto_ne_znaet_kto_vydel_myrnyy_plan_francyy_y_germanyy" class="js-load-lazy-trigger">
    <div class="time">22:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843095/images/im127x84-garmash.jpg">
                
            </div>
        
        Гармаш заявил, что не знает, кто видел мирный план Франции и Германии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/ermak_rasskazal_poslam_stran_g20_o_quotrezhyme_tyshynyquot_na_donbasse" class="js-load-lazy-trigger">
    <div class="time">21:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843079/images/im127x84-ermakg20.jpeg">
                
            </div>
        
        Ермак рассказал послам стран G20 о "режиме тишины" на Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/yz_za_ysporchennykh_byulleteney_sezd_sudey_ne_smog_yzbrat_sudyu_ksu" class="js-load-lazy-trigger">
    <div class="time">21:43</div>
    <div class="news-title">

        
        Из-за испорченных бюллетеней съезд судей не смог избрать судью КСУ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/polskyy_gorod_razorval_partnerskye_otnoshenyya_s_ternopolem_yz_za_stadyona_ymeny_shukhevycha" class="js-load-lazy-trigger">
    <div class="time">21:12</div>
    <div class="news-title">

        
        Польский город разорвал партнерские отношения с Тернополем из-за стадиона имени Шухевича        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/quotdiyaquot_v_rade_rassmotryat_zakonoproekt_kotoryy_rasshyryt_prymenenye_elektronnogo_pasporta" class="js-load-lazy-trigger">
    <div class="time">19:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843039/images/im127x84-diya.jpg">
                
            </div>
        
        "Дія": в Раде рассмотрят законопроект, который расширит применение электронного паспорта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/evro_2022_sbornaya_ukrayny_po_gandbolu_pobedyla_farerskye_ostrova" class="js-load-lazy-trigger">
    <div class="time">19:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843013/images/im127x84-image.png">
                
            </div>
        
        Евро-2022: сборная Украины по гандболу победила Фарерские острова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/k_koncu_marta_dolzhny_postupyt_esche_1_5_mln_doz_vakcyny_covishield_stepanov" class="js-load-lazy-trigger">
    <div class="time">19:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843033/images/im127x84-medium.jpg">
                
            </div>
        
        К концу марта должны поступить еще 1,5 млн доз вакцины Covishield, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/yazykovoy_zakon_tkachenko_protyvopostavyl_sebya_zelenskomu_vystupaya_za_otsrochku_vvedenyya_shtrafov_vyatrovych" class="js-load-lazy-trigger">
    <div class="time">18:54</div>
    <div class="news-title">

        
        Языковой закон: Ткаченко противопоставил себя Зеленскому, выступая за отсрочку введения штрафов, - Вятрович        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/okkupanty_na_donbasse_chetyre_raza_obstrelyaly_ukraynskye_pozycyy_yz_pulemeta_y_granatometov" class="js-load-lazy-trigger">
    <div class="time">18:41</div>
    <div class="news-title">

        
        Оккупанты на Донбассе четыре раза обстреляли украинские позиции из пулемета и гранатометов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/v_belorusskom_omone_sluzhat_bolshe_10_byvshykh_berkutovcev_yz_ukrayni_rassledovanye" class="js-load-lazy-trigger">
    <div class="time">18:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843011/images/im127x84-bel-omon_reuters.png">
                
            </div>
        
        В белорусском ОМОНе служат больше 10 бывших беркутовцев из Украины, - расследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/karantyn_v_yvano_frankovske_otkroyut_dopolnytelnyy_gospytal_marcynkyv" class="js-load-lazy-trigger">
    <div class="time">18:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2843003/images/im127x84-vir-ukr_reuters.png">
                
            </div>
        
        Карантин: в Ивано-Франковске откроют дополнительный госпиталь, - Марцинкив        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/myd_ukrayny_otreagyroval_na_obvynenyya_belarusy_v_postavkakh_quotoruzhyya_dlya_teraktovquot" class="js-load-lazy-trigger">
    <div class="time">15:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842935/images/im127x84-mzs_uk.wikipedia.png">
                
            </div>
        
        МИД Украины отреагировал на обвинения Беларуси в поставках "оружия для терактов"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/chetyre_korablya_nato_voshly_v_odesskyy_port" class="js-load-lazy-trigger">
    <div class="time">15:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842941/images/im127x84-ship-nato_reuters.jpg">
                
            </div>
        
        Четыре корабля НАТО вошли в Одесский порт        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/bez_evropeyskykh_sankcyy_v_otnoshenyy_lukashenko_belarus_zhdet_esche_1_5_2_goda_borby_protyv_rezhyma_rynkevych" class="js-load-lazy-trigger">
    <div class="time">15:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842913/images/im127x84-belar3_reuters.png">
                
            </div>
        
        Без европейских санкций в отношении Лукашенко Беларусь ждет еще 1,5-2 года борьбы против режима, - Рынкевич        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/synoptyk_natalya_dydenko_predupredyla_o_shtormovom_vetre_y_morozakh_do_14_c" class="js-load-lazy-trigger">
    <div class="time">14:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842915/images/im127x84-didenko.jpg">
                
            </div>
        
        Синоптик Наталья Диденко предупредила о штормовом ветре и морозах до -14 ° C        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/nkreku_ostavyla_bez_yzmenenyy_taryf_na_peredachu_elektroenergyy" class="js-load-lazy-trigger">
    <div class="time">14:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842923/images/im127x84-el-lep_prostir.jpg">
                
            </div>
        
        НКРЭКУ оставила без изменений тариф на передачу электроэнергии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/v_kremle_prokommentyrovaly_vozmozhnost_vstrechy_putyna_y_zelenskogo" class="js-load-lazy-trigger">
    <div class="time">13:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842897/images/im127x84-peskov5_reuters.png">
                
            </div>
        
        В Кремле прокомментировали возможность встречи Путина и Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/shmygal_medycynskaya_systema_ukrayny_gotova_k_tretey_volne_pandemyy_koronavyrusa" class="js-load-lazy-trigger">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842879/images/im127x84-shmigal_kmu.gov.ua.png">
                
            </div>
        
        Шмыгаль: медицинская система Украины готова к третьей волне пандемии коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/kyev_y_sem_oblastey_s_naybolshey_gospytalyzacyey_bolnykh_mz_obnovylo_karantynnye_zony" class="js-load-lazy-trigger">
    <div class="time">12:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842857/images/im127x84-vir-kyiv6_reuters.png">
                
            </div>
        
        Киев и семь областей с наибольшей госпитализацией больных: МЗ обновило карантинные зоны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/v_mynkulte_podderzhyvayut_predlozhenye_quotslugquot_ob_otsrochke_shtrafov_za_narushenye_zakona_o_yazyke_tkachenko" class="js-load-lazy-trigger">
    <div class="time">12:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842841/images/im127x84-tkachenko_lb.ua.png">
                
            </div>
        
        В Минкульте поддерживают предложение "слуг" об отсрочке штрафов за нарушение закона о языке, - Ткаченко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/okkupanty_na_donbasse_mobylyzuyut_voyska_odnako_ukrayna_gotova_k_zerkalnym_deystvyyam_kravchuk" class="js-load-lazy-trigger">
    <div class="time">12:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842847/images/im127x84-separ-lug_reuters.png">
                
            </div>
        
        Оккупанты на Донбассе мобилизуют войска, однако Украина готова к зеркальным действиям, - Кравчук        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/glava_quotrossotrudnychestvaquot_ugrozhaet_udarom_po_centru_kyeva_y_klyuchevym_obektam_ynfrastruktury" class="js-load-lazy-trigger">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842833/images/im127x84-rossotrud_moldovanews.png">
                
            </div>
        
        Глава "Россотрудничества" угрожает ударом по центру Киева и ключевым объектам инфраструктуры        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/mynyust_zhyteley_ordlo_mogly_zastavyt_massovo_podavat_zayavlenyya_v_espch_protyv_ukrayny" class="js-load-lazy-trigger">
    <div class="time">11:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842809/images/im127x84-donetsk_5.ua.jpg">
                
            </div>
        
        Минюст: жителей ОРДЛО могли заставить массово подавать заявления в ЕСПЧ против Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/roskomnadzor_nachal_zamedlyat_rabotu_twitter_v_rf_v_dalneyshem_vozmozhna_blokyrovka" class="js-load-lazy-trigger">
    <div class="time">11:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842783/images/im127x84-1262.jpg">
                
            </div>
        
        Роскомнадзор начал замедлять работу Twitter в РФ: в дальнейшем возможна блокировка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/na_zakarpate_zafyksyrovana_rekordnaya_s_nachala_pandemyy_sutochnaya_smertnost_ot_covid_19" class="js-load-lazy-trigger">
    <div class="time">10:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2842781/images/im127x84-0440.jpg">
                
            </div>
        
        На Закарпатье зафиксирована рекордная с начала пандемии суточная смертность от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/03/10/v_ukrayne_za_sutky_ot_covid_19_vakcynyrovaly_bolee_4_tys_chelovek" class="js-load-lazy-trigger">
    <div class="time">10:09</div>
    <div class="news-title">

        
        В Украине за сутки от COVID-19 вакцинировали более 4 тыс. человек        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1615363771">больше новостей</a>            </div>
        </div>
    </div>        </div>
    </div>
</div>
<script>window.incrementNewsViewId =2843089;</script>
            </section>
            
<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280911" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280911-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">10 марта, 2021</span>
                                        <a href="/video/280911"
                                           class="news_title">Обострение на фронте, допрос Медведчука, формат Нормандских встреч, заседание СНБО | Главное: среда</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280909" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280909-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">10 марта, 2021</span>
                                        <a href="/video/280909"
                                           class="news_title">Большой эфир Василия Зимы | 10 марта</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280907" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280907-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">10 марта, 2021</span>
                                        <a href="/video/280907"
                                           class="news_title">Содержательно с Егором Чечериндой | 10 марта | Часть 3</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280905" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280905-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">10 марта, 2021</span>
                                        <a href="/video/280905"
                                           class="news_title">Содержательно с Егором Чечериндой | 10 марта | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280903" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280903-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">10 марта, 2021</span>
                                        <a href="/video/280903"
                                           class="news_title">Содержательно с Егором Чечериндой | 10 марта | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280899" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280899-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280899"
                                           class="news_title">Противоречивые языковые законопроекты, дела патриотов, судебная реформа | Главное: вторник</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280897" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280897-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280897"
                                           class="news_title">Большой эфир Василия Зимы | 9 марта</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280895" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280895-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280895"
                                           class="news_title">Содержательно с Егором Чечериндой | 9 марта | Часть 3</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280893" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280893-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280893"
                                           class="news_title">Содержательно с Егором Чечериндой | 9 марта | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280901" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280901-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280901"
                                           class="news_title">Как звучит еда имели возможность почувствовать львовяне</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280891" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280891-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280891"
                                           class="news_title">Содержательно с Егором Чечериндой | 9 марта | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280889" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280889-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">09 марта, 2021</span>
                                        <a href="/video/280889"
                                           class="news_title">Коломойский под санкциями и молчание Зеленского | Владимир Омелян</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280887" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280887-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">08 марта, 2021</span>
                                        <a href="/video/280887"
                                           class="news_title">Акция в защиту Стерненка, Венедиктова против Соколовой | Главное: понедельник</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280885" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280885-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">08 марта, 2021</span>
                                        <a href="/video/280885"
                                           class="news_title">Большой эфир Василия Зимы | 8 марта</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280883" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280883-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">08 марта, 2021</span>
                                        <a href="/video/280883"
                                           class="news_title">Неделя с Марией Гурской | 8 марта | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280881" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280881-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">08 марта, 2021</span>
                                        <a href="/video/280881"
                                           class="news_title">Неделя с Марией Гурской | 8 марта | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280879" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280879-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">08 марта, 2021</span>
                                        <a href="/video/280879"
                                           class="news_title">Футбольный формат | 8 марта</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280877" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280877-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">07 марта, 2021</span>
                                        <a href="/video/280877"
                                           class="news_title">Как в 1946 году во Львове ликвидировали УГКЦ | Историческая правда</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280873" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280873-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">06 марта, 2021</span>
                                        <a href="/video/280873"
                                           class="news_title">Детская порнография: чем закончился суд над скандальный фотографом | Полицейская волна</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280871" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/03/280871-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">06 марта, 2021</span>
                                        <a href="/video/280871"
                                           class="news_title">Герои среди нас: как патрульные спасли жизни четырех человек? | Полицейская волна</a>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo js-load-lazy-trigger" href="/">
                    <img
                            data-src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                            class="js-load-lazy"
                            alt="logo">
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/glavnoe">Главное</a>    </li>
    <li>
        <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2021 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

        <div class="banner468x js-lazy-load-banner" data-banner_id="14"></div>
</footer>
<script>
    window.___gcfg = {lang: 'ru'};
    (function () {
        var po = document.createElement('script');
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();


    if (window.checkDesktop) {
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

        if (twttr.widgets && twttr.widgets.createFollowButton) {
            twttr.widgets.createFollowButton(
                "espresotv",
                document.getElementById("twitter"),
                {
                    showScreenName: "false",
                    showCount: false,
                }
            );
        }

        (function (d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }

</script>
<script src="/themes/novyny/assets/js/adriver.core.2.ua.js"></script>



        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js?v=1.01"></script>
</body>
</html>
