<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/><link rel="amphtml" href="https://ru.espreso.tv/news/2021/02/06/v_otnoshenyy_dyrektora_ynfekcyonky_zaporozhya_provedut_sluzhebnoe_rassledovanye?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />
	<meta property="og:url" content="https://ru.espreso.tv/news/2021/02/06/v_otnoshenyy_dyrektora_ynfekcyonky_zaporozhya_provedut_sluzhebnoe_rassledovanye"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="В отношении директора инфекционки Запорожья проведут служебное расследование - новости Еспресо TV | Украина" />
<meta property="og:description" content="Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2832563/images/im610x343-ZAP.jpg" />
<meta name="H1" content="В отношении директора инфекционки Запорожья проведут служебное расследование" />
<link hreflang="uk" href="https://espreso.tv/news/2021/02/06/schodo_dyrektora_infekciyky_zaporizhzhya_provedut_sluzhbove_rozsliduvannya" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2021/02/06/v_otnoshenyy_dyrektora_ynfekcyonky_zaporozhya_provedut_sluzhebnoe_rassledovanye" rel="canonical" />
<script type="text/javascript" src="assets/8d0e3df5/jquery.min.js"></script>
<title>В отношении директора инфекционки Запорожья проведут служебное расследование - новости Еспресо TV | Украина</title>

<meta name="description" content="Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко" />
<meta name="keywords" content="Запорожье, новости Запорожье, Коронавирус, коронавирус в Украине, пожара, пожар" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В отношении директора инфекционки Запорожья проведут служебное расследование - новости Еспресо TV | Украина" />
<meta name="og:description" content="Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко" />
<meta name="twitter:title" content="В отношении директора инфекционки Запорожья проведут служебное расследование - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2832563/images/im610x343-ZAP.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2832563/images/im578x383-ZAP.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css">

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">

	    <script>
        window.checkDesktop = window.matchMedia('(min-width: 1025px)');
        window.checkMobile = window.matchMedia('(max-width: 767px)');
        setTimeout(function () {
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
                var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
                f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
                var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
                _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
            var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
        },5000);
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
</head>
<body class="article_page bottom_recomendation_list">
    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/02/06/schodo_dyrektora_infekciyky_zaporizhzhya_provedut_sluzhbove_rozsliduvannya'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/" style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu"><div class="hide_show_menu_icon"></div>
                    &nbsp;                </div>
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/02/06/schodo_dyrektora_infekciyky_zaporizhzhya_provedut_sluzhbove_rozsliduvannya'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
                <nav class="category">
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/glavnoe">Главное</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div></header>
            <section class="article-page ipad-view">
                <div class="container">
    <div class="row">
        <div class="col-12">
                    </div>
            </div>
</div>
<div class="article_large_wrap">
    </div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <div>
                <div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>В отношении директора инфекционки Запорожья проведут служебное расследование</span></div>            </div>
            <div class="articleWrap">
                <article itemscope
                    itemtype="http://schema.org/NewsArticle"                >

                                            <h1 itemprop="name" class="articleTitle">В отношении директора инфекционки Запорожья проведут служебное расследование</h1>
                    
                    <div class="articleContentWrap">

                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished" style="display: none;"
                                      content="2021-02-06T08:16">
                                6 февраля, 2021, 08:16                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                          style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                                <meta itemprop="headline"
                                      content="В отношении директора инфекционки Запорожья проведут служебное расследование">
                                <meta itemprop="description"
                                      content="Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко">
                                <meta itemprop="articleBody"
                                      content="На ближайшей сессии облсовета депутаты рассмотрят проект решения о проведении в отношении Шинкаренко служебного расследования относительно Шинкаренко. На время расследования его отстранят от должности, передает Еспресо.TV .

В документе говорится, что в ходе проведенного в больнице досудебного расследования установлены факты нарушений требований законодательства о пожарной безопасности на объекте повышенной опасности. Среди версий следствия - использование медицинского оборудования без наличия разрешений, с нарушением правил, что привело к утечке кислорода через систему ИВЛ, его накоплению в палате и взрыва с возникновением пожара.

Служебное расследование продлится два месяца. Его начнут проводить на следующий день после принятия решения депутатами на сессии облсовета.


	Напомним, вечером 3 февраля 2021 года в областной инфекционной больнице Запорожья в реанимационном отделении произошел пожар. Погибли трое больных и врач . Женщинам было 91, 76 и 64 года, врачу - 26.
	5 февраля заведующему хозяйственно-обслуживающего персонала областной инфекционной больницы объявили подозрение .


Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал: https://t.me/espresotb
">
                                <meta itemprop="dateModified"
                                      content="2021-02-06T08:16">
                                <link itemprop="mainEntityOfPage" href="/news/2021/02/06/schodo_dyrektora_infekciyky_zaporizhzhya_provedut_sluzhbove_rozsliduvannya">

                                <meta itemprop="url" content="/news/2021/02/06/schodo_dyrektora_infekciyky_zaporizhzhya_provedut_sluzhbove_rozsliduvannya">
                                <script type="application/ld+json">
                                    {
                                        "@context": "http://schema.org/",
                                        "@type": "Organization",
                                        "url": "https://espreso.tv",
                                        "logo": "https://espreso.tv/themes/novyny/assets/images/logo.png"
                                    }
                                </script>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                        src="https://static.espreso.tv/uploads/article/2832563/images/im578x383-ZAP.jpg"
                                                        alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope
                                                      itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url"
                                                       href="https://static.espreso.tv/uploads/article/2832563/images/im578x383-ZAP.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                        class="dzerelo"> фото: 061.ua</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                                  style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2021-02-06T08:16">
                                            6 февраля, 2021, 08:16                                        </span>
                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Глава Запорожской ОГА Александр Старух требует от руководства и депутатов облсовета отстранить от должности директора областной инфекционной больницы Владимира Шинкаренко                                </div>
                                <div class="mainPostContainer">

                                    <p>На ближайшей сессии облсовета депутаты рассмотрят <a href="https://zor.gov.ua/content/podani-proyekty-rishen-vosmogo-sklykannya" rel="nofollow" target="_blank">проект решения</a> о проведении в отношении Шинкаренко служебного расследования относительно Шинкаренко. На время расследования его отстранят от должности, передает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a> .</p>

<p>В документе говорится, что в ходе проведенного в больнице досудебного расследования установлены факты нарушений требований законодательства о пожарной безопасности на объекте повышенной опасности. Среди версий следствия - использование медицинского оборудования без наличия разрешений, с нарушением правил, что привело к утечке кислорода через систему ИВЛ, его накоплению в палате и взрыва с возникновением пожара.</p>

<p>Служебное расследование продлится два месяца. Его начнут проводить на следующий день после принятия решения депутатами на сессии облсовета.</p>

<ul>
	<li>Напомним, вечером 3 февраля 2021 года в областной инфекционной больнице Запорожья в реанимационном отделении произошел пожар. Погибли <a href="https://ru.espreso.tv/news/2021/02/04/v_zaporozhe_gorela_ynfekcyonnaya_bolnyca_chetvero_pogybshykh_bolnykh_vynosyly_na_rukakh" target="_blank">трое больных и врач</a> . Женщинам было 91, 76 и 64 года, врачу - 26.</li>
	<li>5 февраля заведующему хозяйственно-обслуживающего персонала областной инфекционной больницы <a href="https://ru.espreso.tv/news/2021/02/05/pozhar_v_zaporozhe_rabotnyka_bolnycy_podozrevayut_v_narushenyy_pravyl_bezopasnosty" target="_blank">объявили подозрение</a> .</li>
</ul>

<p><strong><em>Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал:</em></strong> <em><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">Запорожье</a></li><li> <a href="/tag/">новости Запорожье</a></li><li> <a href="/tag/koronavirus">Коронавирус</a></li><li> <a href="/tag/koronavirus_v_ukrayini">коронавирус в Украине</a></li><li> <a href="/tag/">пожара</a></li><li> <a href="/tag/">пожар</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>
                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>                                </div>
                            </div>
                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none">
                                
                                <div class="to-read-m">
                                    <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/31/top_25_samykh_vkusnykh_blyud_fevralya_salatnye_fantazyy_grybnye_supy_myaso_po_osobennomu_y_romantycheskaya_vypechka">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2830503/images/im292x166-130242417_1303738299994639_4884411503927784801_n.jpg" alt="img">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 февраля, 2021</span>
            <a class="news_desc" href="/article/2021/01/31/top_25_samykh_vkusnykh_blyud_fevralya_salatnye_fantazyy_grybnye_supy_myaso_po_osobennomu_y_romantycheskaya_vypechka">Топ-25 самых вкусных блюд февраля: салатные фантазии, грибные супы, мясо по-особенному и романтическая выпечка</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2830079/images/im292x166-17492492_1168963193226512_3077942473420019821_o.jpg" alt="img">

                            </a>
            <span class="date">30 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">20 интересных пословиц и поговорок о борще: вкус, история и любовь</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829911/images/im292x166-dnr_gettyimages.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">Поймать Зеленского. Как Россия готовит с ОРДЛО петлю для Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829881/images/im292x166-vz2_gettyimages.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">Виталий Портников: Зеленский лишается и популярности, и власти</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/28/mertvye_petly_semenko_kompot_yz_patyssonov_y_psevdo_odessyty_yz_nezhyna_5_knyg_kotorye_stoyt_prochytat_zymoy">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2829519/images/im292x166-book_pero.png" alt="img">

                            </a>
            <span class="date">29 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/28/mertvye_petly_semenko_kompot_yz_patyssonov_y_psevdo_odessyty_yz_nezhyna_5_knyg_kotorye_stoyt_prochytat_zymoy">Мертвые петли Семенко, компот из патиссонов и псевдо-одесситы из Нежина - 5 книг, которые стоит прочитать зимой</a>
        </div>
    </li>
</ul>                                </div>
                            </div>
                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                
<h2 class="block-title">Читайте также</h2>
<ul class="list">
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2830079/images/im250x141-17492492_1168963193226512_3077942473420019821_o.jpg">

                    </a>
        <span class="date">30 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/20_ynteresnykh_poslovyc_y_pogovorok_o_borsche_vkus_ystoryya_y_lyubov">20 интересных пословиц и поговорок о борще: вкус, история и любовь</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2829911/images/im250x141-dnr_gettyimages.png">

                    </a>
        <span class="date">29 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/poymat_zelenskogo_kak_rossyya_gotovyt_s_ordlo_petlyu_dlya_ukrayny">Поймать Зеленского. Как Россия готовит с ОРДЛО петлю для Украины</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2829881/images/im250x141-vz2_gettyimages.png">

                    </a>
        <span class="date">29 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/29/vytalyy_portnykov_zelenskyy_lyshaetsya_y_populyarnosty_y_vlasty">Виталий Портников: Зеленский лишается и популярности, и власти</a>
</div>
</li>
    </ul>

                            </div>

                            <h2 class="block-title">новости партнеров</h2>
                            <div id="adriver_banner_content_wrap" style="">
                                    <div class="banner468x js-lazy-load-banner" data-banner_id="4"></div>
    <div class="banner468x js-lazy-load-banner" data-banner_id="3"></div>
                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">
            <!-- start premium banner 300x600 for espreso.tv -->

<div id="adpartner-htmlunit-496">

    <script>

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.async = true;

        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end premium banner 300x600 for espreso.tv -->
<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">6 февраля, 2021 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/koronavyrus_v_ukrayne_za_sutky_zarazylys_4_tys_a_vypysany_7_tys" class="js-load-lazy-trigger">
    <div class="time">10:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832579/images/im127x84-covid-image.jpg">
                
            </div>
        
        Коронавирус в Украине: за сутки заразились 4 тыс., а выписаны - 7 тыс.        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/stalo_yzvestno_kogda_v_belarusy_ozhydaetsya_devalvacyya" class="js-load-lazy-trigger">
    <div class="time">09:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832571/images/im127x84-BYN.jpg">
                
            </div>
        
        Стало известно, когда в Беларуси ожидается девальвация        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/06/telegram_zablokyroval_kanaly_s_dannymy_sylovykov_y_propagandystov_putyna" class="js-load-lazy-trigger">
    <div class="time">09:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832569/images/im127x84-Telegram.jpg">
                
            </div>
        
        Telegram заблокировал каналы с данными силовиков и пропагандистов Путина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2021/02/06/na_stolychnom_akademgorodke_pozharnye_potushyly_pozhar_na_rynke" class="js-load-lazy-trigger">
    <div class="time">09:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832567/images/im127x84-wul_Chornobylska.jpg">
                
            </div>
        
        На столичном Академгородке пожарные потушили пожар на рынке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/kto_stremytsya_k_dyalogu_s_rossyey_to_vystupaet_za_porazhenye_ukrayny_avakov" class="js-load-lazy-trigger">
    <div class="time">08:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832565/images/im127x84-Arsen-Avakov.jpg">
                
            </div>
        
        Кто стремится к диалогу с Россией, то выступает за поражение Украины, - Аваков        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/06/v_otnoshenyy_dyrektora_ynfekcyonky_zaporozhya_provedut_sluzhebnoe_rassledovanye" class="js-load-lazy-trigger">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832563/images/im127x84-ZAP.jpg">
                
            </div>
        
        В отношении директора инфекционки Запорожья проведут служебное расследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/blynken_grozyt_kytayu_otvetstvennostyu" class="js-load-lazy-trigger">
    <div class="time">08:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832561/images/im127x84-Blinken.jpg">
                
            </div>
        
        Блинкен грозит Китаю ответственностью        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/5_fevralya_na_fronte_rossyyane_palyat_yz_granatometov_y_pulemetov" class="js-load-lazy-trigger">
    <div class="time">07:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832559/images/im127x84-Azov.jpg">
                
            </div>
        
        5 февраля на фронте: россияне палят из гранатометов и пулеметов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/06/v_kalushe_vor_pokhytyl_akkumulyator_yz_avtomobylya_polyceyskogo" class="js-load-lazy-trigger">
    <div class="time">07:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832557/images/im127x84-awto.jpg">
                
            </div>
        
        В Калуше вор похитил аккумулятор из автомобиля полицейского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2021/02/06/skryvalsya_s_mesta_odnoy_avaryy_y_popal_v_druguyu_v_kyeve_v_dtp_s_tremya_avtomobylyamy_pogyb_muzhchyna" class="js-load-lazy-trigger">
    <div class="time">00:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832549/images/im127x84-1149.jpg">
                <i class="play_icon"></i>
            </div>
        
        Скрывался с места одной аварии и попал в другую: в Киеве в ДТП с тремя автомобилями погиб мужчина        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
</ul>
            <h2 class="block-title">5 февраля, 2021 <span>пятница</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/v_stolyce_avtomobyl_quotzhygulyquot_protaranyl_tramvay_dva_cheloveka_v_tyazhelom_sostoyanyy" class="js-load-lazy-trigger">
    <div class="time">23:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832545/images/im127x84-1144.jpg">
                <i class="play_icon"></i>
            </div>
        
        В столице автомобиль "Жигули" протаранил трамвай, два человека в тяжелом состоянии        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/v_kyeve_na_bolshoy_okruzhnoy_legkovushka_zadela_mykroavtobus_y_vrezalas_v_derevo_vodytel_gospytalyzyrovan" class="js-load-lazy-trigger">
    <div class="time">23:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832541/images/im127x84-1135.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве на Большой Окружной легковушка задела микроавтобус и врезалась в дерево, водитель госпитализирован        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/ukrayna_zakupyt_vakcynu_ot_koronavyrusa_po_kvote_polshy_reznykov" class="js-load-lazy-trigger">
    <div class="time">22:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832539/images/im127x84-wikipedia_reznikov_11_650x410.jpg">
                
            </div>
        
        Украина закупит вакцину от коронавируса по квоте Польши, - Резников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/grazhdanskaya_zhena_kozaka_pryobrela_v_moskve_kvartyru_stoymostyu_13_mln_quotskhemyquot" class="js-load-lazy-trigger">
    <div class="time">22:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832527/images/im127x84-1130.jpg">
                <i class="play_icon"></i>
            </div>
        
        Гражданская жена Козака приобрела в Москве квартиру стоимостью $ 13 млн - "Схемы"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/danylov_anonsyroval_sankcyy_protyv_ryada_nardepov" class="js-load-lazy-trigger">
    <div class="time">22:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832537/images/im127x84-image.jpg">
                
            </div>
        
        Данилов анонсировал санкции против ряда нардепов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/uchenye_otkryly_belok_sposobnyy_osvobodyt_kletky_ot_neaktyvnogo_vych" class="js-load-lazy-trigger">
    <div class="time">22:24</div>
    <div class="news-title">

        
        Ученые открыли белок, способный освободить клетки от неактивного ВИЧ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/poverennaya_v_delakh_ssha_obsudyla_s_petrashko_reformy_v_sfere_torgovly_y_ynvestycyy" class="js-load-lazy-trigger">
    <div class="time">22:04</div>
    <div class="news-title">

        
        Поверенная в делах США обсудила с Петрашко реформы в сфере торговли и инвестиций        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/reznykov_vystupyl_za_pryvlechenye_ssha_y_polshy_k_uregulyrovanyyu_voyny_v_donbasse" class="js-load-lazy-trigger">
    <div class="time">21:45</div>
    <div class="news-title">

        
        Резников выступил за привлечение США и Польши к урегулированию войны в Донбассе        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/proveryl_obespechennost_y_boegotovnost_podrazdelenyy_khomchak_pryekhal_na_peredovuyu_zony_oos" class="js-load-lazy-trigger">
    <div class="time">21:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832503/images/im127x84-1123.jpg">
                
            </div>
        
        Проверил обеспеченность и боеготовность подразделений: Хомчак приехал на передовую зоны ООС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/glava_myd_germanyy_maas_poobeschal_otvet_na_deportacyyu_rossyey_evropeyskykh_dyplomatov" class="js-load-lazy-trigger">
    <div class="time">21:29</div>
    <div class="news-title">

        
        Глава МИД Германии Маас пообещал ответ на депортацию Россией европейских дипломатов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/v_ssha_muzhchyna_strelyal_po_patrulnym_try_cheloveka_raneny" class="js-load-lazy-trigger">
    <div class="time">21:13</div>
    <div class="news-title">

        
        В США мужчина стрелял по патрульным, три человека ранены        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/umer_akter_fylmov_quotzvuky_muzykyquot_y_quotvse_dengy_myraquot_krystofer_plammer" class="js-load-lazy-trigger">
    <div class="time">21:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832511/images/im127x84-kris.jpg">
                
            </div>
        
        Умер актер фильмов "Звуки музыки" и "Все деньги мира" Кристофер Пламмер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/ukrayna_poluchyt_pervyy_myllyon_vakcyn_ot_astrazeneca_y_novavax_v_fevrale_stepanov" class="js-load-lazy-trigger">
    <div class="time">20:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832505/images/im127x84-14.04.jpeg">
                
            </div>
        
        Украина получит первый миллион вакцин от AstraZeneca и Novavax в феврале, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/samyy_dorogoy_futbolyst_quotshakhteraquot_mozhet_prodolzhyt_kareru_v_quotmylanequot" class="js-load-lazy-trigger">
    <div class="time">20:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832507/images/im127x84-GettyImages-1230049322.jpg">
                
            </div>
        
        Самый дорогой футболист "Шахтера" может продолжить карьеру в "Милане"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/v_myre_zamedlyayutsya_tempy_rasprostranenyya_koronavyrusa_voz" class="js-load-lazy-trigger">
    <div class="time">20:41</div>
    <div class="news-title">

        
        В мире замедляются темпы распространения коронавируса, - ВОЗ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/vakcynacyya_quotsputnykom_vquot_v_ordlo_mozhet_stat_esche_odnym_dokazatelstvom_kontrolya_so_storony_rossyy_reznykov" class="js-load-lazy-trigger">
    <div class="time">20:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832499/images/im127x84-630_360_1593695421-927.jpg">
                
            </div>
        
        Вакцинация "Спутником V" в ОРДЛО может стать еще одним доказательством контроля со стороны России, - Резников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/snegopady_y_gololed_vezd_gruzovykov_v_kyev_ogranychat_8_9_fevralya" class="js-load-lazy-trigger">
    <div class="time">20:24</div>
    <div class="news-title">

        
        Снегопады и гололед: въезд грузовиков в Киев ограничат 8-9 февраля        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/myncyfry_sozdalo_sovet_po_voprosam_cyfrovoy_dostupnosty_dlya_lyc_s_ynvalydnostyu" class="js-load-lazy-trigger">
    <div class="time">20:19</div>
    <div class="news-title">

        
        Минцифры создало Совет по вопросам цифровой доступности для лиц с инвалидностью        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/02/05/polsha_anonsyrovala_otvet_na_vysylku_svoego_dyplomata_yz_rossyy" class="js-load-lazy-trigger">
    <div class="time">20:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832495/images/im127x84-image (3).jpg">
                
            </div>
        
        Польша анонсировала ответ на высылку своего дипломата из России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1612548866">больше новостей</a>            </div>
        </div>
        
                <div id="top-news" style="display: none">
            
            <h2 class="block-title">6 февраля, 2021 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/koronavyrus_v_ukrayne_za_sutky_zarazylys_4_tys_a_vypysany_7_tys" class="js-load-lazy-trigger">
    <div class="time">10:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832579/images/im127x84-covid-image.jpg">
                
            </div>
        
        Коронавирус в Украине: за сутки заразились 4 тыс., а выписаны - 7 тыс.        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/stalo_yzvestno_kogda_v_belarusy_ozhydaetsya_devalvacyya" class="js-load-lazy-trigger">
    <div class="time">09:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832571/images/im127x84-BYN.jpg">
                
            </div>
        
        Стало известно, когда в Беларуси ожидается девальвация        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/kto_stremytsya_k_dyalogu_s_rossyey_to_vystupaet_za_porazhenye_ukrayny_avakov" class="js-load-lazy-trigger">
    <div class="time">08:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832565/images/im127x84-Arsen-Avakov.jpg">
                
            </div>
        
        Кто стремится к диалогу с Россией, то выступает за поражение Украины, - Аваков        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/blynken_grozyt_kytayu_otvetstvennostyu" class="js-load-lazy-trigger">
    <div class="time">08:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832561/images/im127x84-Blinken.jpg">
                
            </div>
        
        Блинкен грозит Китаю ответственностью        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/06/5_fevralya_na_fronte_rossyyane_palyat_yz_granatometov_y_pulemetov" class="js-load-lazy-trigger">
    <div class="time">07:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832559/images/im127x84-Azov.jpg">
                
            </div>
        
        5 февраля на фронте: россияне палят из гранатометов и пулеметов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">5 февраля, 2021 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/grazhdanskaya_zhena_kozaka_pryobrela_v_moskve_kvartyru_stoymostyu_13_mln_quotskhemyquot" class="js-load-lazy-trigger">
    <div class="time">22:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832527/images/im127x84-1130.jpg">
                <i class="play_icon"></i>
            </div>
        
        Гражданская жена Козака приобрела в Москве квартиру стоимостью $ 13 млн - "Схемы"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/danylov_anonsyroval_sankcyy_protyv_ryada_nardepov" class="js-load-lazy-trigger">
    <div class="time">22:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832537/images/im127x84-image.jpg">
                
            </div>
        
        Данилов анонсировал санкции против ряда нардепов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/v_ssha_muzhchyna_strelyal_po_patrulnym_try_cheloveka_raneny" class="js-load-lazy-trigger">
    <div class="time">21:13</div>
    <div class="news-title">

        
        В США мужчина стрелял по патрульным, три человека ранены        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/ukrayna_poluchyt_pervyy_myllyon_vakcyn_ot_astrazeneca_y_novavax_v_fevrale_stepanov" class="js-load-lazy-trigger">
    <div class="time">20:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832505/images/im127x84-14.04.jpeg">
                
            </div>
        
        Украина получит первый миллион вакцин от AstraZeneca и Novavax в феврале, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/vakcynacyya_quotsputnykom_vquot_v_ordlo_mozhet_stat_esche_odnym_dokazatelstvom_kontrolya_so_storony_rossyy_reznykov" class="js-load-lazy-trigger">
    <div class="time">20:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832499/images/im127x84-630_360_1593695421-927.jpg">
                
            </div>
        
        Вакцинация "Спутником V" в ОРДЛО может стать еще одним доказательством контроля со стороны России, - Резников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/snegopady_y_gololed_vezd_gruzovykov_v_kyev_ogranychat_8_9_fevralya" class="js-load-lazy-trigger">
    <div class="time">20:24</div>
    <div class="news-title">

        
        Снегопады и гололед: въезд грузовиков в Киев ограничат 8-9 февраля        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/predstavytel_es_borrel_na_vstreche_s_glavoy_myd_rossyy_lavrovym_potreboval_polnogo_vypolnenyya_mynskykh_soglashenyy" class="js-load-lazy-trigger">
    <div class="time">19:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832489/images/im127x84-завантаження (4).jpg">
                
            </div>
        
        Представитель ЕС Боррель на встрече с главой МИД России Лавровым потребовал полного выполнения Минских соглашений        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/okkupanty_na_donbasse_tryzhdy_narushaly_quotperemyryequot_zapuskaly_bespylotnyk_y_strelyaly_yz_granatometov" class="js-load-lazy-trigger">
    <div class="time">19:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832483/images/im127x84-oos.jpg">
                <i class="play_icon"></i>
            </div>
        
        Оккупанты на Донбассе трижды нарушали "перемирие": запускали беспилотник и стреляли из гранатометов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/quotdeputat_s_anekdotycheskoy_famylyeyquot_zelenskyy_prokommentyroval_slova_rabynovycha_o_quotzelenom_fashyzmequot" class="js-load-lazy-trigger">
    <div class="time">18:49</div>
    <div class="news-title">

        
        "Депутат с анекдотической фамилией": Зеленский прокомментировал слова Рабиновича о "зеленом фашизме"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/pozhar_v_bolnyce_zaporozhya_podozrevaemogo_otpravyly_pod_nochnoy_domashnyy_arest_na_60_sutok" class="js-load-lazy-trigger">
    <div class="time">18:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832449/images/im127x84-zap_dsns.gov.ua.png">
                
            </div>
        
        Пожар в больнице Запорожья: подозреваемого отправили под ночной домашний арест на 60 суток        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/vo_lvove_pochtyly_pamyat_dvukh_geroev_nebesnoy_sotny" class="js-load-lazy-trigger">
    <div class="time">17:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832437/images/im127x84-IMG_7507_1612527216_3984x2656_1_0.jpg">
                
            </div>
        
        Во Львове почтили память двух героев Небесной сотни        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/quotchetko_proslezhyvaetsya_ystochnyk_ynformacyyquot_general_sbu_yagun_zayavyl_chto_za_poyavlenyem_quotplenok_derkachaquot_stoyala_rf" class="js-load-lazy-trigger">
    <div class="time">17:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832429/images/im127x84-yagun_4channel.png">
                
            </div>
        
        "Четко прослеживается источник информации": генерал СБУ Ягун заявил, что за появлением "пленок Деркача" стояла РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/ukrayna_poluchyla_podtverzhdenye_o_postavkakh_12_mln_doz_vakcyny_ot_covid_19" class="js-load-lazy-trigger">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832431/images/im127x84-vactsin_reuters.png">
                
            </div>
        
        Украина получила подтверждение о поставках 12 млн доз вакцины от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/s_morozamy_do_22c_y_gololedom_natalya_dydenko_dala_prognoz_pogody_na_vykhodnye" class="js-load-lazy-trigger">
    <div class="time">17:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832419/images/im127x84-didenko.png">
                
            </div>
        
        С морозами до -22°C и гололедом: Наталья Диденко дала прогноз погоды на выходные        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/v_nemeckom_bundestage_predlozhyly_vvesty_moratoryy_na_quotsevernyy_potok_2quot" class="js-load-lazy-trigger">
    <div class="time">16:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832369/images/im127x84-nordstream2_reuters.png">
                
            </div>
        
        В немецком Бундестаге предложили ввести мораторий на "Северный поток-2"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/zaklyuchenye_navalnogo_ne_povod_zapreschat_severnyy_potok_2_lyder_nemeckykh_khrystyanskykh_demokratov_lashet" class="js-load-lazy-trigger">
    <div class="time">15:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832347/images/im127x84-Laschet_reuters.png">
                
            </div>
        
        Заключение Навального - не повод запрещать Северный Поток-2 - лидер немецких христианских демократов Лашет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/u_putyna_otvetyly_na_zayavlenyya_baydena_o_sderzhyvanyy_agressyy_rf" class="js-load-lazy-trigger">
    <div class="time">14:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832311/images/im127x84-peskov4_reuters.png">
                
            </div>
        
        У Путина ответили на заявления Байдена о сдерживании агрессии РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/mz_rasshyrylo_perechen_stran_quotkrasnoyquot_zony" class="js-load-lazy-trigger">
    <div class="time">14:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832341/images/im127x84-air-virus_reuters.jpg">
                
            </div>
        
        МЗ расширило перечень стран "красной" зоны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/odnogo_yz_samykh_dorogykh_golkyperov_myra_dyskvalyfycyrovaly_za_dopyng" class="js-load-lazy-trigger">
    <div class="time">13:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832293/images/im127x84-GettyImages-1146099472.jpg">
                
            </div>
        
        Одного из самых дорогих голкиперов мира дисквалифицировали за допинг        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/pandemyya_mozhet_dlytsya_7_let_pry_nyneshnykh_tempakh_vakcynacyy_bloomberg" class="js-load-lazy-trigger">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832269/images/im127x84-virus_reuters.png">
                
            </div>
        
        Пандемия может длиться 7 лет при нынешних темпах вакцинации, - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/rada_podderzhala_otmenu_bumazhnykh_trudovykh_knyzhek" class="js-load-lazy-trigger">
    <div class="time">12:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832261/images/im127x84-trudova_dilo.net.ua.jpg">
                
            </div>
        
        Рада поддержала отмену бумажных трудовых книжек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/svytolyna_y_drugye_ukrayncy_uznaly_ymena_sopernykov_na_australian_open" class="js-load-lazy-trigger">
    <div class="time">11:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832243/images/im127x84-GettyImages-12957958591.jpg">
                
            </div>
        
        Свитолина и другие украинцы узнали имена соперников на Australian Open        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/02/05/quotshtaby_praktychesky_razgromlenyquot_soratnyky_navalnogo_reshyly_otkazatsya_ot_protestov" class="js-load-lazy-trigger">
    <div class="time">11:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832241/images/im127x84-navaln-mit_reuters.png">
                
            </div>
        
        "Штабы практически разгромлены": Соратники Навального решили отказаться от протестов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/02/05/planyrovaly_napadenye_na_aerodrom_vsu_sbu_razoblachyla_agenturnuyu_set_fsb_v_kotoruyu_vkhodyly_byvshye_specnazovcy" class="js-load-lazy-trigger">
    <div class="time">11:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2832239/images/im127x84-sbu_ssu.gov.ua.jpg">
                <i class="play_icon"></i>
            </div>
        
        Планировали нападение на аэродром ВСУ: СБУ разоблачила агентурную сеть ФСБ, в которую входили бывшие спецназовцы        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1612516259">больше новостей</a>            </div>
        </div>
    </div>        </div>
    </div>
</div>
<script>window.incrementNewsViewId =2832563;</script>
            </section>
            
<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280401" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280401-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280401"
                                           class="news_title">Почему выключили из эфира телеканалы, которые связывают с Медведчуком? Импичмент Зеленского | Политика</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280399" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280399-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280399"
                                           class="news_title">Санкции против каналов Медведчука: прекратится ли в Украине российская пропаганда | Политклуб</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280397" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280397-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280397"
                                           class="news_title">Зеленский вырубил Медведчука, Слуги народа на грани распада</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280395" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280395-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280395"
                                           class="news_title">Большой эфир Василия Зимы | 5 февраля</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280393" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280393-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280393"
                                           class="news_title">Содержательно с Кристиной Яцкив | 5 февраля | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280391" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280391-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280391"
                                           class="news_title">Содержательно с Кристиной Яцкив | 5 февраля | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280389" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280389-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280389"
                                           class="news_title">Геращенко про Зеленского: Титаник несется на айсберг </a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280387" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280387-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280387"
                                           class="news_title">Стражи Эспрессо | 5 февраля</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280385" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280385-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280385"
                                           class="news_title">Степанов: Украина находится на 34 месте в Европе по уровню смертности от COVID-19</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280383" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280383-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">05 февраля, 2021</span>
                                        <a href="/video/280383"
                                           class="news_title">Санкции телеканалов связанных с Медведчуком и национальная безопасность I Красная линия</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280381" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280381-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280381"
                                           class="news_title">Большой эфир Василия Зимы | 4 февраля</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280379" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280379-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280379"
                                           class="news_title">Содержательно с Кристиной Яцкив | 4 февраля | Часть 3</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280375" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280375-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280375"
                                           class="news_title">Содержательно с Кристиной Яцкив | 4 февраля | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280373" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280373-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280373"
                                           class="news_title">Содержательно с Кристиной Яцкив | 4 февраля | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280377" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280377-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280377"
                                           class="news_title">Агро-Экспресс | Перепелиный бизнес: полезно для здоровья и прибыль для семьи</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280371" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280371-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280371"
                                           class="news_title">Заблокировали из-за дезинформации или финансирования терроризма? | Главное: среда</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280369" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280369-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">04 февраля, 2021</span>
                                        <a href="/video/280369"
                                           class="news_title">Большой эфир Василия Зимы | 3 февраля</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280365" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280365-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">03 февраля, 2021</span>
                                        <a href="/video/280365"
                                           class="news_title">Содержательно с Кристиной Яцкив | 3 февраля | Часть 3</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280363" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280363-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">03 февраля, 2021</span>
                                        <a href="/video/280363"
                                           class="news_title">Содержательно с Кристиной Яцкив | 3 февраля | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280361" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/02/280361-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">03 февраля, 2021</span>
                                        <a href="/video/280361"
                                           class="news_title">Ковалев: Введение санкций в отношении 112 Украина, NewsOne и ZIK усиливает группу Левочкина в "ОПЗЖ", в противовес группе Медведчука</a>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo js-load-lazy-trigger" href="/">
                    <img
                            data-src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                            class="js-load-lazy"
                            alt="logo">
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/glavnoe">Главное</a>    </li>
    <li>
        <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2021 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

        <div class="banner468x js-lazy-load-banner" data-banner_id="14"></div>
</footer>
<script>
    window.___gcfg = {lang: 'ru'};
    (function () {
        var po = document.createElement('script');
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();


    if (window.checkDesktop) {
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

        if (twttr.widgets && twttr.widgets.createFollowButton) {
            twttr.widgets.createFollowButton(
                "espresotv",
                document.getElementById("twitter"),
                {
                    showScreenName: "false",
                    showCount: false,
                }
            );
        }

        (function (d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }

</script>
<script src="/themes/novyny/assets/js/adriver.core.2.ua.js"></script>



        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js?v=1.01"></script>
</body>
</html>
