<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/06/19/obvynenyya_protyv_poroshenko_vyzyvayut_bespokoystvo_zayavlenye_kongressa_ukrayncev_kanady?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/06/19/obvynenyya_protyv_poroshenko_vyzyvayut_bespokoystvo_zayavlenye_kongressa_ukrayncev_kanady"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады - новости Еспресо TV | Украина" />
<meta property="og:description" content="Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2760303/images/im610x343-poroshen_reuters.jpg" />
<meta name="H1" content="Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады" />
<link hreflang="uk" href="https://espreso.tv/news/2020/06/19/zvynuvachennya_proty_poroshenka_vyklykayut_zanepokoyennya_zayava_kongresu_ukrayinciv_kanady" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/06/19/obvynenyya_protyv_poroshenko_vyzyvayut_bespokoystvo_zayavlenye_kongressa_ukrayncev_kanady" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады - новости Еспресо TV | Украина</title>

<meta name="description" content="Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине" />
<meta name="keywords" content="Канада, Петр Порошенко" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады - новости Еспресо TV | Украина" />
<meta name="og:description" content="Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине" />
<meta name="twitter:title" content="Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2760303/images/im610x343-poroshen_reuters.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2760303/images/im578x383-poroshen_reuters.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/06/19/zvynuvachennya_proty_poroshenka_vyklykayut_zanepokoyennya_zayava_kongresu_ukrayinciv_kanady'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/06/19/zvynuvachennya_proty_poroshenka_vyklykayut_zanepokoyennya_zayava_kongresu_ukrayinciv_kanady'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/m">Мир</a><span class="separator"></span><span>Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-06-19T13:18">
                                19 июня, 2020, 13:18                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады">
								<meta itemprop="description" content="Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине">
								<meta itemprop="articleBody" content="Последние обвинения против бывшего президента Петра Порошенко, которого обвиняют в преступлении за осуществление своих конституционных полномочий, вызывают беспокойство, об этом говорится в обнародованном на официальном сайте заявлении Конгресса украинцев Канады.

&amp;quot;В других случаях судебных дел мы видели, что администрация нарушает презумпцию невиновности, лишая этих лиц надлежащей процедуры. Презумпция невиновности, справедливый процесс и система правосудия, свободная от политического вмешательства, оказались под загрозою.Украина не может позволить себе подорвать принципы Революции Достоинства, делая мишенями преследований политических оппонентов и снова назначая чиновников, которые служили в коррумпированной администрации Януковича. Это может подорвать западную поддержку Украины &amp;quot;, - говорится в заявлении.

Важно, отмечают в Конгрессе украинский Канады, чтобы Украина завершила процесс судебной реформы.

&amp;quot;Украина должна достичь значительного прогресса для того, чтобы органы прокуратуры и суды оставались свободными от политического вмешательства и манипуляций. Как мы видели на примерах Верховного Суда Украины и Высшего антикоррупционного суда, судебная реформа возможна. Торможение в низших инстанциях в интересах сторонников возвращения назад препятствует делу справедливости, которую Канада и Канадцы так активно поддерживали. Только тогда мы увидим действительно свободную, демократическую и процветающую Украину. Украинцы этого заслуживают &amp;quot;, - говорится в сообщении.


	Напомним, суд по делу Порошенко перенесли на 1 июля.


&amp;nbsp;
">
								<meta itemprop="dateModified" content="2020-06-19T13:18">
								<link itemprop="mainEntityOfPage" href="/news/2020/06/19/zvynuvachennya_proty_poroshenka_vyklykayut_zanepokoyennya_zayava_kongresu_ukrayinciv_kanady">

								<meta itemprop="url" content="/news/2020/06/19/zvynuvachennya_proty_poroshenka_vyklykayut_zanepokoyennya_zayava_kongresu_ukrayinciv_kanady">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2760303/images/im578x383-poroshen_reuters.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2760303/images/im578x383-poroshen_reuters.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: reuters</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-06-19T13:18">
                                        19 июня, 2020, 13:18                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Конгресс украинцев Канады осуществляет поддержку сильной, единой и процветающей Украине								</div>
								<div class="mainPostContainer">

									<p>Последние обвинения против бывшего президента Петра Порошенко, которого обвиняют в преступлении за осуществление своих конституционных полномочий, вызывают беспокойство, об этом говорится в обнародованном на <a href="https://ucc.ca/2020/06/18/june-18-statement-on-the-rule-of-law-in-ukraine/" rel="nofollow" target="_blank">официальном сайте</a> заявлении Конгресса украинцев Канады.</p>

<p>&quot;В других случаях судебных дел мы видели, что администрация нарушает презумпцию невиновности, лишая этих лиц надлежащей процедуры. Презумпция невиновности, справедливый процесс и система правосудия, свободная от политического вмешательства, оказались под загрозою.Украина не может позволить себе подорвать принципы Революции Достоинства, делая мишенями преследований политических оппонентов и снова назначая чиновников, которые служили в коррумпированной администрации Януковича. Это может подорвать западную поддержку Украины &quot;, - говорится в заявлении.</p>

<p>Важно, отмечают в Конгрессе украинский Канады, чтобы Украина завершила процесс судебной реформы.</p>

<p>&quot;Украина должна достичь значительного прогресса для того, чтобы органы прокуратуры и суды оставались свободными от политического вмешательства и манипуляций. Как мы видели на примерах Верховного Суда Украины и Высшего антикоррупционного суда, судебная реформа возможна. Торможение в низших инстанциях в интересах сторонников возвращения назад препятствует делу справедливости, которую Канада и Канадцы так активно поддерживали. Только тогда мы увидим действительно свободную, демократическую и процветающую Украину. Украинцы этого заслуживают &quot;, - говорится в сообщении.</p>

<ul>
	<li>Напомним, суд по делу Порошенко <a href="https://ru.espreso.tv/news/2020/06/18/sud_nad_poroshenko_rassmotrenye_perenesly_na_1_yyulya" target="_blank">перенесли</a> на 1 июля.</li>
</ul>

<p>&nbsp;</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/kanada">Канада</a></li><li> <a href="/tag/petro_poroshenko">Петр Порошенко</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/06/14/eto_uzhe_skoree_na_ponedelnyk_afryka_na_vostoke_evropy_quottemnayaquot_storona_ukraynskoy_ystoryy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2758267/images/im292x166-kripak_wikipedia.jpg">

                            </a>
            <span class="date">15 июня, 2020</span>
            <a class="news_desc" href="/article/2020/06/14/eto_uzhe_skoree_na_ponedelnyk_afryka_na_vostoke_evropy_quottemnayaquot_storona_ukraynskoy_ystoryy">Африка на востоке Европы. "Темная" сторона украинской истории</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/06/15/sergey_fursa_poka_nadeemsya_chto_mvf_spaset_ukraynu_ot_nas_samykh">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2758419/images/im292x166-fursa_echokieva.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">15 июня, 2020</span>
            <a class="news_desc" href="/article/2020/06/15/sergey_fursa_poka_nadeemsya_chto_mvf_spaset_ukraynu_ot_nas_samykh">Сергей Фурса: Пока надеемся, что МВФ спасет Украину от нас самих</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/05/28/egor_fyrsov_chtoby_zastavyt_krupnyy_byznes_sootvetstvovat_ekologycheskym_normam_nuzhna_zhestkaya_ruka">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2752841/images/im292x166-009.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">29 мая, 2020</span>
            <a class="news_desc" href="/article/2020/05/28/egor_fyrsov_chtoby_zastavyt_krupnyy_byznes_sootvetstvovat_ekologycheskym_normam_nuzhna_zhestkaya_ruka">Егор Фирсов: Чтобы заставить крупный бизнес соответствовать экологическим нормам, нужна жесткая рука</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/06/12/pod_prycelom_zachem_nacgvardyyu_khotyat_podchynyt_prezydentu_y_k_kakym_posledstvyyam_eto_pryvedet">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2757779/images/im292x166-natsgvvard_cheline.com.ua.jpg">

                            </a>
            <span class="date">12 июня, 2020</span>
            <a class="news_desc" href="/article/2020/06/12/pod_prycelom_zachem_nacgvardyyu_khotyat_podchynyt_prezydentu_y_k_kakym_posledstvyyam_eto_pryvedet">Под прицелом. Зачем Нацгвардию хотят подчинить президенту и к каким последствиям это приведет</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/06/12/vakarchuk_obnulylsya_est_ly_buduschee_u_partyy_quotgolosquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2757767/images/im292x166-vakarchuk_goloszmin.jpg">

                            </a>
            <span class="date">12 июня, 2020</span>
            <a class="news_desc" href="/article/2020/06/12/vakarchuk_obnulylsya_est_ly_buduschee_u_partyy_quotgolosquot">Вакарчук обнулился. Есть ли будущее у партии "Голос"?</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/06/15/sergey_fursa_poka_nadeemsya_chto_mvf_spaset_ukraynu_ot_nas_samykh">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2758419/images/im250x141-fursa_echokieva.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">15 июня, 2020</span>
    <a class="news_desc" href="/article/2020/06/15/sergey_fursa_poka_nadeemsya_chto_mvf_spaset_ukraynu_ot_nas_samykh">Сергей Фурса: Пока надеемся, что МВФ спасет Украину от нас самих</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/05/28/egor_fyrsov_chtoby_zastavyt_krupnyy_byznes_sootvetstvovat_ekologycheskym_normam_nuzhna_zhestkaya_ruka">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2752841/images/im250x141-009.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">29 мая, 2020</span>
    <a class="news_desc" href="/article/2020/05/28/egor_fyrsov_chtoby_zastavyt_krupnyy_byznes_sootvetstvovat_ekologycheskym_normam_nuzhna_zhestkaya_ruka">Егор Фирсов: Чтобы заставить крупный бизнес соответствовать экологическим нормам, нужна жесткая рука</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/06/12/pod_prycelom_zachem_nacgvardyyu_khotyat_podchynyt_prezydentu_y_k_kakym_posledstvyyam_eto_pryvedet">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2757779/images/im250x141-natsgvvard_cheline.com.ua.jpg">

            </a>
        <span class="date">12 июня, 2020</span>
    <a class="news_desc" href="/article/2020/06/12/pod_prycelom_zachem_nacgvardyyu_khotyat_podchynyt_prezydentu_y_k_kakym_posledstvyyam_eto_pryvedet">Под прицелом. Зачем Нацгвардию хотят подчинить президенту и к каким последствиям это приведет</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">19 июня, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/06/19/quotstalo_posledney_kapleyquot_amerykanskyy_bank_snyzyl_reytyng_cennykh_bumag_ukrayny_yz_za_proekta_postanovlenyya_dubynskogo">
    <div class="time">14:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760325/images/im127x84-Bank-of-America_reuters.jpg">
                
            </div>
        
        "Стало последней каплей": Американский банк снизил рейтинг ценных бумаг Украины из-за проекта постановления Дубинского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/forvard_quotrealaquot_ustanovyl_unykalnoe_dostyzhenye_v_chempyonate_yspanyy_po_futbolu">
    <div class="time">14:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760309/images/im127x84-GettyImages-1250552753.jpg">
                
            </div>
        
        Форвард "Реала" установил уникальное достижение в чемпионате Испании по футболу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/quotbyudzhet_nedopoluchyl_30_5_mln_grnquot_v_nabu_rasskazaly_o_suty_podozrenyya_omelyanu">
    <div class="time">14:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760329/images/im127x84-nabu.jpg">
                
            </div>
        
        "Бюджет недополучил 30,5 млн грн": в НАБУ рассказали о сути подозрения Омеляну        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/06/19/zamestytel_kuleby_bozhok_prosyt_otstranenyya_yz_za_dela_poroshenko">
    <div class="time">14:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760331/images/im127x84-bozok_lb.ua.jpg">
                
            </div>
        
        Заместитель Кулебы Божок просит отстранения из-за дела Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/rada_prynyala_zakon_o_novykh_fynansovykh_ynstrumentakh_na_rynke_kapytala">
    <div class="time">14:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760317/images/im127x84-vr_rada.gov.ua.jpg">
                
            </div>
        
        Рада приняла закон о новых финансовых инструментах на рынке капитала        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/chtoby_lyshytsya_mandata_vakarchuk_vyshel_yz_frakcyy_quotgolosquot">
    <div class="time">13:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760319/images/im127x84-vakar_bzns.media.png">
                
            </div>
        
        Чтобы лишиться мандата: Вакарчук вышел из фракции "Голос"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/06/19/v_kyeve_poproschalys_s_otcom_pyatogo_prezydenta_alekseem_poroshenko">
    <div class="time">13:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760297/images/im127x84-65.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве попрощались с отцом пятого президента Алексеем Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/u_nas_perepolneno_otdelenye_reanymacyy_glavvrach_aleksandrovskoy_bolnycy_po_kolychestvu_bolnykh_covid_19">
    <div class="time">13:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760315/images/im127x84-braz-vir_reuters.jpg">
                
            </div>
        
        У нас переполнено отделение реанимации, - главврач Александровской больницы по количеству больных COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/lyder_sbornoy_ukrayny_vosstanovylsya_ot_travmy">
    <div class="time">13:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760295/images/im127x84-Yareemchuk1176000488.jpg">
                
            </div>
        
        Лидер сборной Украины восстановился от травмы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/ukraynskyy_startap_po_monetyzacyy_ygrovykh_predmetov_pryvlek_bolee_6_mln_ynvestycyy">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760285/images/im127x84-dmarket.jpg">
                
            </div>
        
        Украинский стартап по монетизации игровых предметов привлек более $ 6 млн инвестиций        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/koronavyrus_byl_v_ytalyy_za_bolee_dvukh_mesyacev_do_vyyavlenyya_pervogo_sluchaya_yssledovanye">
    <div class="time">13:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760313/images/im127x84-virus-ital_reuters.jpg">
                
            </div>
        
        Коронавирус был в Италии за более двух месяцев до выявления первого случая, - исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/testy_na_covid_19_mau_ustanovyla_laboratoryyu_v_aeroportu_quotboryspolquot">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760299/images/im127x84-air-vir_reuters.jpg">
                
            </div>
        
        Тесты на COVID-19: МАУ установила лабораторию в аэропорту "Борисполь"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/na_poltavschyne_muzhchyna_brosyl_granatu_vo_dvor_soseda_postradaly_try_cheloveka">
    <div class="time">13:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760283/images/im127x84-2024.jpg">
                
            </div>
        
        На Полтавщине мужчина бросил гранату во двор соседа, пострадали три человека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/quotmasky_sorvany_s_kuklovodov_kotorye_sydyat_za_predelamy_belarusyquot_lukashenko_zayavyl_o_sryve_plana_po_destabylyzacyy">
    <div class="time">13:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760307/images/im127x84-lukashenko_belta.jpg">
                
            </div>
        
        "Маски сорваны с кукловодов, которые сидят за пределами Беларуси": Лукашенко заявил о срыве плана по дестабилизации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/obvynenyya_protyv_poroshenko_vyzyvayut_bespokoystvo_zayavlenye_kongressa_ukrayncev_kanady">
    <div class="time">13:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760303/images/im127x84-poroshen_reuters.jpg">
                
            </div>
        
        Обвинения против Порошенко вызывают беспокойство, - заявление Конгресса украинцев Канады        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/tureckyy_top_klub_pryobretet_esche_odnogo_ukraynskogo_futbolysta">
    <div class="time">13:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760281/images/im127x84-GettyImages-1190840356.jpg">
                
            </div>
        
        Турецкий топ-клуб приобретет еще одного украинского футболиста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/rossyya_reshyla_ofycyalno_vystupyt_v_kachestve_quotzaschytnyka_prorossyyskogo_pravoslavnogo_myraquot_zhurnalyst">
    <div class="time">13:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760293/images/im127x84-lavrov_reuters.jpg">
                
            </div>
        
        Россия решила официально выступить в качестве "защитника пророссийского православного мира", - журналист        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/vyzvaly_v_nabu_v_kachestve_svydetelya_pytayutsya_vruchyt_podozrenye_omelyan">
    <div class="time">13:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760287/images/im127x84-omelian_glavcom.jpg">
                
            </div>
        
        Вызвали в НАБУ в качестве свидетеля, пытаются вручить подозрение, - Омелян        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/tramp_dopuskaet_polnyy_razryv_otnoshenyy_s_kytaem">
    <div class="time">12:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760277/images/im127x84-trump_reuters.jpg">
                
            </div>
        
        Трамп допускает полный разрыв отношений с Китаем        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/prozorro_usylyl_zaschytu_personalnykh_dannykh_dlya_uchastnykov_torgov">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760275/images/im127x84-prozorro_ukrinform.jpg">
                
            </div>
        
        Prozorro усилил защиту персональных данных для участников торгов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/lyvny_y_grad_spasately_obyavyly_shtormovoe_preduprezhdenye">
    <div class="time">12:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760279/images/im127x84-rain_karpaty.news.jpg">
                
            </div>
        
        Ливни и град: спасатели объявили штормовое предупреждение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/vyce_chempyon_myra_pokynet_kyevskoe_quotdynamoquot_rady_novogo_kluba">
    <div class="time">12:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760261/images/im127x84-GettyImages-1031590110.jpg">
                
            </div>
        
        Вице-чемпион мира покинет киевское "Динамо" ради нового клуба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/zhytely_platnykh_kamer_syzo_uzhe_zaplatyly_115_tys_grn_mynyust">
    <div class="time">12:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760255/images/im127x84-zona-vip_ukrinform.jpg">
                
            </div>
        
        Жители платных камер СИЗО уже заплатили 115 тыс. грн., - Минюст        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/plyazhy_kyeva_otkryly_dlya_kupanyy_klychko">
    <div class="time">12:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760267/images/im127x84-pliaz_slovoidilo.png">
                
            </div>
        
        Пляжи Киева открыли для купаний, - Кличко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/v_boryspole_pyanye_posydelky_zakonchylys_vzryvom_granaty_pogyb_chelovek">
    <div class="time">12:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760271/images/im127x84-granata_npu.gov.ua.jpg">
                
            </div>
        
        В Борисполе пьяные посиделки закончились взрывом гранаты, погиб человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/quotvynovataquot_polsha_y_quotzakonnyyquot_zakhvat_stran_baltyy_putyn_napysal_statyu_o_prychynakh_vtoroy_myrovoy_voyny">
    <div class="time">12:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760253/images/im127x84-putler_reuters.jpg">
                
            </div>
        
        "Виновата" Польша и "законный" захват стран Балтии: Путин написал статью о причинах Второй мировой войны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/try_mobylnye_operatora_obmenyalys_chastotamy_dlya_vnedrenyya_4g_v_ukrayne">
    <div class="time">12:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760239/images/im127x84-vishka-4g_epravda.jpg">
                
            </div>
        
        Три мобильные оператора обменялись частотами для внедрения 4G в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/otec_rossyyskogo_boyca_ufc_nurmagomedova_vylechylsya_ot_koronavyrusa">
    <div class="time">12:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760251/images/im127x84-image.png">
                
            </div>
        
        Отец российского бойца UFC Нурмагомедова вылечился от коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/06/19/za_sutky_v_kyeve_92_novykh_sluchaya_zarazhenyya_koronavyrusom_klychko">
    <div class="time">12:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760263/images/im127x84-klichko_klichko.org.jpg">
                
            </div>
        
        За сутки в Киеве 92 новых случая заражения коронавирусом, - Кличко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1592557954">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">19 июня, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/quotbyudzhet_nedopoluchyl_30_5_mln_grnquot_v_nabu_rasskazaly_o_suty_podozrenyya_omelyanu">
    <div class="time">14:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760329/images/im127x84-nabu.jpg">
                
            </div>
        
        "Бюджет недополучил 30,5 млн грн": в НАБУ рассказали о сути подозрения Омеляну        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/chtoby_lyshytsya_mandata_vakarchuk_vyshel_yz_frakcyy_quotgolosquot">
    <div class="time">13:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760319/images/im127x84-vakar_bzns.media.png">
                
            </div>
        
        Чтобы лишиться мандата: Вакарчук вышел из фракции "Голос"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/06/19/v_kyeve_poproschalys_s_otcom_pyatogo_prezydenta_alekseem_poroshenko">
    <div class="time">13:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760297/images/im127x84-65.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве попрощались с отцом пятого президента Алексеем Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/koronavyrus_byl_v_ytalyy_za_bolee_dvukh_mesyacev_do_vyyavlenyya_pervogo_sluchaya_yssledovanye">
    <div class="time">13:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760313/images/im127x84-virus-ital_reuters.jpg">
                
            </div>
        
        Коронавирус был в Италии за более двух месяцев до выявления первого случая, - исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/vyzvaly_v_nabu_v_kachestve_svydetelya_pytayutsya_vruchyt_podozrenye_omelyan">
    <div class="time">13:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760287/images/im127x84-omelian_glavcom.jpg">
                
            </div>
        
        Вызвали в НАБУ в качестве свидетеля, пытаются вручить подозрение, - Омелян        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/quotvynovataquot_polsha_y_quotzakonnyyquot_zakhvat_stran_baltyy_putyn_napysal_statyu_o_prychynakh_vtoroy_myrovoy_voyny">
    <div class="time">12:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760253/images/im127x84-putler_reuters.jpg">
                
            </div>
        
        "Виновата" Польша и "законный" захват стран Балтии: Путин написал статью о причинах Второй мировой войны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/try_mobylnye_operatora_obmenyalys_chastotamy_dlya_vnedrenyya_4g_v_ukrayne">
    <div class="time">12:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760239/images/im127x84-vishka-4g_epravda.jpg">
                
            </div>
        
        Три мобильные оператора обменялись частотами для внедрения 4G в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/rada_naznachyla_mynystrom_ekologyy_abramovskogo">
    <div class="time">12:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760257/images/im127x84-abramovskiy_ednist.info.jpg">
                
            </div>
        
        Рада назначила министром экологии Абрамовского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/posly_stran_bolshoy_semerky_napomnyly_vlastyam_o_neobkhodymosty_nezavysymosty_nacbanka">
    <div class="time">11:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760245/images/im127x84-nbu_bank.gov.ua.png">
                
            </div>
        
        Послы стран Большой семерки напомнили властям о необходимости независимости Нацбанка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/pyl_kofe_v_kafe_na_karantyne_sud_otkazalsya_vzyskat_shtraf_s_zelenskogo_yz_za_neprykosnovennosty">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760237/images/im127x84-vz3_president.gov.ua.jpg">
                
            </div>
        
        Пил кофе в кафе на карантине: суд отказался взыскать штраф с Зеленского из-за неприкосновенности        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/quotvosprepyatstvovanye_svobode_voleyzyavlenyya_relygyoznykh_obschynquot_pcu_sreagyrovala_na_ysk_dobkyna_protyv_poroshenko">
    <div class="time">11:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760231/images/im127x84-porosh-cherch.jpg">
                
            </div>
        
        "Воспрепятствование свободе волеизъявления религиозных общин": ПЦУ среагировала на иск Добкина против Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/mvf_mozhet_prynyat_reshenye_po_sleduyuschemu_transhu_dlya_ukrayny_v_sentyabre">
    <div class="time">10:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760203/images/im127x84-imf_reuters.png">
                
            </div>
        
        МВФ может принять решение по следующему траншу для Украины в сентябре        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/pompeo_nazval_boltona_quotpredatelemquot_a_ego_zayavlenyya_quotlozhyuquot">
    <div class="time">10:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760207/images/im127x84-bolton2.jpg">
                
            </div>
        
        Помпео назвал Болтона "предателем", а его заявления - "ложью"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/antyrekordy_covid_19_v_ukrayne_mynzdrav_budet_ynycyyrovat_zhestkyy_kontrol_za_soblyudenyem_karantyna">
    <div class="time">09:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760187/images/im127x84-stepanov8.jpg">
                
            </div>
        
        Антирекорды COVID-19 в Украине: Минздрав будет инициировать жесткий контроль за соблюдением карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/kurs_valyut_k_koncu_nedely_gryvnya_ukrepylas_k_dollaru">
    <div class="time">09:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760189/images/im127x84-dollar_reuters.png">
                
            </div>
        
        Курс валют: к концу недели гривня укрепилась к доллару        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/covid_19_v_ukrayne_obnaruzhyly_bolnykh_za_sutky97">
    <div class="time">08:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760177/images/im127x84-covid19corona.jpg">
                
            </div>
        
        Впервые за время эпидемии COVID-19: в Украине обнаружили более 920 больных в сутки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/ya_ne_vkhodyl_v_gruppu_kotoraya_zaschyschala_yanukovycha_babykov">
    <div class="time">08:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760183/images/im127x84-babikov.jpg">
                
            </div>
        
        Я не входил в группу, которая защищала Януковича, - Бабиков        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/sud_arestoval_mangera_do_28_yyulya">
    <div class="time">08:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760175/images/im127x84-gand3.jpg">
                
            </div>
        
        Суд арестовал Мангера до 28 июля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/dyareya_napomynaet_potok_antyukraynskogo_kontenta_v_ynternete_suprun_potrolyla_sharyya">
    <div class="time">07:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760173/images/im127x84-shar2.png">
                
            </div>
        
        Диарея напоминает поток антиукраинского контента в интернете, - Супрун потролила Шария        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/19/stepanov_obeschaet_povysyt_zarplatu_rabotnykam_specbolnyc">
    <div class="time">07:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760169/images/im127x84-stepanov7.jpg">
                
            </div>
        
        Степанов обещает повысить зарплату работникам спецбольниц        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">18 июня, 2020 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/06/18/v_zone_oos_93_ya_brygada_quotkholodnyy_yarquot_unychtozhyla_gruzovyk_okkupantov_s_boeprypasamy">
    <div class="time">22:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760151/images/im127x84-0519.jpg">
                <i class="play_icon"></i>
            </div>
        
        В зоне ООС 93-я бригада "Холодный Яр" уничтожила грузовик оккупантов с боеприпасами        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/venedyktova_zayavyla_o_zakrytyy_trekh_del_gde_fyguryroval_poroshenko">
    <div class="time">22:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760153/images/im127x84-0523.jpg">
                
            </div>
        
        Венедиктова заявила о закрытии трех дел, где фигурировал Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/06/18/quotne_khochu_novyy_maydanquot_sternenko_pryzval_zelenskogo_ne_prevraschat_stranu_v_quottotalytarnoe_dyktatorskoe_obrazovanyequot">
    <div class="time">22:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760137/images/im127x84-0520.JPG">
                <i class="play_icon"></i>
            </div>
        
        "Не хочу новый Майдан": Стерненко призвал Зеленского не превращать страну в "тоталитарное диктаторское образование"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/knyazhyckyy_sud_nad_poroshenko_eto_polytycheskoe_presledovanye">
    <div class="time">21:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760139/images/im127x84-photo_2020-02-06_11-15-15.jpg">
                
            </div>
        
        Княжицкий: суд над Порошенко - это политическое преследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/zelenskyy_na_konferencyy_lyderov_stran_vostochnogo_partnerstva_zayavyl_chto_ukrayna_quottrebuet_polnopravnogo_chlenstva_v_esquot">
    <div class="time">19:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760105/images/im127x84-55d0101d4ddb0a61cfe6748881a71967_1592488518_extra_large.jpeg">
                
            </div>
        
        Зеленский на конференции лидеров стран Восточного партнерства заявил, что Украина "требует полноправного членства в ЕС"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/v_odesskoy_oblasty_chynovnykov_mynoborony_ulychyly_v_khyschenyy_11_mln_grn">
    <div class="time">19:24</div>
    <div class="news-title">

        
        В Одесской области чиновников Минобороны уличили в хищении 11 млн грн        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/gbr_podtverdylo_suschestvovanye_dela_protyv_poroshenko_o_quotrazzhyganyy_mezhnacyonalnoy_roznyquot_yz_za_tomosa_smy">
    <div class="time">19:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760097/images/im127x84-poroshenko.jpg">
                
            </div>
        
        ГБР подтвердило существование дела против Порошенко о "разжигании межнациональной розни" из-за Томоса, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/obse_nazvala_chyslo_zhertv_voyny_na_donbasse_sredy_grazhdanskykh_s_nachala_goda">
    <div class="time">18:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760047/images/im127x84-osce-donetsk_REUTERS.jpg">
                
            </div>
        
        ОБСЕ назвала число жертв войны на Донбассе среди гражданских с начала года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/06/18/den_v_zone_oos_7_obstrelov_so_storony_okkupantov_v_chastnosty_yz_zapreschennykh_mynometov">
    <div class="time">17:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2760043/images/im127x84-ato_reuters.png">
                
            </div>
        
        День в зоне ООС: 7 обстрелов со стороны оккупантов, в частности из запрещенных минометов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1592492012">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2760303		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/276653" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276653-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2020</span>
                                    <a href="/video/276653" class="news_title">Минфин будет индексировать пенсии в следующем году</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276651" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276651-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2020</span>
                                    <a href="/video/276651" class="news_title">Мандзий назвала алгоритмы проведения ВНО</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276649" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276649-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2020</span>
                                    <a href="/video/276649" class="news_title">Правительство распределило 36 млрд гривен из фонда противодействия COVID-19</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276647" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276647-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276647" class="news_title">Стерненко: "Именно Владимир Зеленский несет ответственность за то, что происходит в стране"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276645" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276645-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276645" class="news_title">Содержательно с Егором Чечериндой | 18 июня | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276643" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276643-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276643" class="news_title">Содержательно с Егором Чечериндой | 18 июня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276641" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276641-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276641" class="news_title">Содержательно с Егором Чечериндой | 18 июня | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276639" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276639-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276639" class="news_title">Большой эфир Василия Зимы | 18 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276635" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276635-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276635" class="news_title">Владимир Александрович, Вас никто не боится, - Порошенко обратился к Зеленского</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276633" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276633-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276633" class="news_title">"Ничтожная месть ничтожных людей" Порошенко об открытии дел против него</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276631" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276631-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276631" class="news_title">Шмыгаль о провале программы Кабмина в Раде</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276627" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276627-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2020</span>
                                    <a href="/video/276627" class="news_title">В первую очередь мы говорим о "малой приватизации", - Шмыгаль</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276625" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276625-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2020</span>
                                    <a href="/video/276625" class="news_title">Горынь шел к цели, которой была не просто свободная, но и демократическая Украина - историк Вахтанг Кипиани</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276623" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276623-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2020</span>
                                    <a href="/video/276623" class="news_title">"Обжаловать в апелляции": Стерненко о решении суда</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276621" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276621-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2020</span>
                                    <a href="/video/276621" class="news_title">Карантин продолжат до 31 июля с возможностью усиления, - Шмыгаль</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276619" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276619-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2020</span>
                                    <a href="/video/276619" class="news_title">Княжицкий об эпидемии коронавируса: "Пока в Украине устраивают политические преследования и борются с украинским языком - погибают наши граждане"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276611" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276611-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">16 июня, 2020</span>
                                    <a href="/video/276611" class="news_title">Содержательно с Егором Чечериндой | 16 июня | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276605" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276605-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">16 июня, 2020</span>
                                    <a href="/video/276605" class="news_title">Вопрос жизни и смерти: что нужно знать о донорстве крови в Украине | PRO здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276609" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276609-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">16 июня, 2020</span>
                                    <a href="/video/276609" class="news_title">Содержательно с Егором Чечериндой | 16 июня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/276607" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/06/276607-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">16 июня, 2020</span>
                                    <a href="/video/276607" class="news_title">Содержательно с Егором Чечериндой | 16 июня | Часть 1</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
