<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2020/02/04/koronavyrus_v_ukraynu_prybyl_poslednyy_reys_yz_kytaya?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/02/04/koronavyrus_v_ukraynu_prybyl_poslednyy_reys_yz_kytaya"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Коронавирус: в Украину прибыл последний рейс из Китая - новости Еспресо TV | Украина" />
<meta property="og:description" content="4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2714005/images/im610x343-2462899.jpg" />
<meta name="H1" content="Коронавирус: в Украину прибыл последний рейс из Китая" />
<link hreflang="uk" href="https://espreso.tv/news/2020/02/04/koronavirus_do_ukrayiny_prybuv_ostanniy_reys_z_kytayu" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/02/04/koronavyrus_v_ukraynu_prybyl_poslednyy_reys_yz_kytaya" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Коронавирус: в Украину прибыл последний рейс из Китая - новости Еспресо TV | Украина</title>

<meta name="description" content="4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь" />
<meta name="keywords" content="МАУ Коронавирус, Борисполь, Китай" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Коронавирус: в Украину прибыл последний рейс из Китая - новости Еспресо TV | Украина" />
<meta name="og:description" content="4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь" />
<meta name="twitter:title" content="Коронавирус: в Украину прибыл последний рейс из Китая - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2714005/images/im610x343-2462899.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2714005/images/im578x383-mau_simpletravel.png">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/02/04/koronavirus_do_ukrayiny_prybuv_ostanniy_reys_z_kytayu'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/02/04/koronavirus_do_ukrayiny_prybuv_ostanniy_reys_z_kytayu'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Коронавирус: в Украину прибыл последний рейс из Китая</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Коронавирус: в Украину прибыл последний рейс из Китая</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-02-04T16:31">
                                4 февраля, 2020, 16:31                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Коронавирус: в Украину прибыл последний рейс из Китая">
								<meta itemprop="description" content="4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь">
								<meta itemprop="articleBody" content="Об этом сообщает НВ.

Самолет, выполнявший рейс PS 7878 из китайского курортного города Санья, приземлился в 12:50.

И.о. генерального директора Центра общественного здоровья Украины Игорь Кузин сообщил, что у пассажиров нет никаких симптомов коронавирусной инфекции.

&amp;quot;Это последний рейс, который был запланирован как плановый. Сейчас у нас есть информация о том, что ни у одного из пассажиров нет каких-либо признаков острой респираторной вирусной инфекции&amp;quot;, - заявил он на брифинге.


	По состоянию на 4 февраля 2020 года в мире зарегистрировано 20 606 лабораторно подтвержденных случаев новой коронавирусной инфекции, из них 427 летальных.

">
								<meta itemprop="dateModified" content="2020-02-04T16:31">
								<link itemprop="mainEntityOfPage" href="/news/2020/02/04/koronavirus_do_ukrayiny_prybuv_ostanniy_reys_z_kytayu">

								<meta itemprop="url" content="/news/2020/02/04/koronavirus_do_ukrayiny_prybuv_ostanniy_reys_z_kytayu">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2714005/images/im578x383-mau_simpletravel.png"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2714005/images/im578x383-mau_simpletravel.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: simpletravel</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-02-04T16:31">
                                        4 февраля, 2020, 16:31                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									4 февраля последний запланированный рейс авиакомпании МАУ из Китая с украинскими туристами на борту прибыл в международный аэропорт Борисполь								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщает <a href="https://nv.ua/ukr/ukraine/events/ostanniy-zaplanovaniy-reys-z-kitayu-pribuv-do-ukrajini-novini-ukrajini-50068172.html" rel="nofollow" target="_blank">НВ</a>.</p>

<p>Самолет, выполнявший рейс PS 7878 из китайского курортного города Санья, приземлился в 12:50.</p>

<p>И.о. генерального директора Центра общественного здоровья Украины Игорь Кузин сообщил, что у пассажиров нет никаких симптомов коронавирусной инфекции.</p>

<p>&quot;Это последний рейс, который был запланирован как плановый. Сейчас у нас есть информация о том, что ни у одного из пассажиров нет каких-либо признаков острой респираторной вирусной инфекции&quot;, - заявил он на брифинге.</p>

<ul>
	<li>По состоянию на 4 февраля 2020 года в мире зарегистрировано 20 606 лабораторно <a href="https://ru.espreso.tv/news/2020/02/04/v_ukrayne_ne_zaregystryrovano_ny_odnogo_sluchaya_koronavyrusa_moz" target="_blank">подтвержденных случаев</a> новой коронавирусной инфекции, из них 427 летальных.</li>
</ul>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">МАУ Коронавирус</a></li><li> <a href="/tag/boryspil">Борисполь</a></li><li> <a href="/tag/kytay">Китай</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/01/lunyn_zlatan_y_esche_vosem_samykh_gromkykh_transferov_zymy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2712697/images/im292x166-1111.JPG">

                            </a>
            <span class="date">1 февраля, 2020</span>
            <a class="news_desc" href="/article/2020/02/01/lunyn_zlatan_y_esche_vosem_samykh_gromkykh_transferov_zymy">Лунин, Златан и еще 8 самых громких трансферов зимы</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/31/oborotny_kak_propaganda_zastavlyaet_ukraynu_nenavydet_svoykh_geroev">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2712841/images/im292x166-propaganda.png">

                            </a>
            <span class="date">31 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/31/oborotny_kak_propaganda_zastavlyaet_ukraynu_nenavydet_svoykh_geroev">Оборотни. Как пропаганда заставляет Украину ненавидеть своих героев</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/30/vytalyy_portnykov_s_shantazhom_soglashatsya_ne_obyazatelno">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2712517/images/im292x166-Netanyahu_reuters.png">

                            </a>
            <span class="date">30 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/30/vytalyy_portnykov_s_shantazhom_soglashatsya_ne_obyazatelno">Виталий Портников: С шантажом соглашаться  не обязательно 
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/29/v_okruzhenyy_psykhopatov_5_knyg_o_tom_kak_yzbezhat_problem">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2712113/images/im292x166-book-psiho.png">

                            </a>
            <span class="date">30 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/29/v_okruzhenyy_psykhopatov_5_knyg_o_tom_kak_yzbezhat_problem">В окружении психопатов - 5 книг о том, как избежать проблем</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/02/10_faktov_yz_zhyzny_evgenyya_bragar_kotoryy_predlagaet_sobak_menyat_na_gaz">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2713223/images/im292x166-001.jpg">

                            </a>
            <span class="date">2 февраля, 2020</span>
            <a class="news_desc" href="/article/2020/02/02/10_faktov_yz_zhyzny_evgenyya_bragar_kotoryy_predlagaet_sobak_menyat_na_gaz">10 фактов из жизни Евгения Брагарь, который предлагает собак менять на газ</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/31/oborotny_kak_propaganda_zastavlyaet_ukraynu_nenavydet_svoykh_geroev">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2712841/images/im250x141-propaganda.png">

            </a>
        <span class="date">31 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/31/oborotny_kak_propaganda_zastavlyaet_ukraynu_nenavydet_svoykh_geroev">Оборотни. Как пропаганда заставляет Украину ненавидеть своих героев</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/30/vytalyy_portnykov_s_shantazhom_soglashatsya_ne_obyazatelno">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2712517/images/im250x141-Netanyahu_reuters.png">

            </a>
        <span class="date">30 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/30/vytalyy_portnykov_s_shantazhom_soglashatsya_ne_obyazatelno">Виталий Портников: С шантажом соглашаться  не обязательно 
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/29/v_okruzhenyy_psykhopatov_5_knyg_o_tom_kak_yzbezhat_problem">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2712113/images/im250x141-book-psiho.png">

            </a>
        <span class="date">30 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/29/v_okruzhenyy_psykhopatov_5_knyg_o_tom_kak_yzbezhat_problem">В окружении психопатов - 5 книг о том, как избежать проблем</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">4 февраля, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/02/04/novyy_vyce_premer_shmygal_nazval_decentralyzacyyu_osnovnym_pryorytetom">
    <div class="time">17:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714039/images/im127x84-shmigal_if.gov.ua.png">
                
            </div>
        
        Новый вице-премьер Шмыгаль назвал децентрализацию основным приоритетом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/avyakatastrofa_v_yrane_rukovodytely_myd_pyaty_stran_vstretyatsya_v_myunkhene">
    <div class="time">17:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714033/images/im127x84-iran-crash_reuters.png">
                
            </div>
        
        Авиакатастрофа в Иране: руководители МИД пяти стран встретятся в Мюнхене        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/moskva_obeschaet_otreagyrovat_na_masshtabnye_uchenyya_nato_v_evrope">
    <div class="time">17:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714037/images/im127x84-lavrov_reuters.png">
                
            </div>
        
        Москва обещает отреагировать на масштабные учения НАТО в Европе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/02/04/nurmagomedov_podozrevaet_chto_boy_makgregora_s_nokautom_na_40_y_sekunde_byl_dogovornym">
    <div class="time">17:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713997/images/im127x84-53453636346.JPG">
                
            </div>
        
        Нурмагомедов подозревает, что бой МакГрегора с нокаутом на 40-й секунде был договорным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/nabu_soobschylo_o_podozrenyy_predsedatelyu_chernovyckogo_oblsoveta">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714035/images/im127x84-nabu_nabu.gov.ua.png">
                
            </div>
        
        НАБУ сообщило о подозрении председателю Черновицкого облсовета        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/rossyya_systematychesky_vmeshyvaetsya_vo_vnutrennye_processy_lytvy_razvedka">
    <div class="time">17:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714019/images/im127x84-jauniskis_delfi.png">
                
            </div>
        
        Россия систематически вмешивается во внутренние процессы Литвы, - разведка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/rodytely_ymeyut_pravo_nazvat_rebenka_z148_malyuska">
    <div class="time">17:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714031/images/im127x84-maluska_segodnya.ua.png">
                
            </div>
        
        Родители имеют право назвать ребенка Z148 - Малюська        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/ego_vremya_ukhodyt_sopernyk_posovetoval_lomachenko_zavershat_kareru">
    <div class="time">17:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714009/images/im127x84-image.png">
                
            </div>
        
        Его время уходит: соперник посоветовал Ломаченко завершать карьеру        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/rossyya_uderzhyvaet_za_reshetkoy_ne_menee_10_zhurnalystov_yz_kryma_freedom_house">
    <div class="time">17:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714029/images/im127x84-zona_novostivolgograda.png">
                
            </div>
        
        Россия удерживает за решеткой не менее 10 журналистов из Крыма, - Freedom House        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/mh17_gyrkyn_ne_pryznaet_obvynenyya_prokuratury_nyderlandov">
    <div class="time">17:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714027/images/im127x84-girkin_112.ua.png">
                
            </div>
        
        MH17: Гиркин не признает обвинения прокуратуры Нидерландов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2020/02/04/eks_klubu_selezneva_grozyt_yzgnanye_v_3_y_yspanskyy_dyvyzyon">
    <div class="time">16:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713949/images/im127x84-image.png">
                
            </div>
        
        Экс-клубу Селезнева грозит изгнание в 3-й испанский дивизион        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/sugroby_y_gololed_synoptyky_prognozyruyut_5_6_fevralya_do_50_sm_snega_v_ryade_oblastey">
    <div class="time">16:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713995/images/im127x84-snow_reuters.png">
                
            </div>
        
        Сугробы и гололед: синоптики прогнозируют 5-6 февраля до 50 см снега в ряде областей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/rada_prynyala_yzmenenyya_v_nalogovyy_kodeks_v_chasty_dobychy_yantarya">
    <div class="time">16:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714017/images/im127x84-dzintars_kaliningraddaily.png">
                
            </div>
        
        Рада приняла изменения в Налоговый кодекс в части добычи янтаря        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/na_schetakh_dostatochno_sredstv_dlya_osuschestvlenyya_platezhey_v_normalnom_rezhyme_mynfyn">
    <div class="time">16:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714007/images/im127x84-markarova_kmu.gov.ua.png">
                
            </div>
        
        На счетах достаточно средств для осуществления платежей в нормальном режиме, - Минфин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/v_partyy_merkel_obvynyly_putyna_v_quotsamykh_tyazhkykh_voennykh_prestuplenyyakhquot">
    <div class="time">16:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714013/images/im127x84-rottgen_reuters.png">
                
            </div>
        
        В партии Меркель обвинили Путина в "самых тяжких военных преступлениях"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/vr_otpravyla_zakon_zelenskogo_o_quotvorakh_v_zakonequot_na_povtornoe_vtoroe_chtenye">
    <div class="time">16:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714011/images/im127x84-vor_ura.news.png">
                
            </div>
        
        ВР отправила закон Зеленского о "ворах в законе" на повторное второе чтение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/rossyyskaya_fyrma_trebuet_ot_partyy_le_pen_vernut_fynansyrovanye_v_9_myllyonov_evro">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713999/images/im127x84-le-pen_reuters.png">
                
            </div>
        
        Российская фирма требует от партии Ле Пен вернуть финансирование в 9 миллионов евро        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/assystentom_shevchenko_na_evro_2020_budet_trener_po_fyzpodgotovke_chempyonov_anglyy">
    <div class="time">16:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713987/images/im127x84-image.png">
                
            </div>
        
        Ассистентом Шевченко на Евро-2020 будет тренер по физподготовке чемпионов Англии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/koronavyrus_v_ukraynu_prybyl_poslednyy_reys_yz_kytaya">
    <div class="time">16:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714005/images/im127x84-mau_simpletravel.png">
                
            </div>
        
        Коронавирус: в Украину прибыл последний рейс из Китая        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/pryamye_ynostrannye_ynvestycyy_v_ukraynu_za_god_vyrosly_na_6">
    <div class="time">16:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713979/images/im127x84-dollar_reuters.png">
                
            </div>
        
        Прямые иностранные инвестиции в Украину за год выросли на 6%        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/prekraschenye_voyny_borba_s_korrupcyey_vozrozhdenye_promyshlennosty_socyology_nazvaly_osnovnye_trebovanyya_ukrayyncev_k_zelenskomu">
    <div class="time">16:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714001/images/im127x84-vz_president.gov.ua.png">
                
            </div>
        
        Прекращение войны, борьба с коррупцией, возрождение промышленности: социологи назвали основные требования украиинцев к Зеленскому        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/eks_trener_quotdynamoquot_poluchyl_rukovodyaschuyu_dolzhnost_v_rossyyskoy_gosdume">
    <div class="time">16:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713993/images/im127x84-645645645645645.jpg">
                
            </div>
        
        Экс-тренер "Динамо" получил руководящую должность в российской Госдуме        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/300_veteranov_boevykh_deystvyy_poedut_v_bolgaryyu_na_reabylytacyyu_mynoborony">
    <div class="time">16:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713989/images/im127x84-08a4f2a7a8104a9f007924a675285d821016832e.jpg">
                
            </div>
        
        300 ветеранов боевых действий поедут в Болгарию на реабилитацию, - Минобороны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/dubylet_rasskazal_skolko_deneg_tratyt_na_sebya_ezhemesyachno">
    <div class="time">16:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713975/images/im127x84-dubilet_epravda.png">
                
            </div>
        
        Дубилет рассказал, сколько денег тратит на себя ежемесячно        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/pobedytelnyca_australian_open_ne_sygraet_za_ukraynu_v_kubke_federacyy_yz_za_travmy">
    <div class="time">16:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713959/images/im127x84-image.png">
                
            </div>
        
        Победительница Australian Open не сыграет за Украину в Кубке Федераций из-за травмы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/ukraynka_prynyala_rody_na_bortu_samoleta_qatar_airways">
    <div class="time">15:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713981/images/im127x84-qatar-airways_lookoutpro.png">
                
            </div>
        
        Украинка приняла роды на борту самолета Qatar Airways        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/4_okkupantam_yz_quotdnrquot_obyavyly_podozrenye_za_organyzacyyu_quotparada_plennykhquot_v_donecke">
    <div class="time">15:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713973/images/im127x84-priso-war-dnr_ap.png">
                
            </div>
        
        4 оккупантам из "ДНР" объявили подозрение за организацию "парада пленных" в Донецке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/02/04/quotmoment_ystyny_nastalquot_lukashenko_anonsyroval_vstrechu_s_putynym">
    <div class="time">15:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713963/images/im127x84-lukash-putler_reuters.png">
                
            </div>
        
        "Момент истины настал" Лукашенко анонсировал встречу с Путиным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/dela_maydana_babykov_treboval_nakazanyya_dlya_sledovateley_dokument">
    <div class="time">15:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713961/images/im127x84-babikov_tsn.png">
                
            </div>
        
        Дела Майдана: Бабиков требовал наказания для следователей - документ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1580824328">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">4 февраля, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/nabu_soobschylo_o_podozrenyy_predsedatelyu_chernovyckogo_oblsoveta">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714035/images/im127x84-nabu_nabu.gov.ua.png">
                
            </div>
        
        НАБУ сообщило о подозрении председателю Черновицкого облсовета        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/na_schetakh_dostatochno_sredstv_dlya_osuschestvlenyya_platezhey_v_normalnom_rezhyme_mynfyn">
    <div class="time">16:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714007/images/im127x84-markarova_kmu.gov.ua.png">
                
            </div>
        
        На счетах достаточно средств для осуществления платежей в нормальном режиме, - Минфин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/assystentom_shevchenko_na_evro_2020_budet_trener_po_fyzpodgotovke_chempyonov_anglyy">
    <div class="time">16:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713987/images/im127x84-image.png">
                
            </div>
        
        Ассистентом Шевченко на Евро-2020 будет тренер по физподготовке чемпионов Англии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/pryamye_ynostrannye_ynvestycyy_v_ukraynu_za_god_vyrosly_na_6">
    <div class="time">16:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713979/images/im127x84-dollar_reuters.png">
                
            </div>
        
        Прямые иностранные инвестиции в Украину за год выросли на 6%        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/prekraschenye_voyny_borba_s_korrupcyey_vozrozhdenye_promyshlennosty_socyology_nazvaly_osnovnye_trebovanyya_ukrayyncev_k_zelenskomu">
    <div class="time">16:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2714001/images/im127x84-vz_president.gov.ua.png">
                
            </div>
        
        Прекращение войны, борьба с коррупцией, возрождение промышленности: социологи назвали основные требования украиинцев к Зеленскому        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/dela_maydana_babykov_treboval_nakazanyya_dlya_sledovateley_dokument">
    <div class="time">15:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713961/images/im127x84-babikov_tsn.png">
                
            </div>
        
        Дела Майдана: Бабиков требовал наказания для следователей - документ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/polnostyu_opravylas_ot_embargo_rf_ukrayna_ustanovyla_rekord_po_eksportu_ovoschey_y_fruktov">
    <div class="time">15:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713977/images/im127x84-tomat_greentalk.png">
                
            </div>
        
        Полностью оправилась от эмбарго РФ: Украина установила рекорд по экспорту овощей и фруктов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/zelenskomu_ne_doveryaet_pochty_tret_naselenyya_opros">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713951/images/im127x84-vz2_reuters.png">
                
            </div>
        
        Зеленскому не доверяет почти треть населения - опрос        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/v_ukrayne_proveryat_200_predpryyatyy_kotorye_bolshe_vsego_vredyat_okruzhayuschey_srede">
    <div class="time">15:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713947/images/im127x84-ecolog_kommersant.png">
                
            </div>
        
        В Украине проверят 200 предприятий, которые больше всего вредят окружающей среде        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/lukashenko_o_quotzaochnykh_otnoshenyyakhquot_s_pompeo_my_vmeste_provodyly_sereznye_operacyy_myr_nam_aplodyrovat_budet">
    <div class="time">15:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713955/images/im127x84-lukashenko2_reuters.png">
                
            </div>
        
        Лукашенко о "заочных отношениях" с Помпео: Мы вместе проводили серьезные операции, мир нам аплодировать будет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/v_pravytelstve_skazaly_spustya_kakoe_vremya_ukrayncy_smogut_pysat_vlastyam_v_messendzherakh">
    <div class="time">14:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713935/images/im127x84-telegram_venezuelaaldia.png">
                
            </div>
        
        В правительстве сказали, спустя какое время украинцы смогут писать властям в мессенджерах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/gazprom_zaplatyl_ukrayne_za_tranzyt_gaza">
    <div class="time">14:24</div>
    <div class="news-title">

        
        Газпром заплатил Украине за транзит газа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/premyy_kobolevu_y_vytrenko_pravytelstvo_poprosylo_nablyudatelnyy_sovet_naftogaza_pryostanovyt_vyplaty_smy">
    <div class="time">14:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713883/images/im127x84-naftogaz_delo.ua.png">
                
            </div>
        
        Премии Коболеву и Витренко: правительство попросило наблюдательный совет Нафтогаза приостановить выплаты, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/smy_bayden_ryskuet_poteryat_lyderstvo_uzhe_na_pervykh_praymeryz">
    <div class="time">13:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713889/images/im127x84-biden_reuters.png">
                
            </div>
        
        СМИ: Байден рискует потерять лидерство уже на первых праймериз        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/vr_predvarytelno_podderzhala_sokraschenye_kolychestva_deputatov_do_300">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713893/images/im127x84-vr_reuters.png">
                
            </div>
        
        ВР предварительно поддержала сокращение количества депутатов до 300        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/nacbank_razreshyl_bankam_razglashat_bankovskuyu_taynu_bez_reshenyya_suda">
    <div class="time">12:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713869/images/im127x84-nbu_bank.gov.jpg">
                
            </div>
        
        Нацбанк разрешил банкам разглашать банковскую тайну без решения суда        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/zarobytchane_perevely_v_ukraynu_12_mlrd_v_god_nbu">
    <div class="time">12:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713841/images/im127x84-dollars_reuters.png">
                
            </div>
        
        Заробитчане перевели в Украину $12 млрд в год - НБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/v_mynekoenergo_poobeschaly_otmenyt_dve_platezhky_za_gaz">
    <div class="time">11:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713825/images/im127x84-subsid_5.ua.png">
                
            </div>
        
        В Минэкоэнерго пообещали отменить две платежки за газ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/5_myfov_po_ukhodu_za_volosamy_kotorye_vredyat">
    <div class="time">11:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713833/images/im127x84-zdorovia-04.02-1.png">
                
            </div>
        
        5 мифов по уходу за волосами, которые вредят
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/rada_naznachyla_novogo_mynystra_razvytyya_obschyn_y_terrytoryy">
    <div class="time">11:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713813/images/im127x84-74620869_2629525537115345_6554586694648070144_o.jpg">
                
            </div>
        
        Рада назначила нового министра развития общин и территорий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/dubylet_predlagaet_pryvyazat_razmer_premyy_prezydenta_y_premera_k_tempam_rosta_ekonomyky">
    <div class="time">11:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713807/images/im127x84-dubilet_proman.com.ua.png">
                
            </div>
        
        Дубилет предлагает привязать размер премий президента и премьера к темпам роста экономики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/rada_uvolyla_babak_s_dolzhnosty_mynystra_razvytyya_obschyn_y_terrytoryy">
    <div class="time">11:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713793/images/im127x84-babak_kmu.gov.ua.png">
                
            </div>
        
        Рада уволила Бабак с должности министра развития общин и территорий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/vybory_v_ssha_na_pervom_golosovanyy_sopernyka_trampa_ne_mogut_poschytat_golosa">
    <div class="time">10:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713799/images/im127x84-iowa-usa_reuters.png">
                
            </div>
        
        Выборы в США: на первом голосовании соперника Трампа не могут посчитать голоса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/vo_francyy_zarezaly_chechenskogo_blogera_kotoryy_zhestko_krytykoval_kadyrova">
    <div class="time">10:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713783/images/im127x84-4717.jpg">
                
            </div>
        
        Во Франции зарезали чеченского блогера, который жестко критиковал Кадырова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/respublykancy_ugrozhayut_baydenu_ympychmentom_v_sluchae_yzbranyya_prezydentom">
    <div class="time">10:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713775/images/im127x84-biden_reuters.png">
                
            </div>
        
        Республиканцы угрожают Байдену импичментом в случае избрания президентом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/trevozhnyy_uroven_za_mesyac_sredstva_v_kaznu_pravytelstva_sokratylys_na_31">
    <div class="time">09:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713763/images/im127x84-kazna_fdlx.com.png">
                
            </div>
        
        Тревожный уровень: за месяц средства в казну правительства сократились на 31%        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/uzhe_vtoraya_smert_ot_koronavyrusa_zafyksyrovana_za_predelamy_materykovogo_kytaya">
    <div class="time">09:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713757/images/im127x84-china-health.png">
                
            </div>
        
        Уже вторая смерть от коронавируса зафиксирована за пределами материкового Китая        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/yz_za_koronavyrusa_umerly_uzhe_425_chelovek_bolee_20_tys_ynfycyrovany">
    <div class="time">07:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713739/images/im127x84-4716.jpg">
                
            </div>
        
        Из-за коронавируса умерли уже 425 человек, более 20 тыс. инфицированы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/02/04/sutky_v_zone_oos_dvoe_ukraynskykh_boycov_raneny_rossyyane_strelyaly_yz_zapreschennogo_oruzhyya">
    <div class="time">07:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2713737/images/im127x84-2941.JPG">
                
            </div>
        
        Сутки в зоне ООС: двое украинских бойцов ранены, россияне стреляли из запрещенного оружия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1580793885">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2714005		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/273545" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273545-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273545" class="news_title">Визит Эрдогана, суд над Юлией Кузьменко и дело MH17 | Итоги с Анной Валевской</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273543" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273543-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273543" class="news_title">Большой эфир Василия Зимы | 3 февраля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273541" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273541-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273541" class="news_title">Беспалый о внезапных заседание по делу Шеремета</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273539" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273539-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273539" class="news_title">Бессмертный о заявлениях Ермака</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273533" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273533-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273533" class="news_title">Вечер с Мирославой Барчук | 3 февраля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273537" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273537-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273537" class="news_title">Футбольный формат | 3 февраля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273535" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273535-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273535" class="news_title">Кузьменко оставили под стражей</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273529" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273529-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273529" class="news_title">Вечер с Мирославой Барчук | 3 февраля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273531" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273531-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273531" class="news_title">Зеленский поручил СБУ взяться за гюленивськи школы в Украине</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273527" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273527-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273527" class="news_title">Зеленский рассказал о ходе переговоров по обмену пленными</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273525" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273525-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273525" class="news_title">Зеленский о повышении объема двусторонней торговли до $ 10 млрд</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273523" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273523-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273523" class="news_title">Зеленский о военном сотрудничестве с Турцией</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273521" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273521-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273521" class="news_title">Эрдоган на встрече с Зеленским поздравил почетный караул национальным лозунгом: "Слава Украине!"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273517" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273517-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273517" class="news_title">В Украине заработала программа дешевых кредитов "5-7-9"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273519" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273519-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273519" class="news_title">Разумков анонсировал рассмотрение изменений в Конституцию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273515" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273515-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273515" class="news_title">Митрополит Епифаний рассказал о статусе Филарета</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273511" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273511-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 февраля, 2020</span>
                                    <a href="/video/273511" class="news_title">Разумков призвал Раду "быть другой"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273507" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273507-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 февраля, 2020</span>
                                    <a href="/video/273507" class="news_title">Русские - не славяне | историческая правда</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273501" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273501-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 февраля, 2020</span>
                                    <a href="/video/273501" class="news_title">Полицейская волна | Хроника недели от 1 февраля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273503" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/02/273503-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 февраля, 2020</span>
                                    <a href="/video/273503" class="news_title">Полицейская волна | Итог полицейской работы в 2019 году</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
