<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/11/20/ukrayna_nedopoluchyla_35_mln_voennoy_pomoschy_ot_ssha?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2019/11/20/ukrayna_nedopoluchyla_35_mln_voennoy_pomoschy_ot_ssha"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Украина недополучила $35 млн военной помощи от США - новости Еспресо TV | Украина" />
<meta property="og:description" content="Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2692473/images/_default_soc_sharing.jpg" />
<meta name="H1" content="Украина недополучила $35 млн военной помощи от США" />
<link hreflang="uk" href="https://espreso.tv/news/2019/11/20/ukrayina_nedootrymala_35_2_mln_dopomogy_vid_ssha" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/11/20/ukrayna_nedopoluchyla_35_mln_voennoy_pomoschy_ot_ssha" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Украина недополучила $35 млн военной помощи от США - новости Еспресо TV | Украина</title>

<meta name="description" content="Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии" />
<meta name="keywords" content="США, Пентагон, военная помощь" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Украина недополучила $35 млн военной помощи от США - новости Еспресо TV | Украина" />
<meta name="og:description" content="Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии" />
<meta name="twitter:title" content="Украина недополучила $35 млн военной помощи от США - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2692473/images/_default_soc_sharing.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2692473/images/_default_soc_sharing.jpg">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/11/20/ukrayina_nedootrymala_35_2_mln_dopomogy_vid_ssha'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/11/20/ukrayina_nedootrymala_35_2_mln_dopomogy_vid_ssha'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/m">Мир</a><span class="separator"></span><span>Украина недополучила $35 млн военной помощи от США</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Украина недополучила $35 млн военной помощи от США</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-11-20T09:27">
                                20 ноября, 2019, 09:35                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Украина недополучила $35 млн военной помощи от США">
								<meta itemprop="description" content="Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии">
								<meta itemprop="articleBody" content="Журналисты Los Angeles Times получили документы о расходах Пентагона и обнаружили, что финансовая помощь Соединенных Штатов Украине за прошлый финансовый год до сих пор не получена в полном объеме.

Финансовый год в США завершается 30 сентября, но американская сторона до сих пор не перевела денежную помощь Украине. Эти деньги предназначались на приобретение Украиной гранатометов, средств защищенной связи и военных катеров.

Пресс-секретарь Пентагона уже заявила, что эти средства будут переведены в Украине в ближайшее время, однако не прокомментировала причину задержки военной помощи.


	Напомним, Демократическая партия США просила расследовать задержку военной помощи Украине.

">
								<meta itemprop="dateModified" content="2019-11-20T09:35">
								<link itemprop="mainEntityOfPage" href="/news/2019/11/20/ukrayina_nedootrymala_35_2_mln_dopomogy_vid_ssha">

								<meta itemprop="url" content="/news/2019/11/20/ukrayina_nedootrymala_35_2_mln_dopomogy_vid_ssha">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                        <a itemprop="url" href="https://espreso.tv/themes/novyny/assets/images/logo.png"></a>
                                        <span itemprop="height" content="71"></span>
                                        <span itemprop="width" content="266"></span>
                                    </span>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-11-20T09:27">
                                        20 ноября, 2019, 09:35                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Неотправленные средства планировалось потратить на закупку гранатометов и защищенной связи для армии								</div>
								<div class="mainPostContainer">

									<p>Журналисты <a href="https://www.latimes.com/politics/story/2019-11-19/documents-show-nearly-40-million-in-ukraine-aid-delayed-despite-white-house-assurances" rel="nofollow" target="_blank">Los Angeles Times</a> получили документы о расходах Пентагона и обнаружили, что финансовая помощь Соединенных Штатов Украине за прошлый финансовый год до сих пор не получена в полном объеме.<br />
<br />
Финансовый год в США завершается 30 сентября, но американская сторона до сих пор не перевела денежную помощь Украине. Эти деньги предназначались на приобретение Украиной гранатометов, средств защищенной связи и военных катеров.<br />
<br />
Пресс-секретарь Пентагона уже заявила, что эти средства будут переведены в Украине в ближайшее время, однако не прокомментировала причину задержки военной помощи.</p>

<ul>
	<li>Напомним, Демократическая партия США <a href="https://ru.espreso.tv/news/2019/09/26/dempartyya_ssha_prosyt_rassledovat_zaderzhku_voennoy_pomoschy_ukrayne" target="_blank">просила расследовать</a> задержку военной помощи Украине.</li>
</ul>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/ssha">США</a></li><li> <a href="/tag/">Пентагон</a></li><li> <a href="/tag/">военная помощь</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/11/vytalyy_portnykov_lukashenko_prolazyt_v_quotokno_v_evropuquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2689525/images/im292x166-lukashenko_5.ua.png">

                            </a>
            <span class="date">11 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/11/vytalyy_portnykov_lukashenko_prolazyt_v_quotokno_v_evropuquot">Виталий Портников: Лукашенко пролазит в "окно в Европу"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/09/knyazhyckyy84">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2689219/images/im292x166-Knjazhyckyj_Mykola.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">10 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/09/knyazhyckyy84">Зеленые, но не слуги. Съезд партии зеленых в Финляндии</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/11/08/10_kolorytnykh_ukraynskykh_slov_kotorymy_govoryat_vo_vsem_myre">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2484923/images/im292x166-183196.jpg">

                            </a>
            <span class="date">10 ноября, 2019</span>
            <a class="news_desc" href="/article/2017/11/08/10_kolorytnykh_ukraynskykh_slov_kotorymy_govoryat_vo_vsem_myre">Казаки, вечерницы, вареники и нечто загадочное: 12 колоритных украинских слов, которыми говорят во всем мире</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/10/knyazhyckyy_mne_zhal_chto_prezydent_moey_strany_budet_vyglyadet_v_myre_kak_smeshnoy_malenkyy_tyranchyk">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2689301/images/im292x166-70203404_3045061215565115_1981609090450718720_o.jpg">

                            </a>
            <span class="date">10 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/10/knyazhyckyy_mne_zhal_chto_prezydent_moey_strany_budet_vyglyadet_v_myre_kak_smeshnoy_malenkyy_tyranchyk">Княжицкий: Мне жаль, что президент моей страны будет выглядеть в мире как смешной маленький тиранчик</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/09/porazhenye_kremlya_30_let_nazad_nemcy_razobraly_berlynskuyu_stenu">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2688305/images/im292x166-berlin-wall_reuters.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">9 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/09/porazhenye_kremlya_30_let_nazad_nemcy_razobraly_berlynskuyu_stenu">Поражение Кремля: 30 лет назад немцы разобрали Берлинскую стену</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/11/09/knyazhyckyy84">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2689219/images/im250x141-Knjazhyckyj_Mykola.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">10 ноября, 2019</span>
    <a class="news_desc" href="/article/2019/11/09/knyazhyckyy84">Зеленые, но не слуги. Съезд партии зеленых в Финляндии</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/11/08/10_kolorytnykh_ukraynskykh_slov_kotorymy_govoryat_vo_vsem_myre">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2484923/images/im250x141-183196.jpg">

            </a>
        <span class="date">10 ноября, 2019</span>
    <a class="news_desc" href="/article/2017/11/08/10_kolorytnykh_ukraynskykh_slov_kotorymy_govoryat_vo_vsem_myre">Казаки, вечерницы, вареники и нечто загадочное: 12 колоритных украинских слов, которыми говорят во всем мире</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/11/10/knyazhyckyy_mne_zhal_chto_prezydent_moey_strany_budet_vyglyadet_v_myre_kak_smeshnoy_malenkyy_tyranchyk">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2689301/images/im250x141-70203404_3045061215565115_1981609090450718720_o.jpg">

            </a>
        <span class="date">10 ноября, 2019</span>
    <a class="news_desc" href="/article/2019/11/10/knyazhyckyy_mne_zhal_chto_prezydent_moey_strany_budet_vyglyadet_v_myre_kak_smeshnoy_malenkyy_tyranchyk">Княжицкий: Мне жаль, что президент моей страны будет выглядеть в мире как смешной маленький тиранчик</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">20 ноября, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/zerkal_o_sude_oon_esly_rf_pryznayut_stranoy_fynansyruyuschey_terroryzm_eto_dast_ukrayne_vozmozhnost_kompensacyy">
    <div class="time">10:47</div>
    <div class="news-title">

        
        Зеркаль о суде ООН: если РФ признают страной, финансирующей терроризм, это даст Украине возможность компенсации        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/moraveckyy_khochet_vernut_etnycheskykh_polyakov_v_polshu">
    <div class="time">10:47</div>
    <div class="news-title">

        
        Моравецкий хочет вернуть этнических поляков в Польшу        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/ukrayna_na_pyat_pozycyy_uluchshyla_svoe_mesto_v_yndekse_grazhdanstv_myra">
    <div class="time">10:40</div>
    <div class="news-title">

        
        Украина на пять позиций улучшила свое место в Индексе гражданств мира        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/11/20/na_dnepropetrovschyne_po_t2_translyrovaly_quotnovorossyya_tvquot_volonter">
    <div class="time">10:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692513/images/im127x84-maxresdefault .jpg">
                
            </div>
        
        На Днепропетровщине по Т2 транслировали "Новороссия ТВ", - волонтер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/11/20/vozle_verkhovnoy_rady_proyzoshlo_dtp_s_uchastyem_trekh_avtomobyley">
    <div class="time">10:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692511/images/im127x84-rada5.jpg">
                <i class="play_icon"></i>
            </div>
        
        Возле Верховной Рады произошло ДТП с участием трех автомобилей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/v_afganystane_razbylsya_vertolet_ssha_pogybly_amerykanskye_voennye">
    <div class="time">10:28</div>
    <div class="news-title">

        
        В Афганистане разбился вертолет США: погибли американские военные        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/evro_2020_kakye_sbornye_vyshly_v_fynalnuyu_chast_turnyra_po_ytogam_otbora">
    <div class="time">10:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692499/images/im127x84-3133131.jpg">
                
            </div>
        
        Евро-2020: какие сборные вышли в финальную часть турнира по итогам отбора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/11/20/v_chetverg_vecherom_vozmozhen_quotmynusquot_synoptyk_dydenko">
    <div class="time">10:19</div>
    <div class="news-title">

        
        В четверг вечером возможен "минус", - синоптик Диденко        <div class="is_icons">
            
                            <i class="video-icon" style=""></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/smy_stalo_yzvestno_kto_mozhet_vozglavyt_myd_kanady_vmesto_fryland">
    <div class="time">10:08</div>
    <div class="news-title">

        
        СМИ стало известно, кто может возглавить МИД Канады вместо Фриланд        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/v_ukrayne_vpervye_ukhudshylys_potrebytelskye_nastroenyya_posle_pobedy_zelenskogo_na_vyborakh">
    <div class="time">10:03</div>
    <div class="news-title">

        
        В Украине впервые ухудшились потребительские настроения после победы Зеленского на выборах        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/zherebevka_evro_2020_yzvesten_pervyy_sopernyk_sbornoy_ukrayny">
    <div class="time">10:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692481/images/im127x84-45346346.JPG">
                
            </div>
        
        Жеребьевка Евро-2020: известен первый соперник сборной Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/quoteto_byla_shutkaquot_danylyuk_o_predlozhenyy_amerykanskom_podpolkovnyku_vozglavyt_mynoborony">
    <div class="time">09:59</div>
    <div class="news-title">

        
        "Это была шутка", - Данилюк о предложении американском подполковнику возглавить Минобороны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/ya_khotel_byt_dyplomatom_yly_pogranychnykom_zelenskyy">
    <div class="time">09:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692491/images/im127x84-1025508336.jpg">
                
            </div>
        
        Я хотел быть дипломатом или пограничником, - Зеленский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/facebook_zapustyl_prylozhenye_dlya_sozdanyya_memov">
    <div class="time">09:45</div>
    <div class="news-title">

        
        Facebook запустил приложение для создания мемов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/v_nbu_pozhalovalys_poslu_ssha_teyloru_na_prepyatstvyya_v_sotrudnychestve_s_mvf">
    <div class="time">09:38</div>
    <div class="news-title">

        
        В НБУ пожаловались послу США Тейлору на препятствия в сотрудничестве с МВФ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/ukrayna_nedopoluchyla_35_mln_voennoy_pomoschy_ot_ssha">
    <div class="time">09:35</div>
    <div class="news-title">

        
        Украина недополучила $35 млн военной помощи от США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/quottottenkhemquot_ofycyalno_naznachyl_mourynyu_na_post_trenera">
    <div class="time">09:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692477/images/im127x84-3233.jpg">
                
            </div>
        
        "Тоттенхэм" официально назначил Моуринью на пост тренера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/ne_tolko_telefon_y_pochta_dubylet_khochet_reformyrovat_gosudarstvennye_koll_centry_y_zapustyt_podderzhku_messendzheramy">
    <div class="time">09:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692475/images/im127x84-dubilet.JPG">
                
            </div>
        
        Не только телефон и почта: Дубилет хочет реформировать государственные колл-центры и запустить поддержку мессенджерами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/razumkov_otrycaet_chto_quotslugy_narodaquot_poluchayut_zarplaty_v_konvertakh">
    <div class="time">09:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692467/images/im127x84-d06f88e-3-razumkov.jpg">
                
            </div>
        
        Разумков отрицает, что "слуги народа" получают зарплаты в конвертах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/dollar_posle_udeshevlenyya_vnov_nachal_rasty">
    <div class="time">08:58</div>
    <div class="news-title">

        
        Доллар после удешевления вновь начал расти        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/markarova_planyruet_v_2023_godu_zakonchyt_programmu_s_mvf">
    <div class="time">08:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692469/images/im127x84-224782.jpg">
                
            </div>
        
        Маркарова планирует в 2023 году закончить программу с МВФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/v_berlyne_ubyly_syna_eks_prezydenta_germanyy">
    <div class="time">08:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692461/images/im127x84-friz3.jpg">
                
            </div>
        
        В Берлине убили сына экс-президента Германии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/quotmy_dyskutyruemquot_razumkov_rasskazal_ob_otnoshenyyakh_s_bogdanom">
    <div class="time">08:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692463/images/im127x84-thumbnail-tw-20190920105554-1695.jpg">
                
            </div>
        
        "Мы дискутируем": Разумков рассказал об отношениях с Богданом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/evro_2020_rezultaty_vsekh_matchey_vtornyka46">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692447/images/im127x84-22(2).jpg">
                
            </div>
        
        Евро-2020: результаты всех матчей вторника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/v_kyeve_stolknulys_krossover_y_mykroavtobus_2_pogybshykh_9_travmyrovannykh">
    <div class="time">07:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692457/images/im127x84-zodchih.jpg">
                
            </div>
        
        В Киеве столкнулись кроссовер и микроавтобус: 2 погибших, 9 травмированных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/sutky_na_donbasse_okkupanty_sovershyly_11_obstrelov">
    <div class="time">07:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692455/images/im127x84-minomet2.jpg">
                
            </div>
        
        Сутки на Донбассе: оккупанты совершили 11 обстрелов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/11/20/v_kyeve_na_podole_obnaruzhyly_telo_muzhchyny_s_prolomlennoy_golovoy">
    <div class="time">07:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692453/images/im127x84-prolom.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве на Подоле обнаружили тело мужчины с проломленной головой        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/11/20/evro_2020_latvyya_sensacyonno_pobedyla_avstryyu">
    <div class="time">00:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692443/images/im127x84-2019-11-19T214005Z_564361174_RC2LED99RCP1_RTRMADP_3_SOCCER-EURO-LVA-AUT-REPORT.JPG">
                
            </div>
        
        Евро-2020: Латвия сенсационно победила Австрию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">19 ноября, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2019/11/19/evro_2020_uels_pobedyl_vengryyu_y_vyshel_v_fynalnuyu_chast_turnyra">
    <div class="time">23:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692433/images/im127x84-2019-11-19T211442Z_763237295_RC2LED9DWANG_RTRMADP_3_SOCCER-EURO-WAL-HUN-REPORT.JPG">
                
            </div>
        
        Евро-2020: Уэльс победил Венгрию и вышел в финальную часть турнира        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1574199291">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">20 ноября, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/zerkal_o_sude_oon_esly_rf_pryznayut_stranoy_fynansyruyuschey_terroryzm_eto_dast_ukrayne_vozmozhnost_kompensacyy">
    <div class="time">10:47</div>
    <div class="news-title">

        
        Зеркаль о суде ООН: если РФ признают страной, финансирующей терроризм, это даст Украине возможность компенсации        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/evro_2020_kakye_sbornye_vyshly_v_fynalnuyu_chast_turnyra_po_ytogam_otbora">
    <div class="time">10:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692499/images/im127x84-3133131.jpg">
                
            </div>
        
        Евро-2020: какие сборные вышли в финальную часть турнира по итогам отбора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/zherebevka_evro_2020_yzvesten_pervyy_sopernyk_sbornoy_ukrayny">
    <div class="time">10:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692481/images/im127x84-45346346.JPG">
                
            </div>
        
        Жеребьевка Евро-2020: известен первый соперник сборной Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/quoteto_byla_shutkaquot_danylyuk_o_predlozhenyy_amerykanskom_podpolkovnyku_vozglavyt_mynoborony">
    <div class="time">09:59</div>
    <div class="news-title">

        
        "Это была шутка", - Данилюк о предложении американском подполковнику возглавить Минобороны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/ukrayna_nedopoluchyla_35_mln_voennoy_pomoschy_ot_ssha">
    <div class="time">09:35</div>
    <div class="news-title">

        
        Украина недополучила $35 млн военной помощи от США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/ne_tolko_telefon_y_pochta_dubylet_khochet_reformyrovat_gosudarstvennye_koll_centry_y_zapustyt_podderzhku_messendzheramy">
    <div class="time">09:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692475/images/im127x84-dubilet.JPG">
                
            </div>
        
        Не только телефон и почта: Дубилет хочет реформировать государственные колл-центры и запустить поддержку мессенджерами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/razumkov_otrycaet_chto_quotslugy_narodaquot_poluchayut_zarplaty_v_konvertakh">
    <div class="time">09:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692467/images/im127x84-d06f88e-3-razumkov.jpg">
                
            </div>
        
        Разумков отрицает, что "слуги народа" получают зарплаты в конвертах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/quotmy_dyskutyruemquot_razumkov_rasskazal_ob_otnoshenyyakh_s_bogdanom">
    <div class="time">08:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692463/images/im127x84-thumbnail-tw-20190920105554-1695.jpg">
                
            </div>
        
        "Мы дискутируем": Разумков рассказал об отношениях с Богданом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/evro_2020_rezultaty_vsekh_matchey_vtornyka46">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692447/images/im127x84-22(2).jpg">
                
            </div>
        
        Евро-2020: результаты всех матчей вторника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/20/sutky_na_donbasse_okkupanty_sovershyly_11_obstrelov">
    <div class="time">07:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692455/images/im127x84-minomet2.jpg">
                
            </div>
        
        Сутки на Донбассе: оккупанты совершили 11 обстрелов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">19 ноября, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/mosyychuk_obnarodoval_dokumenty_o_sudymosty_nardepa_quotslugyquot_yvanysova_za_yznasylovanye_nesovershennoletney">
    <div class="time">23:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692431/images/im127x84-4473.JPG">
                
            </div>
        
        Мосийчук обнародовал документы о судимости нардепа-"слуги" Иванисова за изнасилование несовершеннолетней        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/quottottenkhemquot_uvolyl_glavnogo_trenera">
    <div class="time">22:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692409/images/im127x84-2019-11-19T195628Z_757926885_RC2JED99ACDS_RTRMADP_3_SOCCER-CHAMPIONS-TOT-LIV.JPG">
                
            </div>
        
        "Тоттенхэм" уволил главного тренера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/v_zone_oos_ukraynskye_voennye_sbyly_bespylotnyk_okkupantov">
    <div class="time">20:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692399/images/im127x84-4466.jpg">
                
            </div>
        
        В зоне ООС украинские военные сбили беспилотник оккупантов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/u_beregov_ytalyy_zaderzhaly_yakhtu_s_mygrantamy_y_ukraynskymy_moryakamy">
    <div class="time">20:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692373/images/im127x84-76996300_1429747923843618_7553667057737269248_n.jpg">
                
            </div>
        
        У берегов Италии задержали яхту с мигрантами и украинскими моряками        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/razvedenye_syl_v_rayone_petrovskogo_yzyaly_bolee_150_vzryvoopasnykh_predmetov">
    <div class="time">18:32</div>
    <div class="news-title">

        
        Разведение сил: в районе Петровского изъяли более 150 взрывоопасных предметов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/sud_otpustyl_lyashko_na_poruky_zapretyv_obschatsya_s_gerusom">
    <div class="time">18:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692321/images/im127x84-4374.jpg">
                
            </div>
        
        Суд отпустил Ляшко на поруки, запретив общаться с Герусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/panama_papers_2_khakery_poluchyly_dostup_k_rekordnomu_obemu_dannykh_offshornogo_cayman_national_bank">
    <div class="time">18:25</div>
    <div class="news-title">

        
        Panama Papers 2: хакеры получили доступ к рекордному объему данных оффшорного Cayman National Bank        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/na_donbasse_boevyky_4_raza_obstrelyaly_ukraynskye_pozycyy_yz_granatometov">
    <div class="time">18:19</div>
    <div class="news-title">

        
        На Донбассе боевики 4 раза обстреляли украинские позиции из гранатометов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/v_shtabe_oos_rasskazaly_o_sostoyanyy_voennogo_ranenogo_vozle_granycy_s_rf">
    <div class="time">17:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692335/images/im127x84-ato_mil.gov.ua.png">
                
            </div>
        
        В штабе ООС рассказали о состоянии военного, раненого возле границы с РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/vo_vsemyrnom_banke_nazvaly_osnovnoe_prepyatstvye_dlya_pryvlechenyya_ynvestycyy_ukrayny">
    <div class="time">16:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692281/images/im127x84-world-bank_news.abs-cbn.png">
                
            </div>
        
        Во Всемирном банке назвали основное препятствие для привлечения инвестиций Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/v_rossyy_mogut_otobrat_matchy_evro_2020_daily_mail">
    <div class="time">16:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692215/images/im127x84-4234234234.jpg">
                
            </div>
        
        У России могут отобрать матчи Евро-2020, - Daily Mail        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/klychko_parubyy_y_nalyvaychenko_ne_pryshly_v_sud_po_delu_quotberkutaquot">
    <div class="time">16:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692275/images/im127x84-maidan_rfe.png">
                
            </div>
        
        Кличко, Парубий и Наливайченко не пришли в суд по делу "Беркута"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/vsemyrnyy_bank_uluchshyl_prognoz_po_rostu_ukraynskoy_ekonomyky">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692267/images/im127x84-world-bank.png">
                
            </div>
        
        Всемирный банк улучшил прогноз по росту украинской экономики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/11/19/quotbez_prykras_y_popsyquot_mynkult_y_tnmk_prezentovaly_klyp_ob_ystoryy_ukrayny_za_5_mynut">
    <div class="time">15:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692245/images/im127x84-tnmk.png">
                <i class="play_icon"></i>
            </div>
        
        "Без прикрас и попсы": Минкульт и ТНМК презентовали клип об истории Украины за 5 минут        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/sudya_po_delu_quotberkutaquot_nazval_prymernye_sroky_okonchanyya_rassmotrenyya">
    <div class="time">15:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692259/images/im127x84-diachuk_zik.png">
                
            </div>
        
        Судья по делу "Беркута" назвал примерные сроки окончания рассмотрения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/v_mynekonomrazvytyya_razrabotaly_zakon_quotchtoby_ynostrancy_ne_pokupaly_zemlyuquot">
    <div class="time">15:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692247/images/im127x84-milovanov_zik.png">
                
            </div>
        
        В Минэкономразвития разработали закон, "чтобы иностранцы не покупали землю"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/obmen_quotvsekh_na_vsekhquot_y_mestnye_vybory_v_ordlo_zelenskyy_ochertyl_svoy_tezysy_dlya_quotnormandskogo_formataquot">
    <div class="time">14:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692207/images/im127x84-vz_president.gov.ua.png">
                
            </div>
        
        Обмен "всех на всех" и местные выборы в ОРДЛО: Зеленский очертил свои тезисы для "нормандского формата"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/quotzhdem_vas_na_korporatyvakh_mozhno_so_svoym_pyanynoquot_tymoshenko_otvetyla_zelenskomu_otnosytelno_quotsladkykhquot_dolzhnostey">
    <div class="time">13:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692203/images/im127x84-tymoshenko_ba.org.ua.png">
                
            </div>
        
        "Ждем Вас на корпоративах. Можно со своим пианино": Тимошенко ответила Зеленскому относительно "сладких" должностей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/11/19/podozrenye_poroshenko_organyzatorom_dela_yavlyaetsya_rukovodytel_gbr_truba_advokat">
    <div class="time">13:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2692189/images/im127x84-poroshenko_pravda.ua.png">
                
            </div>
        
        Подозрение Порошенко: организатором дела является руководитель ГБР Труба - адвокат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1574163184">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2692473		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/272097" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272097-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2019</span>
                                    <a href="/video/272097" class="news_title">В четверг вечером возможен "минус", - синоптик Диденко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272091" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272091-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2019</span>
                                    <a href="/video/272091" class="news_title">Высшая лига политики: о Зе и Ю | МаринаД</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272089" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272089-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272089" class="news_title">Как и через что поссорился Зеленский с Тимошенко и Ляшко? І Вердикт с Сергеем Руденко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272087" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272087-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272087" class="news_title">Большой эфир Василия Зимы | 19 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272085" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272085-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272085" class="news_title">Сыроед о внешней политике Украины</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272083" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272083-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272083" class="news_title">Вечер с Егором Чечериндой | 19 ноября | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272079" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272079-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272079" class="news_title">Вечер с Егором Чечериндой | 19 ноября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272075" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272075-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272075" class="news_title">Вечер с Егором Чечериндой | 19 ноября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272069" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272069-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272069" class="news_title">Зеленский пришел небритым на встречу с премьером Чехии, потому ждет возвращения украинских судов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272063" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272063-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272063" class="news_title">Ионова: будет оспариваться в суде процесс задержания руководителя "Укрэксимбанка" Гриценко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272057" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272057-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272057" class="news_title">Похолодание неумолимо надвигается на Украину, - синоптик Диденко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272053" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272053-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272053" class="news_title">Бессмертний: Кремль хочет навязать Украине закон о самоуправлении в ОРДЛО, но без контроля над границей и выведения боевиков</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272049" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272049-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2019</span>
                                    <a href="/video/272049" class="news_title">Кремлевские "плюшки": о Нормандии и газ | МаринаД</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272037" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272037-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272037" class="news_title">Полицейская волна | 18 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272047" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272047-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272047" class="news_title">Зеленский идет путем Януковича? | Вердикт с Сергеем Руденко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272067" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272067-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272067" class="news_title">Полицейская Волна: Освобождение задержанного в Польше ветерана АТО Игоря Мазура</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272065" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272065-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272065" class="news_title">Полицейская Волна: Почему Украина усилит военное присутствие на Азовском море ?!</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272045" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272045-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272045" class="news_title">Полицейская волна | Хроника недели от 18 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272043" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272043-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272043" class="news_title">Футбольный формат | 18 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272041" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/11/272041-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 ноября, 2019</span>
                                    <a href="/video/272041" class="news_title">Большой эфир Василия Зимы | 18 ноября</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
