<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/05/29/rossyya_dosrochno_postavyt_v_turcyyu_kompleksy_s_400?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/05/29/rossyya_dosrochno_postavyt_v_turcyyu_kompleksy_s_400"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Россия досрочно поставит в Турцию комплексы С-400" />
<meta property="og:description" content="Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2640801/images/_default_soc_sharing.jpg" />
<meta name="H1" content="Россия досрочно поставит в Турцию комплексы С-400" />
<link hreflang="uk" href="https://espreso.tv/news/2019/05/29/rosiya_dostrokovo_postavyt_do_turechchyny_kompleksy_s_400" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/05/29/rossyya_dosrochno_postavyt_v_turcyyu_kompleksy_s_400" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Россия досрочно поставит в Турцию комплексы С-400</title>

<meta name="description" content="Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары" />
<meta name="keywords" content="Россия, Дмитрий Песков, Турция, С-400" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Россия досрочно поставит в Турцию комплексы С-400" />
<meta name="og:description" content="Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары" />
<meta name="twitter:title" content="Россия досрочно поставит в Турцию комплексы С-400" />
<meta name="twitter:description" content="Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2640801/images/_default_soc_sharing.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2640801/images/_default_soc_sharing.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/05/29/rosiya_dostrokovo_postavyt_do_turechchyny_kompleksy_s_400'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/05/29/rosiya_dostrokovo_postavyt_do_turechchyny_kompleksy_s_400'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <div>
	            <div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/m">Мир</a><span class="separator"></span><span>Россия досрочно поставит в Турцию комплексы С-400</span></div>            </div>
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Россия досрочно поставит в Турцию комплексы С-400</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-05-29T20:52">
                                29 мая, 2019, 20:52                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Россия досрочно поставит в Турцию комплексы С-400">
                            <meta itemprop="description" content="Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары">
                            <meta itemprop="articleBody" content="
Песков подчеркнул, что в вопросе поставок российских систем ПВО в Турцию &amp;quot;все идет по плану&amp;quot;, сообщает ТАСС .


&amp;quot;Поставка (С-400) осуществляется раньше тех сроков, которые изначально были запланированы, по просьбе турецкой стороны. Что касается нюансов по дням, по месяцам, это не к нам вопрос. Но там все по плану&amp;quot;, - сказал он.

&amp;nbsp;

Турция заключила контракт с Россией на поставку четырех дивизионов зенитно-ракетных комплексов С-400 на сумму $ 2,5 млрд. Первые поставки запланированы на 2019 год.

Планы закупить российские ЗРК вызывали серьезное беспокойство со стороны США. Вашингтон заявил, что российская ракетная система была разработана для уничтожения американских и союзных самолетов, в том числе истребителей нового поколения F-35. В администрации США назвали запланированную Турцией покупку С-400 &amp;quot;несовместимой&amp;quot; с продажей F-35 .
">
                            <meta itemprop="dateModified" content="2019-05-29T20:52">
                            <link itemprop="mainEntityOfPage" href="/news/2019/05/29/rosiya_dostrokovo_postavyt_do_turechchyny_kompleksy_s_400">

                            <meta itemprop="url" content="/news/2019/05/29/rosiya_dostrokovo_postavyt_do_turechchyny_kompleksy_s_400">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                        <a itemprop="url" href="https://espreso.tv/themes/novyny/assets/images/logo.png"></a>
                                        <span itemprop="height" content="71"></span>
                                        <span itemprop="width" content="266"></span>
                                    </span>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2019-05-29T20:52">
                                        29 мая, 2019, 20:52                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Пресс-секретарь президента России Дмитрий Песков заявил, что поставка Турции зенитно-ракетных комплексов С-400 ведется раньше первоначально запланированных сроков по просьбе Анкары                                </div>
                                <div class="mainPostContainer">

				    <div>
<p>Песков подчеркнул, что в вопросе поставок российских систем ПВО в Турцию &quot;все идет по плану&quot;, сообщает <a href="https://tass.ru/politika/6483056" rel="nofollow" target="_blank">ТАСС</a> .</p>
</div>

<p>&quot;Поставка (С-400) осуществляется раньше тех сроков, которые изначально были запланированы, по просьбе турецкой стороны. Что касается нюансов по дням, по месяцам, это не к нам вопрос. Но там все по плану&quot;, - сказал он.</p>

<div>&nbsp;</div>

<div>Турция заключила контракт с Россией на поставку четырех дивизионов зенитно-ракетных комплексов С-400 на сумму $ 2,5 млрд. Первые поставки запланированы на 2019 год.</div>

<p>Планы закупить российские ЗРК вызывали серьезное беспокойство со стороны США. Вашингтон заявил, что российская ракетная система была разработана для уничтожения американских и союзных самолетов, в том числе истребителей нового поколения F-35. В администрации США назвали запланированную Турцией <a href="https://ru.espreso.tv/news/2019/05/22/quotposlednee_predlozhenye_gosdepaquot_ssha_vydvynuly_turcyy_ultymatum_po_rossyyskym_s_400" target="_blank">покупку С-400 &quot;несовместимой&quot; с продажей F-35</a> .</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/rosiya">Россия</a></li><li> <a href="/tag/dmytro_pyeskov">Дмитрий Песков</a></li><li> <a href="/tag/turechchyna">Турция</a></li><li> <a href="/tag/s_400">С-400</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                
								<div class="to-read-m">
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/05/25/plokhyy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2639259/images/im292x166-099.png">

                            </a>
            <span class="date">26 мая, 2019</span>
            <a class="news_desc" href="/article/2019/05/25/plokhyy">Сергей Плохий То, что Зеленский получил большинство, нельзя объяснить только языковыми законами или культурными различиями. Здесь гораздо больше и шире процессы</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/05/25/proyekt_lyubovy_yndyk_piv_yabluka_i_filologynya_12_samykh_ynteresnykh_osobennostey_novogo_quotukraynskogo_pravopysanyyaquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2639241/images/im292x166-pysaty.jpg">

                            </a>
            <span class="date">27 мая, 2019</span>
            <a class="news_desc" href="/article/2019/05/25/proyekt_lyubovy_yndyk_piv_yabluka_i_filologynya_12_samykh_ynteresnykh_osobennostey_novogo_quotukraynskogo_pravopysanyyaquot">А чи був індик в проєкті? 12 самых интересных особенностей нового "Украинского правописания"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/05/25/10_festyvalnykh_fylmov_kotorye_nelzya_propustyt_na_quotmolodostyquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2639215/images/im292x166-009.jpg">

                            </a>
            <span class="date">25 мая, 2019</span>
            <a class="news_desc" href="/article/2019/05/25/10_festyvalnykh_fylmov_kotorye_nelzya_propustyt_na_quotmolodostyquot">10 фестивальных фильмов, которые нельзя пропустить на "Молодости"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/05/24/stan_kapytalystom_yly_umry_5_novynok_non_fykshn_na_quotknyzhnom_arsenalequot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2638853/images/im292x166-marceting.png">

                            </a>
            <span class="date">24 мая, 2019</span>
            <a class="news_desc" href="/article/2019/05/24/stan_kapytalystom_yly_umry_5_novynok_non_fykshn_na_quotknyzhnom_arsenalequot">Стань капиталистом или умри! - 5 новинок нон-фикшн на "Книжном Арсенале"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/05/24/yulyya_chernynka_nam_nuzhny_khoroshye_detskye_knygy_na_kotorykh_vyrastet_pokolenye_novoy_ukrayny">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2638859/images/im292x166-julia-new.jpg">

                            </a>
            <span class="date">24 мая, 2019</span>
            <a class="news_desc" href="/article/2019/05/24/yulyya_chernynka_nam_nuzhny_khoroshye_detskye_knygy_na_kotorykh_vyrastet_pokolenye_novoy_ukrayny">Юлия Чернинька: Нам нужны хорошие детские книги, на которых вырастет поколение новой Украины</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/05/25/proyekt_lyubovy_yndyk_piv_yabluka_i_filologynya_12_samykh_ynteresnykh_osobennostey_novogo_quotukraynskogo_pravopysanyyaquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2639241/images/im250x141-pysaty.jpg">

            </a>
        <span class="date">27 мая, 2019</span>
    <a class="news_desc" href="/article/2019/05/25/proyekt_lyubovy_yndyk_piv_yabluka_i_filologynya_12_samykh_ynteresnykh_osobennostey_novogo_quotukraynskogo_pravopysanyyaquot">А чи був індик в проєкті? 12 самых интересных особенностей нового "Украинского правописания"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/05/25/10_festyvalnykh_fylmov_kotorye_nelzya_propustyt_na_quotmolodostyquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2639215/images/im250x141-009.jpg">

            </a>
        <span class="date">25 мая, 2019</span>
    <a class="news_desc" href="/article/2019/05/25/10_festyvalnykh_fylmov_kotorye_nelzya_propustyt_na_quotmolodostyquot">10 фестивальных фильмов, которые нельзя пропустить на "Молодости"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/05/24/stan_kapytalystom_yly_umry_5_novynok_non_fykshn_na_quotknyzhnom_arsenalequot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2638853/images/im250x141-marceting.png">

            </a>
        <span class="date">24 мая, 2019</span>
    <a class="news_desc" href="/article/2019/05/24/stan_kapytalystom_yly_umry_5_novynok_non_fykshn_na_quotknyzhnom_arsenalequot">Стань капиталистом или умри! - 5 новинок нон-фикшн на "Книжном Арсенале"</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">29 мая, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/zelenskyy_sozyvaet_snbo_yz_za_avaryy_na_shakhte_vo_lvovskoy_oblasty">
    <div class="time">21:24</div>
    <div class="news-title">

        
        Зеленский созывает СНБО из-за аварии на шахте во Львовской области        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/devushka_so_skandalnogo_vydeo_s_vyce_premerom_avstryy_okazalas_studentkoy_yz_bosnyy_smy">
    <div class="time">21:22</div>
    <div class="news-title">

        
        Девушка со скандального видео с вице-премьером Австрии оказалась студенткой из Боснии, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/v_ukrayne_pryostanovyly_proyzvodstvo_btr_4_yz_za_otkaza_voennoy_pryemky_mynoborony">
    <div class="time">20:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640795/images/im127x84-67234.jpg">
                
            </div>
        
        В Украине приостановили производство БТР-4 из-за отказа военной приемки Минобороны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="6251">
    <h3 class="title">Чи вірите Ви, що дочасні вибори змінять Верховну Раду на краще?
</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/05/29/rossyya_dosrochno_postavyt_v_turcyyu_kompleksy_s_400">
    <div class="time">20:52</div>
    <div class="news-title">

        
        Россия досрочно поставит в Турцию комплексы С-400        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/u_zelenskogo_rasskazaly_o_ego_quotslozhnovatomquot_sotrudnychestve_s_kabmynom">
    <div class="time">20:43</div>
    <div class="news-title">

        
        У Зеленского рассказали о его "сложноватом" сотрудничестве с Кабмином        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/zakonoproekt_zelenskogo_ob_ympychmente_poyavylsya_tekst_dokumenta">
    <div class="time">20:42</div>
    <div class="news-title">

        
        Законопроект Зеленского об импичменте: появился текст документа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/reytyng_putyna_v_rossyy_sostavlyaet_menee_50_opros">
    <div class="time">20:24</div>
    <div class="news-title">

        
        Рейтинг Путина в России составляет менее 50%, - опрос        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/zelenskyy_naznachyl_nachalnyka_sluzhby_bezopasnosty_prezydenta">
    <div class="time">20:08</div>
    <div class="news-title">

        
        Зеленский назначил начальника Службы безопасности президента        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/zelenskyy_uvolyl_geleteya_y_naznachyl_nachalnykom_ugo_quotkyborgaquot">
    <div class="time">20:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640791/images/im127x84-123456.jpg">
                
            </div>
        
        Зеленский освободил Гелетея и назначил начальником УГО "киборга"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/pravozaschytnyk_yz_luganschyny_podal_na_zelenskogo_v_sud_za_vystuplenye_na_russkom_yazyke">
    <div class="time">19:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640779/images/im127x84-3672.JPG">
                
            </div>
        
        Правозащитник из Луганщины подал на Зеленского в суд за выступление на русском языке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/05/29/udar_klychko_ydet_na_vybory_rady_vmeste_s_quotsolydarnostyuquot_poroshenko_smy">
    <div class="time">19:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640783/images/im127x84-833061.jpg">
                
            </div>
        
        УДАР Кличко идет на выборы Рады вместе с "Солидарностью" Порошенко - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/quotsluga_narodaquot_predlagaet_zhelayuschym_stat_kandydatamy_v_nardepy_po_quotmazhorytarkequot">
    <div class="time">19:30</div>
    <div class="news-title">

        
        "Слуга народа" предлагает желающим стать кандидатами в нардепы по "мажоритарке"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/avyacyya_asada_udaryla_v_zone_deeskalacyy_13_pogybshykh">
    <div class="time">19:26</div>
    <div class="news-title">

        
        Авиация Асада ударила в зоне деэскалации, 13 погибших        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/sud_otkazalsya_pryznat_naznachenye_bogdana_glavoy_ap_nezakonnym">
    <div class="time">19:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640771/images/im127x84-123156.jpg">
                
            </div>
        
        Суд отказался признать назначение Богдана главой АП незаконным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/okkupanty_obstrelyaly_boycov_oos_yz_tyazheloy_artylleryy_zapreschennykh_mynometov_y_raketnykh_kompleksov">
    <div class="time">19:09</div>
    <div class="news-title">

        
        Оккупанты обстреляли бойцов ООС из тяжелой артиллерии, запрещенных минометов и ракетных комплексов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/bolee_1_mln_artefaktov_yz_kryma_prysvoyly_rossyyskye_arkheology_mynvot">
    <div class="time">19:05</div>
    <div class="news-title">

        
        Более 1 млн артефактов из Крыма присвоили российские археологи, - МинВОТ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/v_kgga_predupredyly_chto_na_kyev_nadvygaetsya_groza">
    <div class="time">19:04</div>
    <div class="news-title">

        
        В КГГА предупредили, что на Киев надвигается гроза        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/opredelylsya_glavnyy_neudachnyk_chempyonata_ukrayny_po_futbolu">
    <div class="time">19:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640503/images/im127x84-15585057225302.jpg">
                
            </div>
        
        Определился главный неудачник чемпионата Украины по футболу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/quotpacan_skazal_pacan_sdelalquot_saakashvyly_o_vozvraschenyy_emu_grazhdanstva_zelenskym">
    <div class="time">18:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640741/images/im127x84-2019_05_29T154227Z_1892351495_RC.JPG">
                
            </div>
        
        "Пацан сказал, пацан сделал": Саакашвили о возвращении ему гражданства Зеленским        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/saakashvyly_planyruet_vernut_pasport_kotoryy_yzyaly_pry_zaderzhanyy_advokat">
    <div class="time">18:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640759/images/im127x84-1022472212.jpg">
                
            </div>
        
        Саакашвили планирует вернуть паспорт, который изъяли при задержании, - адвокат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/saakashvyly_utverzhdaet_chto_ego_quotpoprosylyquot_yz_strany_tak_kak_quotpodnyal_golos_protyv_nespravedlyvostyquot">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640761/images/im127x84-758752.JPG">
                
            </div>
        
        Саакашвили утверждает, что его "попросили" из страны, так как "поднял голос против несправедливости"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/quotvorsklaquot_zavershyla_chempyonat_ukrayny_po_futbolu_vo_glave_vtoroy_shesterky">
    <div class="time">18:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640461/images/im127x84-dsc-5371-.jpg">
                
            </div>
        
        "Ворскла" завершила чемпионат Украины по футболу во главе второй шестерки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/quotya_pryekhal_ne_mstytquot_saakashvyly_rasskazal_chto_planyruet_delat_v_ukrayne">
    <div class="time">18:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640753/images/im127x84-3671.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Я приехал не мстить": Саакашвили рассказал, что планирует делать в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/specprokuror_myuller_obyavyl_ob_otstavke">
    <div class="time">18:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640757/images/im127x84-robertmueller.jpg">
                
            </div>
        
        Дело о вмешательстве России в выборы США официально закрыли, спецпрокурор Мюллер объявил об отставке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/quotoppoblokquot_mozhet_vossoedynytsya_dlya_vyborov_v_radu_smy">
    <div class="time">18:29</div>
    <div class="news-title">

        
        "Оппоблок" может воссоединиться для выборов в Раду, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/pervyy_youtube_kanal_preodolel_otmetku_v_100_mln_avtorov">
    <div class="time">18:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640731/images/im127x84-Youtube.jpg">
                
            </div>
        
        Первый YouTube-канал преодолел отметку в 100 млн авторов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/rossyya_mozhet_provodyt_yadernye_yspytanyya_maloy_moschnosty_razvedka_ssha">
    <div class="time">18:21</div>
    <div class="news-title">

        
        Россия может проводить ядерные испытания малой мощности - разведка США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/ya_khochu_pomoch_novoy_komande_saakashvyly">
    <div class="time">18:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640729/images/im127x84-225bd93f-e45e-48f7-8142-d7c47b7a6eeb.jpg">
                
            </div>
        
        Я хочу помочь новой команде, - Саакашвили        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/05/29/rossyyskaya_avyastroytelnaya_korporacyya_podala_v_sud_na_lykvydyrovannyy_ukraynskyy_koncern">
    <div class="time">18:05</div>
    <div class="news-title">

        
        Российская авиастроительная корпорация подала в суд на ликвидированный украинский концерн        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1559142359">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">29 мая, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/zelenskyy_sozyvaet_snbo_yz_za_avaryy_na_shakhte_vo_lvovskoy_oblasty">
    <div class="time">21:24</div>
    <div class="news-title">

        
        Зеленский созывает СНБО из-за аварии на шахте во Львовской области        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/zakonoproekt_zelenskogo_ob_ympychmente_poyavylsya_tekst_dokumenta">
    <div class="time">20:42</div>
    <div class="news-title">

        
        Законопроект Зеленского об импичменте: появился текст документа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/pravozaschytnyk_yz_luganschyny_podal_na_zelenskogo_v_sud_za_vystuplenye_na_russkom_yazyke">
    <div class="time">19:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640779/images/im127x84-3672.JPG">
                
            </div>
        
        Правозащитник из Луганщины подал на Зеленского в суд за выступление на русском языке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/quotsluga_narodaquot_predlagaet_zhelayuschym_stat_kandydatamy_v_nardepy_po_quotmazhorytarkequot">
    <div class="time">19:30</div>
    <div class="news-title">

        
        "Слуга народа" предлагает желающим стать кандидатами в нардепы по "мажоритарке"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/quotya_pryekhal_ne_mstytquot_saakashvyly_rasskazal_chto_planyruet_delat_v_ukrayne">
    <div class="time">18:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640753/images/im127x84-3671.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Я приехал не мстить": Саакашвили рассказал, что планирует делать в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/specprokuror_myuller_obyavyl_ob_otstavke">
    <div class="time">18:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640757/images/im127x84-robertmueller.jpg">
                
            </div>
        
        Дело о вмешательстве России в выборы США официально закрыли, спецпрокурор Мюллер объявил об отставке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/quotoppoblokquot_mozhet_vossoedynytsya_dlya_vyborov_v_radu_smy">
    <div class="time">18:29</div>
    <div class="news-title">

        
        "Оппоблок" может воссоединиться для выборов в Раду, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/vstretyly_s_karavaem_saakashvyly_pryletel_v_ukraynu">
    <div class="time">17:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640727/images/im127x84-D7voFLDXYAQdxab.jpg">
                <i class="play_icon"></i>
            </div>
        
        Встретили с караваем: Саакашвили прилетел в Украину        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/epyfanyy_yzdal_ukaz_dokumenty_upc_kp_posle_30_yanvarya_2019_goda_nedeystvytelny">
    <div class="time">17:49</div>
    <div class="news-title">

        
        Епифаний издал указ: Документы УПЦ КП после 30 января 2019 года недействительны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/cyk_zaregystryrovala_pervogo_kandydata_v_narodnye_deputaty">
    <div class="time">16:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640657/images/im127x84-990033.jpeg">
                
            </div>
        
        ЦИК зарегистрировала первого кандидата в народные депутаты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/cyk_otmenyla_spravky_dlya_yzmenenyya_mesta_golosovanyya">
    <div class="time">16:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640667/images/im127x84-elect12_reuters.png">
                
            </div>
        
        ЦИК отменила справки для изменения места голосования        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/odyn_yz_quotstolpovquot_bpp_granovskyy_pokynul_partyyu">
    <div class="time">16:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640661/images/im127x84-granovsk_radiosvoboda.png">
                
            </div>
        
        Один из "столпов" БПП Грановский покинул партию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/mezhygore_otdaly_pod_rukovodstvo_eks_pomoschnyka_muraeva">
    <div class="time">15:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640649/images/im127x84-mezigor_umoloda.kiev.ua.png">
                
            </div>
        
        Межигорье отдали под руководство экс-помощника Мураева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/borys_dzhonson_predstanet_pered_sudom_po_obvynenyyu_v_obmane_vo_vremya_brexit_kampanyy">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640627/images/im127x84-johnson_reuters.png">
                
            </div>
        
        Борис Джонсон предстанет перед судом по обвинению в обмане во время Brexit-кампании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/zelenskyy_peredal_v_radu_zakonoproekt_ob_ympychmente">
    <div class="time">14:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640599/images/im127x84-vz2_president.gov.ua.png">
                <i class="play_icon"></i>
            </div>
        
        Зеленский передал в Раду законопроект об импичменте        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/chernenko_v_yzbyratelnyy_kodeks_dobavyly_esche_pochty_400_popravok">
    <div class="time">14:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640601/images/im127x84-2016052.jpg">
                
            </div>
        
        Черненко: В избирательный кодекс добавили еще почти 400 поправок        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/partyya_saakashvyly_prymet_uchastye_v_vyborakh_v_radu">
    <div class="time">14:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640607/images/im127x84-saakashv_reuters.png">
                
            </div>
        
        Партия Саакашвили примет участие в выборах в Раду        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/quotskoro_nekomu_budet_petquot_polyakova_sobralas_v_polytyku">
    <div class="time">14:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640575/images/im127x84-71_main.jpeg">
                
            </div>
        
        "Скоро некому будет петь": Полякова собралась в политику        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/v_latvyy_vybraly_novogo_prezydenta_strany">
    <div class="time">13:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640571/images/im127x84-eg.jpg">
                
            </div>
        
        В Латвии выбрали нового президента страны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/za_quotnesootvetstvye_zanymaemoy_dolzhnostyquot_v_gbr_osvobodyly_4_rukovodyteley">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640565/images/im127x84-5657.jpeg">
                
            </div>
        
        За "несоответствие занимаемой должности" в ГБР освободили 4 руководителей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/v_rf_predlozhyly_nachat_quots_chystogo_lystaquot_otnoshenyya_s_ukraynoy">
    <div class="time">13:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640561/images/im127x84-matvienko-val_rtvi.png">
                
            </div>
        
        В РФ предложили начать "с чистого листа" отношения с Украиной        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/saakashvyly_vydaly_dokumenty_dlya_vozvraschenyya_v_ukraynu">
    <div class="time">13:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640555/images/im127x84-765755.jpg">
                
            </div>
        
        Саакашвили выдали документы для возвращения в Украину        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/gbr_vzyalas_rassledovat_yscheznovenye_serverov_sekretnoy_ynformacyy_yz_ap">
    <div class="time">13:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640533/images/im127x84-dbr_obozrevatel.png">
                
            </div>
        
        ГБР взялась расследовать исчезновение серверов секретной информации из АП        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/komytet_peredal_na_rassmotrenye_rady_vopros_ob_otstavke_groysmana">
    <div class="time">12:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640515/images/im127x84-vg_kmu.gov.ua.png">
                <i class="play_icon"></i>
            </div>
        
        Комитет передал на рассмотрение Рады вопрос об отставке Гройсмана        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/nardep_goncharenko_vnes_v_radu_zakonoproekt_ob_ympychmente_prezydenta">
    <div class="time">12:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640517/images/im127x84-goncharenko_frontnews.png">
                
            </div>
        
        Нардеп Гончаренко внес в Раду законопроект об импичменте президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/ssha_uzhe_ne_pervye_ukrayna_podnyalas_na_5_pozycyy_obnarodovan_reytyng_konkurentosposobnosty_stran">
    <div class="time">12:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640513/images/im127x84-reit_imd.org.png">
                
            </div>
        
        США уже не первые, Украина поднялась на 5 позиций: обнародован рейтинг конкурентоспособности стран        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/ugroza_nacbezopasnosty_rossyyskom_propagandystu_kasemu_zapretyly_vezd_v_lytvu">
    <div class="time">12:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640497/images/im127x84-kasem_facebook.png">
                
            </div>
        
        Угроза нацбезопасности. Российском пропагандисту Касему запретили въезд в Литву        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/05/29/na_quotrolan_garrosquot_sorvalos_ukraynskoe_derby_svytolyna_kozlova">
    <div class="time">12:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640491/images/im127x84-32432432.JPG">
                
            </div>
        
        На "Ролан Гаррос" сорвалось украинское дерби Свитолина - Козлова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/05/29/v_schetnoy_palate_nazvaly_reytyng_mynysterstv_kotorye_naybolee_neeffektyvno_yspolzuyut_sredstva_gosbyudzheta">
    <div class="time">11:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2640479/images/im127x84-rpu_zn.ua.png">
                <i class="play_icon"></i>
            </div>
        
        В Счетной палате назвали рейтинг министерств, которые наиболее неэффективно используют средства госбюджета        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1559120030">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2640801        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/267317" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267317-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267317" class="news_title">Большой эфир Василия Зимы | 29 мая | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267315" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267315-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267315" class="news_title">Вечер с Мирославой Барчук | 29 мая | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267311" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267311-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267311" class="news_title">Саакашвили рассказал о планах после приезда в Украину</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267313" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267313-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267313" class="news_title">Вечер с Мирославой Барчук | 29 мая | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267309" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267309-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267309" class="news_title">Вечер с Мирославой Барчук | 29 мая | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267307" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267307-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267307" class="news_title">Минаков: Для тех, кто не имеет партийного шлейфа, дорога к политике сейчас открыта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267303" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267303-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267303" class="news_title">Дронова: Ослабляя ветви власти, Россия блокирует возможность вступления Украины в ЕС</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267305" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267305-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267305" class="news_title">"Народный Фронт" не планирует голосовать за отставку премьера Гройсмана</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267301" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267301-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267301" class="news_title">Стефанчук призвал людей участвовать в законотворчестве через сайт партии "Слуга народа"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267299" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267299-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267299" class="news_title">Зеленский подал в Верховную Раду законопроект об импичменте президента</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267297" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267297-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267297" class="news_title">Комитет Рады передал на рассмотрение парламента вопрос об отставке Гройсмана</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267295" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267295-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 мая, 2019</span>
                                    <a href="/video/267295" class="news_title">Какие министерства используют бюджетные средства наименее ефективновно. Отчет Счетной палаты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267289" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267289-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267289" class="news_title">Программа ШУСТРОВА LIVE | 28 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267293" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267293-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267293" class="news_title">Вердикт с Сергеем Руденко | Николай Давидюк и Александр Данилюк</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267291" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267291-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267291" class="news_title">Большой эфир Василия Зимы | 28 мая | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267287" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267287-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267287" class="news_title">Большой эфир Василия Зимы | 28 мая | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267285" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267285-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267285" class="news_title">Вечер с Мирославой Барчук | 28 мая | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267281" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267281-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267281" class="news_title">Данилюк: Зеленский в ближайшее время подаст в ВР законопроект о незаконном обогащении</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267283" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267283-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267283" class="news_title">Вечер с Мирославой Барчук | 28 мая | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267277" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/05/267277-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 мая, 2019</span>
                                    <a href="/video/267277" class="news_title">Данилюк рассказал, о чем говорили с представителями МВФ</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/05/29/rossyya_dosrochno_postavyt_v_turcyyu_kompleksy_s_400'
        this.page.identifier = 'ru2640801'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
