<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/><link rel="amphtml" href="https://ru.espreso.tv/news/2021/01/19/vypusknyky_shkol_posle_25_yanvarya_mogut_vernutsya_za_party_shkarlet?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />
	<meta property="og:url" content="https://ru.espreso.tv/news/2021/01/19/vypusknyky_shkol_posle_25_yanvarya_mogut_vernutsya_za_party_shkarlet"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Выпускники школ после 25 января могут вернуться за парты, - Шкарлет - новости Еспресо TV | Украина" />
<meta property="og:description" content="Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2826331/images/im610x343-shkarlet.jpg" />
<meta name="H1" content="Выпускники школ после 25 января могут вернуться за парты, - Шкарлет" />
<link hreflang="uk" href="https://espreso.tv/news/2021/01/19/vypusknyky_shkil_pislya_25_sichnya_mozhut_povernutysya_za_party_shkarlet" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2021/01/19/vypusknyky_shkol_posle_25_yanvarya_mogut_vernutsya_za_party_shkarlet" rel="canonical" />
<script type="text/javascript" src="assets/8d0e3df5/jquery.min.js"></script>
<title>Выпускники школ после 25 января могут вернуться за парты, - Шкарлет - новости Еспресо TV | Украина</title>

<meta name="description" content="Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов" />
<meta name="keywords" content="Сергей Шкарлет, Коронавирус, карантин, школы, выпускники школ" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Выпускники школ после 25 января могут вернуться за парты, - Шкарлет - новости Еспресо TV | Украина" />
<meta name="og:description" content="Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов" />
<meta name="twitter:title" content="Выпускники школ после 25 января могут вернуться за парты, - Шкарлет - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2826331/images/im610x343-shkarlet.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2826331/images/im578x383-shkarlet.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css">

    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">

	    <script>
        window.checkDesktop = window.matchMedia('(min-width: 1025px)');
        window.checkMobile = window.matchMedia('(max-width: 767px)');
        setTimeout(function () {
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
                var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
                f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
                var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
                _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
            var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
        },5000);
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
</head>
<body class="article_page bottom_recomendation_list">
    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/01/19/vypusknyky_shkil_pislya_25_sichnya_mozhut_povernutysya_za_party_shkarlet'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/" style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu"><div class="hide_show_menu_icon"></div>
                    &nbsp;                </div>
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2021/01/19/vypusknyky_shkil_pislya_25_sichnya_mozhut_povernutysya_za_party_shkarlet'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
                <nav class="category">
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/glavnoe">Главное</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div></header>
            <section class="article-page ipad-view">
                <div class="container">
    <div class="row">
        <div class="col-12">
                    </div>
            </div>
</div>
<div class="article_large_wrap">
    </div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <div>
                <div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Выпускники школ после 25 января могут вернуться за парты, - Шкарлет</span></div>            </div>
            <div class="articleWrap">
                <article itemscope
                    itemtype="http://schema.org/NewsArticle"                >

                                            <h1 itemprop="name" class="articleTitle">Выпускники школ после 25 января могут вернуться за парты, - Шкарлет</h1>
                    
                    <div class="articleContentWrap">

                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished" style="display: none;"
                                      content="2021-01-19T09:30">
                                19 января, 2021, 09:30                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                          style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                                <meta itemprop="headline"
                                      content="Выпускники школ после 25 января могут вернуться за парты, - Шкарлет">
                                <meta itemprop="description"
                                      content="Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов">
                                <meta itemprop="articleBody"
                                      content="Об этом он написал в Telegram.

Шкарлет заявил, что продолжаются консультации с главой МЗ Максимом Степановым и главным санврачом Виктором Ляшко.

&amp;quot;Возвращение учеников выпускных 9-х и 11-х классов к полноформатному обучению, по моему мнению, является крайне необходимым и важным. Общаясь с учителями, я слышу их опасения по поводу отсутствия очного общения с учениками. Не меньше волнуются родители и сами школьники&amp;quot;, - написал министр.

Шкарлет добавил, что после завершения усиленного карантина ученики выпускных классов вернутся к смешанной форме обучения.

&amp;quot;В областях, где показатели заболеваемости СOVID-19 будут контролируемыми, буду поднимать вопрос о возвращении школьников 9-х и 11-х классов за парты. Есть желание и намерения также восстановить полноформатное или смешанное обучение для школьников других классов&amp;quot;, - подытожил министр.




Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал: https://t.me/espresotb


&amp;nbsp;
">
                                <meta itemprop="dateModified"
                                      content="2021-01-19T09:30">
                                <link itemprop="mainEntityOfPage" href="/news/2021/01/19/vypusknyky_shkil_pislya_25_sichnya_mozhut_povernutysya_za_party_shkarlet">

                                <meta itemprop="url" content="/news/2021/01/19/vypusknyky_shkil_pislya_25_sichnya_mozhut_povernutysya_za_party_shkarlet">
                                <script type="application/ld+json">
                                    {
                                        "@context": "http://schema.org/",
                                        "@type": "Organization",
                                        "url": "https://espreso.tv",
                                        "logo": "https://espreso.tv/themes/novyny/assets/images/logo.png"
                                    }
                                </script>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                        src="https://static.espreso.tv/uploads/article/2826331/images/im578x383-shkarlet.jpg"
                                                        alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope
                                                      itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url"
                                                       href="https://static.espreso.tv/uploads/article/2826331/images/im578x383-shkarlet.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                                  style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2021-01-19T09:30">
                                            19 января, 2021, 09:30                                        </span>
                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Министр образования и науки Сергей Шкарлет будет инициировать возвращение в школы учащихся 9-х и 11-х классов                                </div>
                                <div class="mainPostContainer">

                                    <p>Об этом он написал в Telegram.</p>

<p>Шкарлет заявил, что продолжаются консультации с главой МЗ Максимом Степановым и главным санврачом Виктором Ляшко.</p>

<p>&quot;Возвращение учеников выпускных 9-х и 11-х классов к полноформатному обучению, по моему мнению, является крайне необходимым и важным. Общаясь с учителями, я слышу их опасения по поводу отсутствия очного общения с учениками. Не меньше волнуются родители и сами школьники&quot;, - написал министр.</p>

<p>Шкарлет добавил, что после завершения усиленного карантина ученики выпускных классов вернутся к смешанной форме обучения.</p>

<p>&quot;В областях, где показатели заболеваемости СOVID-19 будут контролируемыми, буду поднимать вопрос о возвращении школьников 9-х и 11-х классов за парты. Есть желание и намерения также восстановить полноформатное или смешанное обучение для школьников других классов&quot;, - подытожил министр.</p>

<div><script async="" data-telegram-post="SerhiyShkarlet/96" data-width="100%" src="https://telegram.org/js/telegram-widget.js?14"></script></div>

<div>
<p><strong><em>Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал:</em></strong> <em><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>
</div>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/sergiy_shkarlet">Сергей Шкарлет</a></li><li> <a href="/tag/koronavirus">Коронавирус</a></li><li> <a href="/tag/karantyn">карантин</a></li><li> <a href="/tag/">школы</a></li><li> <a href="/tag/vypusknyky_shkil">выпускники школ</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>
                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>                                </div>
                            </div>
                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none">
                                
                                <div class="to-read-m">
                                    <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/12/29/myllyardy_naftogaza_moshennykam_kak_razdelyly_quotgazovyy_pyrogquot">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2821577/images/im292x166-cake_800x530.jpg" alt="img">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">29 декабря, 2020</span>
            <a class="news_desc" href="/article/2020/12/29/myllyardy_naftogaza_moshennykam_kak_razdelyly_quotgazovyy_pyrogquot">Миллиарды Нафтогаза - мошенникам: как разделили "газовый пирог"</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/kreschenye_nyryanye_v_prorub_grekhov_ne_smyvaet">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2825559/images/im292x166-bogojavlennia.jpg" alt="img">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">19 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/15/kreschenye_nyryanye_v_prorub_grekhov_ne_smyvaet">Крещение: ныряние в прорубь грехов не смывает</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/sestra_smert_banda_skeletov_y_vedma_yz_sofyyskogo_sobora_5_knyg_mystycheskogo_chtyva">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2825209/images/im292x166-book_sandman.png" alt="img">

                            </a>
            <span class="date">16 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/15/sestra_smert_banda_skeletov_y_vedma_yz_sofyyskogo_sobora_5_knyg_mystycheskogo_chtyva">Сестра Смерть, банда скелетов и ведьма из Софийского собора - 5 книг мистического чтива</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/ukraynyzacyya_yly_smert_pochemu_manykyurshy_y_ofycyanty_dolzhny_zagovoryt_po_ukraynsky">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2825309/images/im292x166-ukrmov_unas.news.png" alt="img">

                            </a>
            <span class="date">15 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/15/ukraynyzacyya_yly_smert_pochemu_manykyurshy_y_ofycyanty_dolzhny_zagovoryt_po_ukraynsky">Украинизация или смерть. Почему маникюрши и официанты должны заговорить по-украински</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/vytalyy_portnykov_rossyya_demontyruet_mezhdunarodnoe_pravo">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2825305/images/im292x166-crimea_reuters.png" alt="img">

                            </a>
            <span class="date">15 января, 2021</span>
            <a class="news_desc" href="/article/2021/01/15/vytalyy_portnykov_rossyya_demontyruet_mezhdunarodnoe_pravo">Виталий Портников: Россия демонтирует международное право
</a>
        </div>
    </li>
</ul>                                </div>
                            </div>
                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                
<h2 class="block-title">Читайте также</h2>
<ul class="list">
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/kreschenye_nyryanye_v_prorub_grekhov_ne_smyvaet">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2825559/images/im250x141-bogojavlennia.jpg">

            <i class="bg"></i><i class="play_icon red"></i>        </a>
        <span class="date">19 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/15/kreschenye_nyryanye_v_prorub_grekhov_ne_smyvaet">Крещение: ныряние в прорубь грехов не смывает</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/sestra_smert_banda_skeletov_y_vedma_yz_sofyyskogo_sobora_5_knyg_mystycheskogo_chtyva">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2825209/images/im250x141-book_sandman.png">

                    </a>
        <span class="date">16 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/15/sestra_smert_banda_skeletov_y_vedma_yz_sofyyskogo_sobora_5_knyg_mystycheskogo_chtyva">Сестра Смерть, банда скелетов и ведьма из Софийского собора - 5 книг мистического чтива</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2021/01/15/ukraynyzacyya_yly_smert_pochemu_manykyurshy_y_ofycyanty_dolzhny_zagovoryt_po_ukraynsky">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2825309/images/im250x141-ukrmov_unas.news.png">

                    </a>
        <span class="date">15 января, 2021</span>
    <a class="news_desc" href="/article/2021/01/15/ukraynyzacyya_yly_smert_pochemu_manykyurshy_y_ofycyanty_dolzhny_zagovoryt_po_ukraynsky">Украинизация или смерть. Почему маникюрши и официанты должны заговорить по-украински</a>
</div>
</li>
    </ul>

                            </div>

                            <h2 class="block-title">новости партнеров</h2>
                            <div id="adriver_banner_content_wrap" style="">
                                    <div class="banner468x js-lazy-load-banner" data-banner_id="4"></div>
    <div class="banner468x js-lazy-load-banner" data-banner_id="3"></div>
                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">
            <!-- start premium banner 300x600 for espreso.tv -->

<div id="adpartner-htmlunit-496">

    <script>

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.async = true;

        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end premium banner 300x600 for espreso.tv -->
<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">19 января, 2021 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2021/01/19/quotochen_nadeemsya_chto_doneckyy_quotolympykquot_pereedet_v_odessuquot_aleksey_antonov_v_quotfutbolnom_formatequot" class="js-load-lazy-trigger">
    <div class="time">10:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826349/images/im127x84-Антонов_8284.png">
                
            </div>
        
        "Очень надеемся, что донецкий "Олимпик" переедет в Одессу", - Алексей Антонов в "Футбольном формате"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/polycyya_kyeva_zaderzhala_uchastnykov_akcyy_v_pamyat_rossyyskogo_advokata_markelova" class="js-load-lazy-trigger">
    <div class="time">10:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826341/images/im127x84-Screenshot_8.png">
                
            </div>
        
        Полиция Киева задержала участников акции в память российского адвоката Маркелова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/poroshenko_ob_antykovydnoy_strategyy_ukrayny_vakcynacyya_glavnyy_nacyonalnyy_proekt_y_pryorytet_na_2021_god" class="js-load-lazy-trigger">
    <div class="time">09:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826339/images/im127x84-345a2702-e1610983383685-1030x438.jpg">
                
            </div>
        
        Порошенко об антиковидной стратегии Украины: вакцинация - главный национальный проект и приоритет на 2021 год        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2021/01/19/fbr_razoblachylo_plan_sryva_ynauguracyy_baydena_wp" class="js-load-lazy-trigger">
    <div class="time">09:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826335/images/im127x84-FBI.jpg">
                
            </div>
        
        ФБР разоблачило план срыва инаугурации Байдена, - WP        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/quotrealquot_podpysal_kontrakt_s_lyderom_quotbavaryyquot" class="js-load-lazy-trigger">
    <div class="time">09:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826329/images/im127x84-Alaba1230576070.jpg">
                
            </div>
        
        "Реал" подписал контракт с лидером "Баварии"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/vypusknyky_shkol_posle_25_yanvarya_mogut_vernutsya_za_party_shkarlet" class="js-load-lazy-trigger">
    <div class="time">09:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826331/images/im127x84-shkarlet.jpg">
                
            </div>
        
        Выпускники школ после 25 января могут вернуться за парты, - Шкарлет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/nbu_oslabyl_kurs_gryvny_k_dollaru" class="js-load-lazy-trigger">
    <div class="time">09:17</div>
    <div class="news-title">

        
        НБУ ослабил курс гривни к доллару        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/v_kytae_zafyksyrovaly_novuyu_vspyshku_covid_19" class="js-load-lazy-trigger">
    <div class="time">09:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826325/images/im127x84-covid197.jpg">
                
            </div>
        
        В Китае зафиксировали новую вспышку COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/usyk_dogovaryvaetsya_o_boe_za_vremennyy_tytul_wbo_obladatel_kotorogo_vstretytsya_s_pobedytelem_poedynka_dzhoshua_fyury" class="js-load-lazy-trigger">
    <div class="time">09:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826319/images/im127x84-536263632263.jpg">
                
            </div>
        
        Усик договаривается о бое за временный титул WBO, обладатель которого встретится с победителем поединка Джошуа - Фьюри        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/germanyya_podtverdyla_chto_ssha_gotovyatsya_vvesty_sankcyy_protyv_sudna_kotoroe_stroyt_quotsevernyy_potok_2quot" class="js-load-lazy-trigger">
    <div class="time">08:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826321/images/im127x84-nord4.JPG">
                
            </div>
        
        Германия подтвердила, что США готовятся ввести санкции против судна, которое строит "Северный поток - 2"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2021/01/19/v_rossyy_polyceyskogo_proveryat_na_slyv_dannykh_ob_otravlenyy_navalnogo_rossmy" class="js-load-lazy-trigger">
    <div class="time">08:42</div>
    <div class="news-title">

        
        В России полицейского проверят на слив данных об отравлении Навального, - росСМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/zabyvaet_23_goda_podryad_ybragymovych_ustanovyl_neveroyatnoe_bombardyrskoe_dostyzhenye" class="js-load-lazy-trigger">
    <div class="time">08:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826313/images/im127x84-Ibrahimovic1230661129.jpg">
                
            </div>
        
        Забивает 23 года подряд: Ибрагимович установил невероятное бомбардирское достижение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/v_sankt_peterburge_semerykh_chelovek_zaderzhaly_na_pyketakh_v_podderzhku_krymskykh_tatar" class="js-load-lazy-trigger">
    <div class="time">08:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826311/images/im127x84-139578733_3547772361984559_7887400530561894286_o.jpg">
                
            </div>
        
        В Санкт-Петербурге семерых человек задержали на пикетах в поддержку крымских татар        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/koronavyrus_v_ukrayne_za_sutky_vyyavyly_pochty_4_tys_novykh_sluchaev" class="js-load-lazy-trigger">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826309/images/im127x84-covid199.jpg">
                
            </div>
        
        Коронавирус: в Украине за сутки выявили почти 4 тыс. новых случаев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/pozhar_v_odesse_odyn_yz_postradavshykh_nakhodytsya_v_tyazhelom_sostoyanyy" class="js-load-lazy-trigger">
    <div class="time">07:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826307/images/im127x84-pozezaarkadia2.jpg">
                
            </div>
        
        Пожар в Одессе: один из пострадавших находится в тяжелом состоянии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/navalnogo_otpravyly_v_karantynnuyu_kameru_syzo" class="js-load-lazy-trigger">
    <div class="time">07:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826303/images/im127x84-navalny4.JPG">
                
            </div>
        
        Навального отправили в карантинную камеру СИЗО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/19/tramp_zapretyl_amerykanskym_vedomstvam_pokupat_bespylotnyky_u_rossyy" class="js-load-lazy-trigger">
    <div class="time">07:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826297/images/im127x84-trump9.jpg">
                
            </div>
        
        Трамп запретил американским ведомствам покупать беспилотники у России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">18 января, 2021 <span>понедельник</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2021/01/18/quotesly_veryt_dokumentamquot_navalnyy_zayavyl_chto_ego_povezly_v_tyurmu_quotmatrosskaya_tyshynaquot" class="js-load-lazy-trigger">
    <div class="time">23:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826285/images/im127x84-1051.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Если верить документам": Навальный заявил, что его повезли в тюрьму "Матросская тишина"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/yz_za_sankcyy_ssha_dubynskyy_podast_protyv_cpk_ysk_o_gosyzmene_advokat" class="js-load-lazy-trigger">
    <div class="time">22:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826277/images/im127x84-18825.png">
                
            </div>
        
        Из-за санкций США Дубинский подаст против ЦПК иск о госизмене, - адвокат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/sbu_peredala_v_sud_delo_zaderzhannogo_v_kyeve_agenta_fsb_kotoryy_planyroval_podorvat_oblvodokanal" class="js-load-lazy-trigger">
    <div class="time">22:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826271/images/im127x84-1050.JPG">
                
            </div>
        
        СБУ передала в суд дело задержанного в Киеве агента ФСБ, который планировал подорвать облводоканал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/zelenskyy_bez_gryma_uvydela_svet_knyga_o_shestom_prezydente_ukrayny" class="js-load-lazy-trigger">
    <div class="time">22:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826269/images/im127x84-IMG_1716.jpg">
                
            </div>
        
        Зеленский без грима. Увидела свет книга о шестом президенте Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/vozvraschenye_navalnogo_v_rf_na_protestakh_zaderzhaly_bolee_70_chelovek" class="js-load-lazy-trigger">
    <div class="time">22:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826273/images/im127x84-photo_2021_01_18_16_54_1_650x410.jpg">
                
            </div>
        
        Арест Навального: в РФ на протестах задержали более 70 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/platezhky_za_teplo_dlya_zhyteley_mnogoetazhek_budut_rasty_ekspert_po_energetyke" class="js-load-lazy-trigger">
    <div class="time">22:24</div>
    <div class="news-title">

        
        Платежки за тепло для жителей многоэтажек будут расти, - эксперт по энергетике        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/v_ssha_lyteraturnye_deyately_pryzyvayut_yzdateley_ne_publykovat_memuary_trampa" class="js-load-lazy-trigger">
    <div class="time">22:17</div>
    <div class="news-title">

        
        В США литературные деятели призывают издателей не публиковать мемуары Трампа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/naftogaz_naberet_klyentskuyu_bazu_blagodarya_ustanovlennoy_cene_na_gaz_ekspert" class="js-load-lazy-trigger">
    <div class="time">22:06</div>
    <div class="news-title">

        
        Нафтогаз наберет клиентскую базу благодаря установленной цене на газ, - эксперт        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/es_planyruet_vakcynyrovat_70_zhyteley_k_letu_bloomberg" class="js-load-lazy-trigger">
    <div class="time">21:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826261/images/im127x84-664513af49153e47ff5af5bfab8459e0.jpg">
                
            </div>
        
        ЕС планирует вакцинировать 70% жителей к лету - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/v_kalyfornyy_vremenno_rekomenduyut_ne_pryvyvatsya_vakcynoy_ot_moderna" class="js-load-lazy-trigger">
    <div class="time">21:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826257/images/im127x84-123276-1_large.jpg">
                
            </div>
        
        В Калифорнии временно рекомендуют не прививаться вакциной от Moderna        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/quotsud_kenguruquot_yz_za_aresta_navalnogo_latvyya_pryzvala_k_novym_sankcyyam_protyv_rf" class="js-load-lazy-trigger">
    <div class="time">21:23</div>
    <div class="news-title">

        
        "Суд кенгуру": из-за ареста Навального Латвия призвала к новым санкциям против РФ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2021/01/18/yaponyya_planyruet_nachat_vakcynacyyu_ot_covid_19_v_konce_fevralya" class="js-load-lazy-trigger">
    <div class="time">21:14</div>
    <div class="news-title">

        
        Япония планирует начать вакцинацию от COVID-19 в конце февраля        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1610997258">больше новостей</a>            </div>
        </div>
        
                <div id="top-news" style="display: none">
            
            <h2 class="block-title">19 января, 2021 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/polycyya_kyeva_zaderzhala_uchastnykov_akcyy_v_pamyat_rossyyskogo_advokata_markelova" class="js-load-lazy-trigger">
    <div class="time">10:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826341/images/im127x84-Screenshot_8.png">
                
            </div>
        
        Полиция Киева задержала участников акции в память российского адвоката Маркелова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/v_sankt_peterburge_semerykh_chelovek_zaderzhaly_na_pyketakh_v_podderzhku_krymskykh_tatar" class="js-load-lazy-trigger">
    <div class="time">08:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826311/images/im127x84-139578733_3547772361984559_7887400530561894286_o.jpg">
                
            </div>
        
        В Санкт-Петербурге семерых человек задержали на пикетах в поддержку крымских татар        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/koronavyrus_v_ukrayne_za_sutky_vyyavyly_pochty_4_tys_novykh_sluchaev" class="js-load-lazy-trigger">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826309/images/im127x84-covid199.jpg">
                
            </div>
        
        Коронавирус: в Украине за сутки выявили почти 4 тыс. новых случаев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/19/navalnogo_otpravyly_v_karantynnuyu_kameru_syzo" class="js-load-lazy-trigger">
    <div class="time">07:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826303/images/im127x84-navalny4.JPG">
                
            </div>
        
        Навального отправили в карантинную камеру СИЗО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">18 января, 2021 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/zelenskyy_bez_gryma_uvydela_svet_knyga_o_shestom_prezydente_ukrayny" class="js-load-lazy-trigger">
    <div class="time">22:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826269/images/im127x84-IMG_1716.jpg">
                
            </div>
        
        Зеленский без грима. Увидела свет книга о шестом президенте Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/es_planyruet_vakcynyrovat_70_zhyteley_k_letu_bloomberg" class="js-load-lazy-trigger">
    <div class="time">21:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826261/images/im127x84-664513af49153e47ff5af5bfab8459e0.jpg">
                
            </div>
        
        ЕС планирует вакцинировать 70% жителей к лету - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/v_kalyfornyy_vremenno_rekomenduyut_ne_pryvyvatsya_vakcynoy_ot_moderna" class="js-load-lazy-trigger">
    <div class="time">21:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826257/images/im127x84-123276-1_large.jpg">
                
            </div>
        
        В Калифорнии временно рекомендуют не прививаться вакциной от Moderna        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/ukrayna_gotovyt_vyzyt_makrona_v_kyev_posol" class="js-load-lazy-trigger">
    <div class="time">20:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826239/images/im127x84-630_360_1575906019-467.jpg">
                
            </div>
        
        Украина готовит визит Макрона в Киев, - посол        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/v_gpsu_prokommentyrovaly_ynformacyyu_o_pryglashenyy_belarusyu_na_granycu_s_ukraynoy_razvedchykov_fsb" class="js-load-lazy-trigger">
    <div class="time">20:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826235/images/im127x84-186427.jpg">
                
            </div>
        
        В ГПСУ прокомментировали информацию о приглашении Беларусью на границу с Украиной разведчиков ФСБ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/es_trebuet_osvobodyt_navalnogo_y_vsekh_zaderzhannykh_zhurnalystov_osveschavshykh_ego_prybytye_v_rf" class="js-load-lazy-trigger">
    <div class="time">19:13</div>
    <div class="news-title">

        
        ЕС требует освободить Навального и всех задержанных журналистов, освещавших его прибытие в РФ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/v_darnyckom_rayone_kyeva_goryt_trekhetazhnyy_zhyloy_dom_gschs" class="js-load-lazy-trigger">
    <div class="time">19:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826217/images/im127x84-photo_2021-01-18_17-54-56.jpg">
                
            </div>
        
        В Дарницком районе Киева горит трехэтажный жилой дом, - ГСЧС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/01/18/okkupanty_obstrelyaly_yz_mynometa_ukraynskye_pozycyy_vblyzy_bogdanovky" class="js-load-lazy-trigger">
    <div class="time">18:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826199/images/im127x84-im578x383-im578x383-oos.jpg">
                <i class="play_icon"></i>
            </div>
        
        Оккупанты обстреляли из миномета украинские позиции вблизи Богдановки        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/fond_derzhmayna_zvynuvatyv_quotskoordynovanykh_oligarkhamy_pravookhoroncivquot_u_tysku_na_derzhpidpryyemstvo_i_zryvi_pryvatyzaciyi" class="js-load-lazy-trigger">
    <div class="time">18:33</div>
    <div class="news-title">

        
        Фонд госимущества обвинил "скоординированных олигархами правоохранителей" в давлении на госпредприятие и срыве приватизации        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/v_podgruppe_tkg_dogovorylys_o_vozobnovlenyy_podachy_gaza_v_marynku" class="js-load-lazy-trigger">
    <div class="time">18:32</div>
    <div class="news-title">

        
        В подгруппе ТКГ договорились о возобновлении подачи газа в Марьинку        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/u_belarusy_otobraly_chempyonat_myra_po_khokkeyu" class="js-load-lazy-trigger">
    <div class="time">17:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826175/images/im127x84-GettyImages-1202986837.jpg">
                
            </div>
        
        У Беларуси отобрали чемпионат мира по хоккею        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/shvedskaya_kompanyya_podala_zayavku_na_yspytanyya_v_ukrayne_preparata_ot_covid_19" class="js-load-lazy-trigger">
    <div class="time">17:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826171/images/im127x84-vactsin_reuters.png">
                
            </div>
        
        Шведская компания подала заявку на испытания в Украине препарата от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/ekoaktyvysty_germanyy_pryostanovyly_stroytelstvo_quotsevernogo_potoka_2quot" class="js-load-lazy-trigger">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826153/images/im127x84-nord-eco_gettyimages.png">
                
            </div>
        
        Экоактивисты Германии приостановили строительство "Северного потока-2"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/yaroslavskogo_vyzvaly_v_sbu_po_delu_quotmotor_sychyquot" class="js-load-lazy-trigger">
    <div class="time">16:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826119/images/im127x84-yaroslavskiy_landlord.png">
                
            </div>
        
        Ярославского вызвали в СБУ по делу "Мотор Сичи"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/zelenskyy_v_blyzhayshee_vremya_naznachyt_markarovu_poslom_v_ssha_ofys_prezydenta" class="js-load-lazy-trigger">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826149/images/im127x84-markarova_epravda.png">
                
            </div>
        
        Зеленский в ближайшее время назначит Маркарову послом в США - Офис президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/ukraynskyy_fylm_quotzemlya_golubaya_budto_apelsynquot_poluchyl_premyyu_mezhdunarodnoy_assocyacyy_dokumentalystov" class="js-load-lazy-trigger">
    <div class="time">16:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826123/images/im127x84-filma_rfe.png">
                
            </div>
        
        Украинский фильм "Земля голубая, будто апельсин" получил премию Международной ассоциации документалистов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/navalnogo_v_rossyy_arestovaly_na_30_sutok" class="js-load-lazy-trigger">
    <div class="time">15:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826111/images/im127x84-navalniy_reuters.jpg">
                
            </div>
        
        Навального в России арестовали на 30 суток        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/zelenskyy_naznachyl_nachalnykom_departamenta_sbu_ofycera_kotoryy_prokhodyt_po_quotdelu_maydanaquot_advokatskaya_soveschatelnyy_gruppa" class="js-load-lazy-trigger">
    <div class="time">15:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826099/images/im127x84-vz_reuters.png">
                
            </div>
        
        Зеленский назначил начальником департамента СБУ офицера, который проходит по "делу Майдана", - Адвокатская совещательный группа        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/polsha_ynycyyruet_srochnye_debaty_v_oon_yz_za_zaderzhanyya_navalnogo" class="js-load-lazy-trigger">
    <div class="time">14:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826067/images/im127x84-navalniy3_reuters.png">
                
            </div>
        
        Польша инициирует срочные дебаты в ООН из-за задержания Навального        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/ukrayna_budet_sposobstvovat_prevraschenyyu_myssyy_v_prydnestrove_s_voennoy_na_grazhdanskuyu_ofys_prezydenta" class="js-load-lazy-trigger">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826051/images/im127x84-opu_ukranews.png">
                
            </div>
        
        Украина будет способствовать превращению миссии в Приднестровье с военной на гражданскую, - Офис президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/ofys_genprokurora_otkryl_delo_yz_za_knopkodavstva_pry_naznachenyy_shkarleta_mynystrom_yurchyshyn" class="js-load-lazy-trigger">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826043/images/im127x84-vr-golos.png">
                
            </div>
        
        Офис генпрокурора открыл дело из-за кнопкодавства при назначении Шкарлета министром, - Юрчишин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/za_2_dnya_postupylo_okolo_sotny_zhalob_kremen_o_vypolnenyy_yazykovogo_zakona" class="js-load-lazy-trigger">
    <div class="time">13:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826021/images/im127x84-kremin_novosti-n.png">
                
            </div>
        
        За 2 дня поступило около сотни жалоб, - Кремень о выполнении языкового закона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/rossyya_y_belarus_planyruyut_strategycheskye_voennye_uchenyya_quotzapad_2021quot" class="js-load-lazy-trigger">
    <div class="time">13:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2826033/images/im127x84-rus-tank_eurasia.expert.png">
                
            </div>
        
        Россия и Беларусь планируют стратегические военные учения "Запад-2021"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2021/01/18/spasately_nashly_try_tela_na_meste_gde_utonul_sukhogruz_arvin_myd" class="js-load-lazy-trigger">
    <div class="time">12:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2825983/images/im127x84-arvin_twitter.png">
                
            </div>
        
        Спасатели нашли три тела на месте, где утонул сухогруз Arvin, - МИД        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2021/01/18/sud_po_navalnomu_uzhe_nachalsya" class="js-load-lazy-trigger">
    <div class="time">11:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2825999/images/im127x84-navalniy_reuters.png">
                <i class="play_icon"></i>
            </div>
        
        Суд по Навальному начался в отделении полиции        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1610963850">больше новостей</a>            </div>
        </div>
    </div>        </div>
    </div>
</div>
<script>window.incrementNewsViewId =2826331;</script>
            </section>
            
<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280071" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280071-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280071"
                                           class="news_title">Тарифные протесты, цена на газ, торговля с врагом и стоимость вакцины | Главное: понедельник</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280069" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280069-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280069"
                                           class="news_title">Большой эфир Василия Зимы | 18 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280067" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280067-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280067"
                                           class="news_title">Неделя с Марией Гурской | 18 января | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280065" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280065-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280065"
                                           class="news_title">Неделя с Марией Гурской | 18 января | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280063" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280063-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280063"
                                           class="news_title">Футбольный формат | 18 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280061" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280061-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280061"
                                           class="news_title">Креативные продюсеры и редакторы российской "Лиги смеха" Евгений Донских и Тимофей Куц о франшизе шоу</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280059" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280059-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280059"
                                           class="news_title">Правительство установило предельные тарифы на распределение газа для населения</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280057" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280057-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280057"
                                           class="news_title">Правительство планирует обязать поставщиков газа предоставлять населению годовой тариф</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280055" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280055-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280055"
                                           class="news_title">Шмыгаль: средняя субсидия в Украине на данный момент больше 1600 грн</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280053" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280053-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">18 января, 2021</span>
                                        <a href="/video/280053"
                                           class="news_title">Кабмин установил предельную цену на газ для населения в размере 6,99 грн</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280023" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280023-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">17 января, 2021</span>
                                        <a href="/video/280023"
                                           class="news_title">Еврейские погромы | Историческая правда</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280051" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280051-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">17 января, 2021</span>
                                        <a href="/video/280051"
                                           class="news_title">Полицейский репортаж | Жуткая история узников донецкоӥ застенки «Изоляция»</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280049" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280049-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">17 января, 2021</span>
                                        <a href="/video/280049"
                                           class="news_title">Полицейский резонанс | Дело Игоря Редькина - подозреваемого в убийстве Амины Окуевоӥ!</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280047" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280047-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">17 января, 2021</span>
                                        <a href="/video/280047"
                                           class="news_title">Полицейская волна | Хроника недели от 16 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280045" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280045-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280045"
                                           class="news_title">Миллиарды "Нафтогаза" мошенникам: роль бизнесмена Игоря Воронова // Шустрова LIVE за 16 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280037" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280037-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280037"
                                           class="news_title">Полицейская волна | 16 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280039" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280039-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280039"
                                           class="news_title">Суботний политклуб | 16 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280041" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280041-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280041"
                                           class="news_title">Футбольный формат | 16 января</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280035" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280035-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280035"
                                           class="news_title">Козаку и Ермаку помогал Медведчук | Студия Запад</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/280033" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2021/01/280033-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">16 января, 2021</span>
                                        <a href="/video/280033"
                                           class="news_title">Байден заблокирует соглашение Трампа и Путина по Украине | Cтудия Запад</a>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo js-load-lazy-trigger" href="/">
                    <img
                            data-src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                            class="js-load-lazy"
                            alt="logo">
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/glavnoe">Главное</a>    </li>
    <li>
        <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

        <div class="banner468x js-lazy-load-banner" data-banner_id="14"></div>
</footer>
<script>
    window.___gcfg = {lang: 'ru'};
    (function () {
        var po = document.createElement('script');
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();


    if (window.checkDesktop) {
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

        if (twttr.widgets && twttr.widgets.createFollowButton) {
            twttr.widgets.createFollowButton(
                "espresotv",
                document.getElementById("twitter"),
                {
                    showScreenName: "false",
                    showCount: false,
                }
            );
        }

        (function (d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }

</script>
<script src="/themes/novyny/assets/js/adriver.core.2.ua.js"></script>



        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js?v=1.01"></script>
</body>
</html>
