<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/><link rel="amphtml" href="https://ru.espreso.tv/news/2020/12/22/net_dokazatelstv_chto_novyy_shtamm_covid_19_oslozhnyaet_techenye_bolezny_voz?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />
	<meta property="og:url" content="https://ru.espreso.tv/news/2020/12/22/net_dokazatelstv_chto_novyy_shtamm_covid_19_oslozhnyaet_techenye_bolezny_voz"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ - новости Еспресо TV | Украина" />
<meta property="og:description" content="Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2819373/images/im610x343-rus-vir_reuters.jpg" />
<meta name="H1" content="Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ" />
<link hreflang="uk" href="https://espreso.tv/news/2020/12/22/nemaye_dokaziv_scho_novyy_shtam_covid_19_uskladnyuye_perebig_khvoroby_vooz" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/12/22/net_dokazatelstv_chto_novyy_shtamm_covid_19_oslozhnyaet_techenye_bolezny_voz" rel="canonical" />
<script type="text/javascript" src="assets/8d0e3df5/jquery.min.js"></script>
<title>Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ - новости Еспресо TV | Украина</title>

<meta name="description" content="Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля" />
<meta name="keywords" content="ВОЗ, Коронавирус" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ - новости Еспресо TV | Украина" />
<meta name="og:description" content="Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля" />
<meta name="twitter:title" content="Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2819373/images/im610x343-rus-vir_reuters.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2819373/images/im578x383-rus-vir_reuters.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/css/bundle.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

	    <script>
        window.checkDesktop = window.matchMedia('(min-width: 1025px)');
        window.checkMobile = window.matchMedia('(max-width: 767px)');
        setTimeout(function () {
            (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
                var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
                f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
                var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
                _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
            var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
        },5000);
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
</head>
<body class="article_page bottom_recomendation_list">
    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/12/22/nemaye_dokaziv_scho_novyy_shtam_covid_19_uskladnyuye_perebig_khvoroby_vooz'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/" style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu"><div class="hide_show_menu_icon"></div>
                    &nbsp;                </div>
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/12/22/nemaye_dokaziv_scho_novyy_shtam_covid_19_uskladnyuye_perebig_khvoroby_vooz'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
                <nav class="category">
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/glavnoe">Главное</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div></header>
            <section class="article-page ipad-view">
                <div class="container">
    <div class="row">
        <div class="col-12">
                    </div>
            </div>
</div>
<div class="article_large_wrap">
    </div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <div>
                <div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ</span></div>            </div>
            <div class="articleWrap">
                <article itemscope
                    itemtype="http://schema.org/NewsArticle"                >

                                            <h1 itemprop="name" class="articleTitle">Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ</h1>
                    
                    <div class="articleContentWrap">

                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished" style="display: none;"
                                      content="2020-12-22T09:39">
                                22 декабря, 2020, 09:39                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                          style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                                <meta itemprop="headline"
                                      content="Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ">
                                <meta itemprop="description"
                                      content="Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля">
                                <meta itemprop="articleBody"
                                      content="Об этом сообщает DW.

&amp;quot;Даже если вирус распространяется немного эффективнее, его все еще можно остановить&amp;quot;, - подчеркнул он.

По словам Райана, нет доказательств, что новый штамм приведет к более тяжелому течению болезни.

Читайте также: Вероятность мутации COVID-19 увеличивается из-за роста случаев его передачи, - ВОЗ

По мнению ВОЗ, стратегия борьбы с новым штаммом не требует изменений.



Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал: https://t.me/espresotb



	Всемирная организация здравоохранения заявила, что новый штамм коронавируса&amp;nbsp;вслед за Великобританией был выявлен в Нидерландах, Дании и Австралии.


&amp;nbsp;


&amp;nbsp;

&amp;nbsp;

&amp;nbsp;
">
                                <meta itemprop="dateModified"
                                      content="2020-12-22T09:39">
                                <link itemprop="mainEntityOfPage" href="/news/2020/12/22/nemaye_dokaziv_scho_novyy_shtam_covid_19_uskladnyuye_perebig_khvoroby_vooz">

                                <meta itemprop="url" content="/news/2020/12/22/nemaye_dokaziv_scho_novyy_shtam_covid_19_uskladnyuye_perebig_khvoroby_vooz">
                                <script type="application/ld+json">
                                    {
                                        "@context": "http://schema.org/",
                                        "@type": "Organization",
                                        "url": "https://espreso.tv",
                                        "logo": "https://espreso.tv/themes/novyny/assets/images/logo.png"
                                    }
                                </script>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                        src="https://static.espreso.tv/uploads/article/2819373/images/im578x383-rus-vir_reuters.jpg"
                                                        alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope
                                                      itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url"
                                                       href="https://static.espreso.tv/uploads/article/2819373/images/im578x383-rus-vir_reuters.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                        class="dzerelo"> фото: reuters</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization"
                                                  style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2020-12-22T09:39">
                                            22 декабря, 2020, 09:39                                        </span>
                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Координатор ВОЗ по чрезвычайной помощи Майкл Райан заявил, что ситуация с новым штаммом коронавируса еще не вышла из-под контроля                                </div>
                                <div class="mainPostContainer">

                                    <p>Об этом сообщает <a href="https://www.dw.com/ru/voz-novyj-shtamm-virusa-ne-vyshel-iz-pod-kontrolja/a-56014623" rel="nofollow" target="_blank">DW</a>.</p>

<p>&quot;Даже если вирус распространяется немного эффективнее, его все еще можно остановить&quot;, - подчеркнул он.</p>

<p>По словам Райана, нет доказательств, что новый штамм приведет к более тяжелому течению болезни.</p>

<p itemprop="name"><strong>Читайте также: <a href="https://ru.espreso.tv/news/2020/12/21/veroyatnost_mutacyy_covid_19_uvelychyvaetsya_yz_za_rosta_sluchaev_ego_peredachy_voz" target="_blank">Вероятность мутации COVID-19 увеличивается из-за роста случаев его передачи, - ВОЗ</a></strong></p>

<p itemprop="name">По мнению ВОЗ, стратегия борьбы с новым штаммом не требует изменений.</p>

<div>
<div>
<p><strong><em>Следите за событиями в Украине и мире вместе с Еспресо! Подписывайтесь на Telegram-канал:</em></strong> <em><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>
</div>

<ul>
	<li>Всемирная организация здравоохранения заявила, что <a href="https://ru.espreso.tv/news/2020/12/20/novyy_shtamm_covid_19_obnaruzhen_v_nyderlandakh_danyy_y_avstralyy_voz" target="_blank">новый штамм коронавируса</a>&nbsp;вслед за Великобританией был выявлен в Нидерландах, Дании и Австралии.</li>
</ul>

<p>&nbsp;</p>
</div>

<p>&nbsp;</p>

<div class="clearfix" font-size:="" noto="" style="box-sizing: border-box; clear: both; color: rgb(0, 0, 0); font-family: ">&nbsp;</div>

<div class="media__also__news_link" color:="" data-position="center" font-size:="" font-weight:="" line-height:="" noto="" style="box-sizing: border-box; width: 822px; margin: 10px auto; font-family: ">&nbsp;</div>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">ВОЗ</a></li><li> <a href="/tag/koronavirus">Коронавирус</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>
                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>                                </div>
                            </div>
                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none">
                                
                                <div class="to-read-m">
                                    <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/30/vytalyy_portnykov_putyn_khochet_ostatsya_v_moldove_y_v_ukrayne_tozhe">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2812727/images/im292x166-rus-sold.png" alt="img">

                            </a>
            <span class="date">30 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/30/vytalyy_portnykov_putyn_khochet_ostatsya_v_moldove_y_v_ukrayne_tozhe">Виталий Портников: Путин хочет остаться в Молдове. И в Украине тоже</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/bolshaya_korrupcyya_kak_pryamo_seychas_gosudarstvo_obvorovyvayut_na_myllyardy">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2812159/images/im292x166-Kobolev_bablo.jpg" alt="img">

                            </a>
            <span class="date">27 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/27/bolshaya_korrupcyya_kak_pryamo_seychas_gosudarstvo_obvorovyvayut_na_myllyardy">Большая коррупция: как прямо сейчас государство обворовывают на миллиарды</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/quotchernaya_pyatnycaquot_kak_prodavcy_manypulyruyut_pokupatelyamy_v_peryod_rasprodazh">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2812149/images/im292x166-black_friday_GettyImages-1229816633.jpg" alt="img">

                            </a>
            <span class="date">27 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/27/quotchernaya_pyatnycaquot_kak_prodavcy_manypulyruyut_pokupatelyamy_v_peryod_rasprodazh">"Черная пятница". Как продавцы манипулируют покупателями в период распродаж</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/vyzhyvanye_vmesto_razvytyya_kak_byudzhet_mozhet_otpravyt_zelenskogo_v_kryvoy_rog_navsegda">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2811963/images/im292x166-vz_president.gov.ua.png" alt="img">

                            </a>
            <span class="date">27 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/27/vyzhyvanye_vmesto_razvytyya_kak_byudzhet_mozhet_otpravyt_zelenskogo_v_kryvoy_rog_navsegda">Выживание вместо развития. Как бюджет может отправить Зеленского в Кривой Рог навсегда?</a>
        </div>
    </li>
    <li>
        <div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/26/chernoe_vremya_golodomora_y_svetlaya_pamyat_dva_kryla_nashey_syly_pomnym_chtoby_byt_sylnymy">
                <img class="js-load-lazy" data-src="https://static.espreso.tv/uploads/article/2811691/images/im292x166-unnamed (4).jpg" alt="img">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">27 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/26/chernoe_vremya_golodomora_y_svetlaya_pamyat_dva_kryla_nashey_syly_pomnym_chtoby_byt_sylnymy">Черное время Голодомора и светлая память - два крыла нашей силы. Помним, чтобы быть сильными!</a>
        </div>
    </li>
</ul>                                </div>
                            </div>
                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                
<h2 class="block-title">Читайте также</h2>
<ul class="list">
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/bolshaya_korrupcyya_kak_pryamo_seychas_gosudarstvo_obvorovyvayut_na_myllyardy">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2812159/images/im250x141-Kobolev_bablo.jpg">

                    </a>
        <span class="date">27 ноября, 2020</span>
    <a class="news_desc" href="/article/2020/11/27/bolshaya_korrupcyya_kak_pryamo_seychas_gosudarstvo_obvorovyvayut_na_myllyardy">Большая коррупция: как прямо сейчас государство обворовывают на миллиарды</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/quotchernaya_pyatnycaquot_kak_prodavcy_manypulyruyut_pokupatelyamy_v_peryod_rasprodazh">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2812149/images/im250x141-black_friday_GettyImages-1229816633.jpg">

                    </a>
        <span class="date">27 ноября, 2020</span>
    <a class="news_desc" href="/article/2020/11/27/quotchernaya_pyatnycaquot_kak_prodavcy_manypulyruyut_pokupatelyamy_v_peryod_rasprodazh">"Черная пятница". Как продавцы манипулируют покупателями в период распродаж</a>
</div>
</li>
            <li>
<div class="news_box js-load-lazy-trigger">
            <a class="b_photo" href="/article/2020/11/27/vyzhyvanye_vmesto_razvytyya_kak_byudzhet_mozhet_otpravyt_zelenskogo_v_kryvoy_rog_navsegda">
            <img class="js-load-lazy" alt="img"
                 data-src="https://static.espreso.tv/uploads/article/2811963/images/im250x141-vz_president.gov.ua.png">

                    </a>
        <span class="date">27 ноября, 2020</span>
    <a class="news_desc" href="/article/2020/11/27/vyzhyvanye_vmesto_razvytyya_kak_byudzhet_mozhet_otpravyt_zelenskogo_v_kryvoy_rog_navsegda">Выживание вместо развития. Как бюджет может отправить Зеленского в Кривой Рог навсегда?</a>
</div>
</li>
    </ul>

                            </div>

                            <h2 class="block-title">новости партнеров</h2>
                            <div id="adriver_banner_content_wrap" style="">
                                    <div class="banner468x js-lazy-load-banner" data-banner_id="4"></div>
    <div class="banner468x js-lazy-load-banner" data-banner_id="3"></div>
                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">
            <!-- start premium banner 300x600 for espreso.tv -->

<div id="adpartner-htmlunit-496">

    <script>

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.async = true;

        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end premium banner 300x600 for espreso.tv -->
<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 декабря, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/12/22/lyashko_nazval_uslovyya_dlya_vezda_v_ukraynu_yz_velykobrytanyy" class="js-load-lazy-trigger">
    <div class="time">11:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819421/images/im127x84-liashko_interfax.ua.png">
                
            </div>
        
        Ляшко назвал условия для въезда в Украину из Великобритании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/luchesku_pytalsya_peretyanut_zynchenko_v_svoyu_komandu" class="js-load-lazy-trigger">
    <div class="time">11:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819423/images/im127x84-Zinchenko1288936662.jpg">
                
            </div>
        
        Луческу пытался перетянуть Зинченко в свою команду        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/na_stancyy_v_antarktyde_36_chelovek_zabolely_covid_19_vyrus_zafyksyrovan_na_vsekh_kontynentakh" class="js-load-lazy-trigger">
    <div class="time">11:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819417/images/im127x84-antarc_abc.png">
                
            </div>
        
        На станции в Антарктиде 36 человек заболели COVID-19, вирус зафиксирован на всех континентах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/12/22/v_ukrayne_zavershayut_stroytelstvo_khranylyscha_otrabotannogo_yadernogo_toplyva_eto_usylyt_energetycheskuyu_nezavysymost_ot_rossyy" class="js-load-lazy-trigger">
    <div class="time">11:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819413/images/im127x84-nucle_ua-energy.png">
                
            </div>
        
        В Украине завершают строительство хранилища отработанного ядерного топлива: это усилит энергетическую независимость от России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/v_sluchae_katastrofy_s_vodoy_v_krymu_ukrayna_napravyt_gumkonvoy_s_cysternamy_reznykov" class="js-load-lazy-trigger">
    <div class="time">11:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819415/images/im127x84-water_crimea.ria.png">
                
            </div>
        
        В случае катастрофы с водой в Крыму Украина направит гумконвои с цистернами, - Резников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/trener_obyasnyl_pochemu_usyku_budet_trudno_spravytsya_s_fyury" class="js-load-lazy-trigger">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819403/images/im127x84-64343747474.jpg">
                
            </div>
        
        Тренер объяснил, почему Усику будет трудно справиться с Фьюри        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/prodazhu_antybyotykov_ysklyuchytelno_po_elektronnym_receptam_mogut_vnedryt_s_aprelya_2021_goda_stepanov" class="js-load-lazy-trigger">
    <div class="time">10:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819399/images/im127x84-stepanov_moz.gov.ua.jpg">
                
            </div>
        
        Продажу антибиотиков исключительно по электронным рецептам могут внедрить с апреля 2021 года, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/koronavyrus_mutyruet_gorazdo_medlennee_chem_grypp_voz" class="js-load-lazy-trigger">
    <div class="time">10:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819407/images/im127x84-covid19corona.jpg">
                
            </div>
        
        Коронавирус мутирует гораздо медленнее, чем грипп, - ВОЗ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/chast_storonnykov_trampa_planyruet_ego_quotvtoruyu_ynauguracyyuquot" class="js-load-lazy-trigger">
    <div class="time">10:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819397/images/im127x84-trump_reuters.jpg">
                
            </div>
        
        Часть сторонников Трампа планирует его "вторую инаугурацию"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/na_kyrovogradschyne_gornyaky_uranovykh_shakht_sutky_perekryvayut_dorogy_yz_za_dolgov_volynec" class="js-load-lazy-trigger">
    <div class="time">10:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819401/images/im127x84-132045025_757939191481993_2147033180674381731_o.jpg">
                
            </div>
        
        На Кировоградщине горняки урановых шахт сутки перекрывают дороги из-за долгов, - Волынец        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/12/22/obydchyka_quotshakhteraquot_dyskvalyfycyrovaly_na_6_matchey_za_plevok_v_sopernyka" class="js-load-lazy-trigger">
    <div class="time">10:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819379/images/im127x84-Thuram1230211394.jpg">
                
            </div>
        
        Обидчика "Шахтера" дисквалифицировали на 6 матчей за плевок в соперника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/ystrebytely_nato_v_baltyy_tryzhdy_za_nedelyu_soprovozhdaly_voennye_samolety_rf" class="js-load-lazy-trigger">
    <div class="time">10:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819387/images/im127x84-il-20.png">
                
            </div>
        
        Истребители НАТО в Балтии трижды за неделю сопровождали военные самолеты РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/quotpredostavyt_status_kak_u_zhurnalystov_y_sluzhaschykhquot_stepanov_predlagaet_usylyt_zaschytu_feldsherov_pry_vyzovakh" class="js-load-lazy-trigger">
    <div class="time">10:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819385/images/im127x84-vir-dok2_reuuters.png">
                
            </div>
        
        "Предоставить статус как у журналистов и служащих": Степанов предлагает усилить защиту фельдшеров при вызовах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/ssha_vvely_sankcyy_protyv_rossyyskykh_voennykh_kompanyy_mynoborony_y_razvedky_rf" class="js-load-lazy-trigger">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819383/images/im127x84-rus-sanction_ukrinform.jpg">
                
            </div>
        
        США ввели санкции против российских военных компаний, Минобороны и разведки РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/zapusk_novogo_proekta_usaid_transformation_communications_activity_y_otkrytye_konkursa_socyalno_znachymogo_kontenta_pitch_ua_3" class="js-load-lazy-trigger">
    <div class="time">09:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819389/images/im127x84-espressp@72x-100.jpg">
                
            </div>
        
        Запуск нового проекта USAID Transformation Communications Activity и открытие конкурса социально значимого контента PITCH UA 3        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/forvard_quotrealaquot_perekhvatyl_u_messy_zvanye_futbolysta_goda_v_yspanyy" class="js-load-lazy-trigger">
    <div class="time">09:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819375/images/im127x84-Benzema1189592343.jpg">
                
            </div>
        
        Форвард "Реала" перехватил у Месси звание футболиста года в Испании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/svyrydenko_naznachyly_zamestytelem_ermaka" class="js-load-lazy-trigger">
    <div class="time">09:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819377/images/im127x84-sviridenko.jpg">
                
            </div>
        
        Свириденко назначили заместителем Ермака        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/nbu_vvel_antykryzysnye_mery_dlya_bankov_pry_usylenyy_karantyna_kakye_trebovanyya_k_dolzhnykam_budut_oslableny" class="js-load-lazy-trigger">
    <div class="time">09:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819371/images/im127x84-nbu_vchaspik.jpg">
                
            </div>
        
        НБУ ввел антикризисные меры для банков при усилении карантина: какие требования к должникам будут ослаблены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/net_dokazatelstv_chto_novyy_shtamm_covid_19_oslozhnyaet_techenye_bolezny_voz" class="js-load-lazy-trigger">
    <div class="time">09:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819373/images/im127x84-rus-vir_reuters.jpg">
                
            </div>
        
        Нет доказательств, что новый штамм COVID-19 осложняет течение болезни, - ВОЗ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/luchshyy_futbolyst_myra_rasskazal_kak_sorvalsya_ego_transfer_v_myu" class="js-load-lazy-trigger">
    <div class="time">09:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819367/images/im127x84-Lewandowski1230252451.jpg">
                
            </div>
        
        Лучший футболист мира рассказал, как сорвался его трансфер в МЮ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/kornyenko_nazval_dve_vozmozhnye_daty_novykh_vyborov_mera_kharkova" class="js-load-lazy-trigger">
    <div class="time">09:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819369/images/im127x84-kornienko5.jpg">
                
            </div>
        
        Корниенко назвал две возможные даты новых выборов мэра Харькова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/ofycyalnyy_kurs_dollar_za_sutky_podorozhal_na_20_kopeek" class="js-load-lazy-trigger">
    <div class="time">09:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819363/images/im127x84-grn2.jpg">
                
            </div>
        
        Официальный курс: доллар за сутки подорожал на 20 копеек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/vmesto_kovalyv_svyrydenko_podala_deklaracyyu_na_dolzhnost_zamestytelya_glavy_ofysa_prezydenta" class="js-load-lazy-trigger">
    <div class="time">08:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819365/images/im127x84-sviridenko_censor.png">
                
            </div>
        
        Вместо Ковалив: Свириденко подала декларацию на должность заместителя главы Офиса президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/promouter_usyka_quototnyalquot_u_lopesa_tytul_absolyutnogo_chempyona_myra" class="js-load-lazy-trigger">
    <div class="time">08:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819357/images/im127x84-Lopez1280839655.jpg">
                
            </div>
        
        Промоутер Усика "отнял" у Лопеса титул абсолютного чемпиона мира        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/okkupanty_6_raz_za_sutky_narushyly_quotperemyryequot_na_donbasse_vsu_strelyaly_v_otvet" class="js-load-lazy-trigger">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819361/images/im127x84-arm2.jpg">
                
            </div>
        
        Оккупанты 6 раз за сутки нарушили "перемирие" на Донбассе, ВСУ стреляли в ответ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/novyy_shtamm_koronavyrusa_v_pfizer_proveryat_effektyvnost_svoey_vakcyny" class="js-load-lazy-trigger">
    <div class="time">08:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819353/images/im127x84-pfizer.JPG">
                
            </div>
        
        Новый штамм коронавируса: в Pfizer проверят эффективность своей вакцины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/covid_19_v_ukrayne_za_sutky_8513_novykh_sluchaev" class="js-load-lazy-trigger">
    <div class="time">08:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819355/images/im127x84-covid197.jpg">
                
            </div>
        
        COVID-19 в Украине: за сутки 8513 новых случаев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/stop_shkarlet_vo_lvove_studenty_vyshly_pod_steny_oga_s_trebovanyem_uvolyt_mynystra" class="js-load-lazy-trigger">
    <div class="time">07:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819349/images/im127x84-stopshkarlet 2.png">
                
            </div>
        
        Стоп Шкарлет: во Львове студенты вышли под стены ОГА с требованием уволить министра        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/12/22/yaponyya_rekordno_uvelychyvaet_voennyy_byudzhet" class="js-load-lazy-trigger">
    <div class="time">07:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819347/images/im127x84-japan-soldiers_reuters.png">
                
            </div>
        
        Япония рекордно увеличивает военный бюджет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1608615489">больше новостей</a>            </div>
        </div>
        
                <div id="top-news" style="display: none">
            
            <h2 class="block-title">22 декабря, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/na_stancyy_v_antarktyde_36_chelovek_zabolely_covid_19_vyrus_zafyksyrovan_na_vsekh_kontynentakh" class="js-load-lazy-trigger">
    <div class="time">11:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819417/images/im127x84-antarc_abc.png">
                
            </div>
        
        На станции в Антарктиде 36 человек заболели COVID-19, вирус зафиксирован на всех континентах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/v_sluchae_katastrofy_s_vodoy_v_krymu_ukrayna_napravyt_gumkonvoy_s_cysternamy_reznykov" class="js-load-lazy-trigger">
    <div class="time">11:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819415/images/im127x84-water_crimea.ria.png">
                
            </div>
        
        В случае катастрофы с водой в Крыму Украина направит гумконвои с цистернами, - Резников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/ssha_vvely_sankcyy_protyv_rossyyskykh_voennykh_kompanyy_mynoborony_y_razvedky_rf" class="js-load-lazy-trigger">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819383/images/im127x84-rus-sanction_ukrinform.jpg">
                
            </div>
        
        США ввели санкции против российских военных компаний, Минобороны и разведки РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/ofycyalnyy_kurs_dollar_za_sutky_podorozhal_na_20_kopeek" class="js-load-lazy-trigger">
    <div class="time">09:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819363/images/im127x84-grn2.jpg">
                
            </div>
        
        Официальный курс: доллар за сутки подорожал на 20 копеек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/okkupanty_6_raz_za_sutky_narushyly_quotperemyryequot_na_donbasse_vsu_strelyaly_v_otvet" class="js-load-lazy-trigger">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819361/images/im127x84-arm2.jpg">
                
            </div>
        
        Оккупанты 6 раз за сутки нарушили "перемирие" на Донбассе, ВСУ стреляли в ответ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/22/covid_19_v_ukrayne_za_sutky_8513_novykh_sluchaev" class="js-load-lazy-trigger">
    <div class="time">08:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819355/images/im127x84-covid197.jpg">
                
            </div>
        
        COVID-19 в Украине: за сутки 8513 новых случаев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/12/22/zakonchytsya_eto_lysh_sylno_obostrennymy_otnoshenyyamy_zhurnalysty_opublykovaly_zapysy_razgovorov_predsedatelya_ksu_tupyckogo" class="js-load-lazy-trigger">
    <div class="time">07:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819343/images/im127x84-tupizky5.jpg">
                <i class="play_icon"></i>
            </div>
        
        Закончится это лишь сильно обостренными отношениями, - журналисты опубликовали записи разговоров председателя КСУ Тупицкого        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 декабря, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/12/21/bayden_sdelal_pryvyvku_ot_covid_19_vydeo" class="js-load-lazy-trigger">
    <div class="time">22:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819329/images/im127x84-photo_2020-12-21_22-43-46.jpg">
                <i class="play_icon"></i>
            </div>
        
        Байден сделал прививку от COVID-19. ВИДЕО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/the_ring_nazval_dvoyku_luchshykh_bokserov_2020" class="js-load-lazy-trigger">
    <div class="time">22:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819325/images/im127x84-image.png">
                
            </div>
        
        The Ring назвал двойку лучших боксеров 2020        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/ukraynskyy_polytzaklyuchennyy_shumkov_vernetsya_yz_plena_v_rf_24_dekabrya_denysova" class="js-load-lazy-trigger">
    <div class="time">21:06</div>
    <div class="news-title">

        
        Украинский политзаключенный Шумков вернется из плена в РФ 24 декабря, - Денисова        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/fsb_nazvala_zvonok_navalnogo_uchastnyku_pokushenyya_na_nego_quotsplanyrovannoy_provokacyeyquot_y_poobeschala_quotproverkuquot" class="js-load-lazy-trigger">
    <div class="time">21:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819281/images/im127x84-3.PNG">
                
            </div>
        
        ФСБ назвала звонок Навального участнику покушения на него "спланированной провокацией" и пообещала "проверку"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/ukrayna_ne_zakryvaet_avyasoobschenye_s_brytanyey" class="js-load-lazy-trigger">
    <div class="time">20:32</div>
    <div class="news-title">

        
        Украина не закрывает авиасообщение с Британией        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/vytrenko_naznachyly_yo_mynystra_energetyky" class="js-load-lazy-trigger">
    <div class="time">20:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819275/images/im127x84-67.jpg">
                
            </div>
        
        Витренко назначили и.о. министра энергетики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/evrokomyssyya_dala_razreshenye_na_yspolzovanye_pervoy_vakcyny_ot_covid_19" class="js-load-lazy-trigger">
    <div class="time">20:17</div>
    <div class="news-title">

        
        Еврокомиссия дала разрешение на использование первой вакцины от COVID-19        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/v_rade_zaregystryrovaly_ynycyatyvu_o_zaprete_podachy_vody_v_krym_do_konca_okkupacyy" class="js-load-lazy-trigger">
    <div class="time">19:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819259/images/im127x84-krym-dlya-640.jpg">
                
            </div>
        
        В Раде зарегистрировали инициативу о запрете подачи воды в Крым до конца оккупации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/kytay_planyruet_provakcynyrovat_50_mln_chelovek_ot_covid_19_do_seredyny_fevralya" class="js-load-lazy-trigger">
    <div class="time">19:09</div>
    <div class="news-title">

        
        Китай планирует провакцинировать 50 млн человек от COVID-19 до середины февраля        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/quotprynyala_takoe_reshenyequot_buslavec_napysala_zayavlenye_na_uvolnenye_yz_mynenergo" class="js-load-lazy-trigger">
    <div class="time">18:43</div>
    <div class="news-title">

        
        "Приняла такое решение": Буславець написала заявление на увольнение из Минэнерго        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/pechat_na_podarennoy_v_bosnyy_lavrovu_ykone_svydetelstvuet_o_sobstvennosty_ukrayny_mkyp" class="js-load-lazy-trigger">
    <div class="time">18:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819225/images/im127x84-ikona.png">
                
            </div>
        
        Печать на подаренной в Боснии Лаврову иконе свидетельствует о собственности Украины, - МКИП        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/rossyyane_v_zone_oos_obstrelyaly_yz_protyvotankovogo_granatometa_selskokhozyaystvennyy_traktor_ranyv_grazhdanskogo" class="js-load-lazy-trigger">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819197/images/im127x84-mortal-separ-dnr.png">
                
            </div>
        
        Россияне в зоне ООС обстреляли из противотанкового гранатомета сельскохозяйственный трактор, ранив гражданского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/mvf_nachal_onlayn_myssyyu_po_peresmotru_programmy_s_ukraynoy_shevchenko" class="js-load-lazy-trigger">
    <div class="time">16:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819185/images/im127x84-shevchenko_bank.gov.ua.png">
                
            </div>
        
        МВФ начал онлайн-миссию по пересмотру программы с Украиной, - Шевченко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/sovetnyk_zelenskogo_nazval_quotbolee_realystychnuyuquot_datu_poluchenyya_transha_mvf" class="js-load-lazy-trigger">
    <div class="time">16:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819153/images/im127x84-ustenko_focus.ua.jpg">
                
            </div>
        
        Советник Зеленского назвал "более реалистичную" дату получения транша МВФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/agentstvo_es_po_lekarstvam_odobrylo_vakcynu_ot_koronavyrusa_kompanyy_pfizer" class="js-load-lazy-trigger">
    <div class="time">16:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819173/images/im127x84-Pfizer-vacts_reuters.png">
                
            </div>
        
        Агентство ЕС по лекарствам одобрило вакцину от коронавируса компании Pfizer        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/okkupanty_zakhvatyly_v_plen_ukraynskogo_voennogo_propavshego_17_dekabrya_shtab_oos" class="js-load-lazy-trigger">
    <div class="time">16:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819167/images/im127x84-ato_apphoto.jpg">
                
            </div>
        
        Оккупанты захватили в плен украинского военного, пропавшего 17 декабря, - штаб ООС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/navalnyy_zayavyl_chto_ot_ymeny_eks_dyrektora_fsb_pozvonyl_odnomu_yz_svoykh_otravyteley_y_zastavyl_ego_vo_vsem_pryznatsya_vydeo" class="js-load-lazy-trigger">
    <div class="time">15:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819107/images/im127x84-navaln_Instagram.jpg">
                
            </div>
        
        "Позвонил своему убийце": Навальный заявил, что от имени помощника экс-директора ФСБ позвонил участнику покушения на него и добился признания. ВИДЕО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/v_rossyy_zayavyly_chto_postroyat_radyolokacyonnuyu_stancyyu_v_okkupyrovannom_krymu" class="js-load-lazy-trigger">
    <div class="time">15:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819149/images/im127x84-crimea_reuters.png">
                
            </div>
        
        В России заявили, что построят радиолокационную станцию в оккупированном Крыму        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/nabu_soobschyl_o_podozrenyy_gladkovskomu_mladshemu" class="js-load-lazy-trigger">
    <div class="time">15:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819137/images/im127x84-nabu_nabu.gov.ua.png">
                
            </div>
        
        НАБУ сообщил о подозрении Гладковскому-младшему        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/tatarov_napysal_zayavlenye_o_pryostanovke_polnomochyy" class="js-load-lazy-trigger">
    <div class="time">14:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819135/images/im127x84-tatarov_24tv.jpg">
                
            </div>
        
        Татаров написал заявление о приостановке полномочий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/tatarov_pryshel_dlya_vruchenyya_podozrenyya_v_nabu_zhurnalyst" class="js-load-lazy-trigger">
    <div class="time">14:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819095/images/im127x84-tatarov_ukranews.png">
                
            </div>
        
        Татаров пришел для вручения подозрения в НАБУ, - журналист        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/12/21/vtornyk_podal_deklaracyyu_na_dolzhnost_zamestytelya_mynystra_energetyky" class="js-load-lazy-trigger">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     class="js-load-lazy"
                     data-src="https://static.espreso.tv/uploads/article/2819089/images/im127x84-vitren-yu_nv.ua.png">
                
            </div>
        
        Вторник подал декларацию на должность заместителя министра энергетики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1608551102">больше новостей</a>            </div>
        </div>
    </div>        </div>
    </div>
</div>
<script>window.incrementNewsViewId =2819373;</script>
            </section>
            
<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279731" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279731-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">22 декабря, 2020</span>
                                        <a href="/video/279731"
                                           class="news_title">Заместитель председателя Офиса президента получил подозрение от НАБУ | Главное: Понедельник</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279729" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279729-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279729"
                                           class="news_title">Большой эфир Василия Зимы | 21 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279727" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279727-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279727"
                                           class="news_title">Неделя с Марией Гурской | 21 декабря | Часть 2</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279725" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279725-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279725"
                                           class="news_title">Акция протеста студентов против назначения Шкарлета министром образования</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279723" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279723-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279723"
                                           class="news_title">Неделя с Марией Гурской | 21 декабря | Часть 1</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279721" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279721-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279721"
                                           class="news_title">Футбольный формат | 21 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279719" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279719-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279719"
                                           class="news_title">Следующий транш от МВФ можно ожидать в конце марта, – советник Зеленского</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279717" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279717-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">21 декабря, 2020</span>
                                        <a href="/video/279717"
                                           class="news_title">Генетик о новом штамме коронавируса в мире: он быстрее распространяется между людьми</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279715" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279715-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">20 декабря, 2020</span>
                                        <a href="/video/279715"
                                           class="news_title">Почему Россия отказывается от своей истории? | Историческая правда</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279713" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279713-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279713"
                                           class="news_title">Один день из жизни героя-защитника | Полицейская волна</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279711" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279711-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279711"
                                           class="news_title">Дело известного фотографа Ктиторчука | Полицейская волна</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279709" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279709-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279709"
                                           class="news_title">Полицейская волна | Хроника недели от 19 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279707" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279707-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279707"
                                           class="news_title">Полицейская волна | 19 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279705" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279705-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279705"
                                           class="news_title">ШУСТРОВА LIVE | 19 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279703" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279703-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279703"
                                           class="news_title">Субботний политклуб | 19 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279701" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279701-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279701"
                                           class="news_title">ДТП, аварии, чрезвычайные происшествия | Стражи Эспресо</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279699" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279699-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279699"
                                           class="news_title">Футбольный формат | 19 декабря</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279697" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279697-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279697"
                                           class="news_title">Бюджет-2021, украинская экономика, штраф Ахметову и казино в отеле Днепр | Эспресо капитал</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279695" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279695-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279695"
                                           class="news_title">Власть Зе изолируют в его же кабинете | Студия Запад</a>
                                    </div>
                                </li>
                                                            <li>
                                    <div class="news_box js-load-lazy-trigger">
                                        <a href="/video/279693" class="b_photo">
                                            <img class="js-load-lazy" width="186" data-src="https://static.espreso.tv/uploads/video/2020/12/279693-m.jpg">
                                            <i class="bg"></i>
                                            <i class="play_icon red"></i>
                                        </a>
                                        <span class="date">19 декабря, 2020</span>
                                        <a href="/video/279693"
                                           class="news_title">Донбасс, Навальный, отношения с Западом: ключевые заявления Путина | Международный обзор с Юрием Физером</a>
                                    </div>
                                </li>
                                                    </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo js-load-lazy-trigger" href="/">
                    <img
                            data-src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                            class="js-load-lazy"
                            alt="logo">
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/glavnoe">Главное</a>    </li>
    <li>
        <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

        <div class="banner468x js-lazy-load-banner" data-banner_id="14"></div>
</footer>
<script>
    window.___gcfg = {lang: 'ru'};
    (function () {
        var po = document.createElement('script');
        po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();


    if (window.checkDesktop) {
        window.twttr = (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            js.async = true;
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function (f) {
                t._e.push(f);
            };

            return t;
        }(document, "script", "twitter-wjs"));

        if (twttr.widgets && twttr.widgets.createFollowButton) {
            twttr.widgets.createFollowButton(
                "espresotv",
                document.getElementById("twitter"),
                {
                    showScreenName: "false",
                    showCount: false,
                }
            );
        }

        (function (d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }

</script>
<script src="/themes/novyny/assets/js/adriver.core.2.ua.js"></script>



        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js?v=1.01"></script>
</body>
</html>
