<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/11/22/v_myd_ukrayny_yzmenylsya_spyker?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/11/22/v_myd_ukrayny_yzmenylsya_spyker"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="В МИД Украины изменился спикер - новости Еспресо TV | Украина" />
<meta property="og:description" content="Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2810301/images/im610x343-Oleg-Nikolenko.jpg" />
<meta name="H1" content="В МИД Украины изменился спикер" />
<link hreflang="uk" href="https://espreso.tv/news/2020/11/22/v_mzs_ukrayiny_zminyvsya_rechnyk" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/11/22/v_myd_ukrayny_yzmenylsya_spyker" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>В МИД Украины изменился спикер - новости Еспресо TV | Украина</title>

<meta name="description" content="Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко" />
<meta name="keywords" content="МИД Украины, ООН, Олег Николенко" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В МИД Украины изменился спикер - новости Еспресо TV | Украина" />
<meta name="og:description" content="Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко" />
<meta name="twitter:title" content="В МИД Украины изменился спикер - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2810301/images/im610x343-Oleg-Nikolenko.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2810301/images/im578x383-Oleg-Nikolenko.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/11/22/v_mzs_ukrayiny_zminyvsya_rechnyk'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/11/22/v_mzs_ukrayiny_zminyvsya_rechnyk'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/glavnoe">Главное</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>В МИД Украины изменился спикер</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">В МИД Украины изменился спикер</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-11-22T11:49">
                                22 ноября, 2020, 11:49                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="В МИД Украины изменился спикер">
								<meta itemprop="description" content="Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко">
								<meta itemprop="articleBody" content="Об этом со ссылкой на пресс-служуе ведомства передает Еспресо.TV.

Николенко является профессиональным дипломатом. Имеет два высших образования - филологическое и юридическое.

&amp;quot;В старшей школе я увлекался иностранными языками, историей и географией. Поэтому сначала получил филологическое образование и стал переводчиком английского и арабского языков, а впоследствии - юристом-международником&amp;quot;, - рассказывает о себе новый представитель МИД.

В 2008 году Николенко прошел конкурс на должность атташе посольства Украины в Ливии.

Начиная с 2011 года, когда в Ливии вспыхнула гражданская война, работал там в экстремальных условиях, занимался эвакуацией украинских граждан.

По возвращении в Киев продолжал заниматься регионом Северной Африки и Ближнего Востока.

Затем пять лет работал представителем Постоянного представительства Украины при ООН в Нью-Йорке.

Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал: https://t.me/espresotb
">
								<meta itemprop="dateModified" content="2020-11-22T11:49">
								<link itemprop="mainEntityOfPage" href="/news/2020/11/22/v_mzs_ukrayiny_zminyvsya_rechnyk">

								<meta itemprop="url" content="/news/2020/11/22/v_mzs_ukrayiny_zminyvsya_rechnyk">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2810301/images/im578x383-Oleg-Nikolenko.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2810301/images/im578x383-Oleg-Nikolenko.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-11-22T11:49">
                                        22 ноября, 2020, 11:49                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Должность спикера Министерства иностранных дел занял бывший спикер Постоянного представительства Украины при ООН в Нью-Йорке Олег Николенко								</div>
								<div class="mainPostContainer">

									<p>Об этом со ссылкой на пресс-служуе ведомства передает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a>.</p>

<p>Николенко является профессиональным дипломатом. Имеет два высших образования - филологическое и юридическое.</p>

<p>&quot;В старшей школе я увлекался иностранными языками, историей и географией. Поэтому сначала получил филологическое образование и стал переводчиком английского и арабского языков, а впоследствии - юристом-международником&quot;, - рассказывает о себе новый представитель МИД.</p>

<p>В 2008 году Николенко прошел конкурс на должность атташе посольства Украины в Ливии.</p>

<p>Начиная с 2011 года, когда в Ливии вспыхнула гражданская война, работал там в экстремальных условиях, занимался эвакуацией украинских граждан.</p>

<p>По возвращении в Киев продолжал заниматься регионом Северной Африки и Ближнего Востока.</p>

<p>Затем пять лет работал представителем Постоянного представительства Украины при ООН в Нью-Йорке.</p>

<p><strong><em>Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал:</em></strong> <em><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">МИД Украины</a></li><li> <a href="/tag/">ООН</a></li><li> <a href="/tag/oleg_nikolenko">Олег Николенко</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/30/kak_rezultaty_vyborov_prezydenta_ssha_povlyyayut_na_ukraynskuyu_ekonomyku_ekspertnyy_opros">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2803521/images/im292x166-usa-elect_reuters.png">

                            </a>
            <span class="date">1 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/10/30/kak_rezultaty_vyborov_prezydenta_ssha_povlyyayut_na_ukraynskuyu_ekonomyku_ekspertnyy_opros">Как результаты выборов президента США повлияют на украинскую экономику. Экспертный опрос</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/29/ne_budem_ostanavlyvat_yazyk_vozmozhnosty_y_preymuschestva_yzuchenyya_ukraynskogo_yazyka_onlayn">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2803183/images/im292x166-106550088_3329887290410174_6916721973832029326_n.jpg">

                            </a>
            <span class="date">31 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/29/ne_budem_ostanavlyvat_yazyk_vozmozhnosty_y_preymuschestva_yzuchenyya_ukraynskogo_yazyka_onlayn">Не будем останавливать язык! Возможности и преимущества изучения украинского языка онлайн</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/30/vytalyy_portnykov_zelenskyy_delaet_shag_k_dyktature">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2803467/images/im292x166-80162bb2854fccac1043340bc86f9443_1603987038_extra_large.jpg">

                            </a>
            <span class="date">30 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/30/vytalyy_portnykov_zelenskyy_delaet_shag_k_dyktature">Виталий Портников: Зеленский делает шаг к диктатуре
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/11/02/vytalyy_portnykov_sandu_operezhaet_dodona">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2804255/images/im292x166-sandu_reuters.png">

                            </a>
            <span class="date">2 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/02/vytalyy_portnykov_sandu_operezhaet_dodona">Виталий Портников: Санду опережает Додона</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/11/01/korol_y_ony_kak_syamskyy_vladyka_s_evropeycamy_druzhyl">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2804065/images/im292x166-siam_gettyimages.png">

                            </a>
            <span class="date">2 ноября, 2020</span>
            <a class="news_desc" href="/article/2020/11/01/korol_y_ony_kak_syamskyy_vladyka_s_evropeycamy_druzhyl">Король и они. Как сиамский владыка с европейцами дружил</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/10/29/ne_budem_ostanavlyvat_yazyk_vozmozhnosty_y_preymuschestva_yzuchenyya_ukraynskogo_yazyka_onlayn">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2803183/images/im250x141-106550088_3329887290410174_6916721973832029326_n.jpg">

            </a>
        <span class="date">31 октября, 2020</span>
    <a class="news_desc" href="/article/2020/10/29/ne_budem_ostanavlyvat_yazyk_vozmozhnosty_y_preymuschestva_yzuchenyya_ukraynskogo_yazyka_onlayn">Не будем останавливать язык! Возможности и преимущества изучения украинского языка онлайн</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/10/30/vytalyy_portnykov_zelenskyy_delaet_shag_k_dyktature">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2803467/images/im250x141-80162bb2854fccac1043340bc86f9443_1603987038_extra_large.jpg">

            </a>
        <span class="date">30 октября, 2020</span>
    <a class="news_desc" href="/article/2020/10/30/vytalyy_portnykov_zelenskyy_delaet_shag_k_dyktature">Виталий Портников: Зеленский делает шаг к диктатуре
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/11/02/vytalyy_portnykov_sandu_operezhaet_dodona">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2804255/images/im250x141-sandu_reuters.png">

            </a>
        <span class="date">2 ноября, 2020</span>
    <a class="news_desc" href="/article/2020/11/02/vytalyy_portnykov_sandu_operezhaet_dodona">Виталий Портников: Санду опережает Додона</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
																							</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 ноября, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/posle_togo_kak_na_antykorrupcyonnoy_volne_gvatemalu_vozglavyl_komyk_morales_on_vernul_vlast_olygarkham_y_vydvoryl_antykorrupcyonerov_yz_strany_eks_posol_kanady_vaschuk">
    <div class="time">11:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810251/images/im127x84-James-Ernesto-Morales-Cabrera.jpg">
                <i class="play_icon"></i>
            </div>
        
        После того, как на антикоррупционной волне Гватемалу возглавил комик Моралес, он вернул власть олигархам и выдворил антикоррупционеров из страны, - экс-посол Канады Ващук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/v_myd_ukrayny_yzmenylsya_spyker">
    <div class="time">11:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810301/images/im127x84-Oleg-Nikolenko.jpg">
                
            </div>
        
        В МИД Украины изменился спикер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/na_stolychnom_prospekte_lobanovskogo_avtomobyl_chevrolet_vyletel_na_ostanovku_y_zagorelsya">
    <div class="time">11:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810297/images/im127x84-prospekt-Lobanowskogo-1.jpg">
                <i class="play_icon"></i>
            </div>
        
        На столичном проспекте Лобановского автомобиль Chevrolet вылетел на остановку и загорелся        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/v_dnepre_na_trekh_uchastkakh_zaderzhaly_lyudey_kotorye_fotografyruyut_byulleteny">
    <div class="time">11:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810295/images/im127x84-Dnipro-porushnyky-na-wyborah.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Днепре на трех участках задержали людей, которые фотографируют бюллетени        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/etot_den_v_ystoryy_v_polesskom_poselke_bazar_za_otkaz_vstupat_v_krasnuyu_armyyu_rasstrelyany_kazaky_y_starshyny_unr">
    <div class="time">11:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810293/images/im127x84-Bazar.jpg">
                
            </div>
        
        Этот день в истории: в полесском поселке Базар за отказ вступать в Красную армию расстреляны казаки и старшины УНР        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/medya_nedostatochno_rasskazyvayut_o_rasprostranenyy_covid_19_tramp">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810291/images/im127x84-Trump-Donald.jpg">
                
            </div>
        
        Медиа недостаточно рассказывают о распространении COVID-19 - Трамп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/v_odnom_yz_restoranov_kyeva_naydena_mertvaya_devushka">
    <div class="time">10:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810289/images/im127x84-Golosijiwskyj-park.jpg">
                
            </div>
        
        Рядом с одним из ресторанов Киева найдена мертвая девушка. ОБНОВЛЕНО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/v_dnepre_ulycy_y_trotuary_raschyschayut_ot_snega">
    <div class="time">10:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810285/images/im127x84-Dnipro.jpg">
                
            </div>
        
        В Днепре улицы и тротуары расчищают от снега        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/21_noyabrya_na_fronte_na_ogon_yz_rossyyskogo_granatometa_ukraynskye_voennye_ne_otvechaly">
    <div class="time">10:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810277/images/im127x84-Azov.jpg">
                
            </div>
        
        21 ноября на фронте: на огонь из российского гранатомета украинские военные не отвечали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/mezhdunarodnye_organyzacyy_slyshkom_ozabocheny_v_ukrayne_problemamy_razlychnykh_menshynstv_zabyvaya_o_prostykh_zhytelyakh_sel_y_gorodkov_eks_posol_kanady_vaschuk">
    <div class="time">10:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810247/images/im127x84-Roman-Washchuk.jpg">
                <i class="play_icon"></i>
            </div>
        
        Международные организации слишком озабочены в Украине проблемами различных меньшинств, забывая о простых жителях сел и городков, - экс-посол Канады Ващук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/11/22/v_rovno_na_uchastkakh_ne_khvataet_urn_y_kabynok">
    <div class="time">09:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810275/images/im127x84-Riwne.jpg">
                
            </div>
        
        В Ровно на участках не хватает урн и кабинок        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/vo_lvove_poka_nyzkaya_yavka_v_pervom_ture_v_eto_vremya_uzhe_byly_ocheredy">
    <div class="time">09:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810273/images/im127x84-Lviv.jpg">
                
            </div>
        
        Во Львове пока низкая явка. В первом туре в это время уже были очереди        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/koronavyrus_v_ukrayne_12079_novykh_zarazhennykh">
    <div class="time">09:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810269/images/im127x84-covid.jpg">
                
            </div>
        
        Коронавирус в Украине: 12079 новых зараженных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/v_mynske_demonstranty_zayavyly_chto_ydut_na_pravytelstvennyy_kvartal">
    <div class="time">08:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810267/images/im127x84-Minsk.jpg">
                
            </div>
        
        В Минске демонстранты заявили, что идут на правительственный квартал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/predstavytelya_rossyyskogo_quotaeroflotaquot_v_londone_obvynyly_v_rabote_na_mi6_smy">
    <div class="time">08:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810263/images/im127x84-Dm-Fedotkin.jpg">
                
            </div>
        
        Представителя российского "Аэрофлота" в Лондоне обвинили в работе на MI6, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/22/palestyna_vypustyla_raketu_po_askalone_yzrayl_otvetyl_s_pomoschyu_boevoy_avyacyy">
    <div class="time">07:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810261/images/im127x84-Ashkelon-Israel.jpg">
                
            </div>
        
        Палестина выпустила ракету по Аскалоне. Израиль ответил с помощью боевой авиации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/zelenskyy_govoryt_ne_slushat_quotstarykh_polytykovquot_a_sam_razdaet_klyuchevye_dolzhnosty_lyudyam_yanukovycha_y_medvedchuka_sternenko">
    <div class="time">07:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810245/images/im127x84-W-Zelenskyj.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский говорит не слушать "старых политиков", а сам раздает ключевые должности людям Януковича и Медведчука, - Стерненко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/segodnya_vyberut_merov_lvova_poltavy_dnepra_nykolaeva_rovno_cherkass_uzhgoroda_slavyanska_berdyanska_drogobycha_y_nykopolya">
    <div class="time">07:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810259/images/im127x84-elections-in-Ukraine.jpg">
                
            </div>
        
        Сегодня выберут мэров Львова, Полтавы, Днепра, Николаева, Ровно, Черкасс, Ужгорода, Славянска, Бердянска, Дрогобыча и Никополя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 ноября, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/11/21/nyderlandskyy_zhurnalyst_sprovocyroval_skandal_podklyuchyvshys_k_sekretnoy_zoom_konferencyy_mynystrov_oborony_es">
    <div class="time">22:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810239/images/im127x84-436643436634.png">
                <i class="play_icon"></i>
            </div>
        
        Нидерландский журналист спровоцировал скандал, подключившись к секретной Zoom-конференции министров обороны ЕС        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/v_gruzyy_pravyaschaya_partyya_zayavyla_o_pobede_vo_vtorom_ture_parlamentskykh_vyborov_kotoryy_boykotyrovala_oppozycyya">
    <div class="time">22:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810237/images/im127x84-3436343434.jpg">
                
            </div>
        
        В Грузии правящая партия заявила о победе во втором туре парламентских выборов, который бойкотировала оппозиция        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/21/tramp_prerval_uchastye_v_sammyte_g20_rady_partyy_v_golf_cnn">
    <div class="time">22:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810235/images/im127x84-3523623623.JPG">
                
            </div>
        
        Трамп прервал участие в саммите G20 ради партии в гольф, - CNN        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/11/21/usyk_pryznalsya_chto_pered_boem_s_chysoroy_perebolel_koronavyrusom">
    <div class="time">21:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810233/images/im127x84-323666.png">
                <i class="play_icon"></i>
            </div>
        
        Усик признался, что перед боем с Чисорой переболел коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/merkel_na_sammyte_g20_nazvala_uslovye_pry_kotorom_vakcynacyya_ostanovyt_pandemyyu">
    <div class="time">21:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810229/images/im127x84-56563.JPG">
                
            </div>
        
        Меркель на саммите G20 назвала условие, при котором вакцинация остановит пандемию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/21/quottottenkhemquot_pobedyl_quotmanchester_sytyquot_y_otobral_u_quotchelsyquot_lyderstvo_v_apl">
    <div class="time">21:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810227/images/im127x84-4436463643.JPG">
                
            </div>
        
        "Тоттенхэм" победил "Манчестер Сити" и отобрал у "Челси" лидерство в АПЛ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/21/v_kyeve_vozle_stancyy_metro_quotakademgorodokquot_sgorela_marshrutka">
    <div class="time">20:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810223/images/im127x84-236326236632.jpg">
                
            </div>
        
        В Киеве возле станции метро "Академгородок" сгорела маршрутка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/11/21/spacex_sovershyl_uspeshnyy_zapusk_sputnyka_na_orbytu">
    <div class="time">20:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810217/images/im127x84-5226262.JPG">
                <i class="play_icon"></i>
            </div>
        
        SpaceX совершил успешный запуск спутника на орбиту        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/21/quotrealquot_ne_smog_pereygrat_quotvylyarrealquot_v_chempyonate_yspanyy">
    <div class="time">20:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810213/images/im127x84-6347437743.JPG">
                
            </div>
        
        "Реал" не смог переиграть "Вильярреал" в чемпионате Испании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/11/21/esly_by_bolshaya_chast_yz_togo_chto_deklaryrovaly_v_2004_godu_byla_vypolnena_ne_sluchylos_by_revolyucyy_v_2013_m_zelenskyy">
    <div class="time">19:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810207/images/im127x84-36233263.jpeg">
                
            </div>
        
        Если бы большая часть из того, что декларировали в 2004 году, была выполнена - не случилось бы революции в 2013-м, - Зеленский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/ukrayncam_budut_prodavat_vakcynu_ot_covid_19_za_bolshye_dengy_portnykov">
    <div class="time">19:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810175/images/im127x84-52222623623.JPG">
                
            </div>
        
        Украинцам будут продавать вакцину от Covid-19 за большие деньги, - Портников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1605979830">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">22 ноября, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/posle_togo_kak_na_antykorrupcyonnoy_volne_gvatemalu_vozglavyl_komyk_morales_on_vernul_vlast_olygarkham_y_vydvoryl_antykorrupcyonerov_yz_strany_eks_posol_kanady_vaschuk">
    <div class="time">11:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810251/images/im127x84-James-Ernesto-Morales-Cabrera.jpg">
                <i class="play_icon"></i>
            </div>
        
        После того, как на антикоррупционной волне Гватемалу возглавил комик Моралес, он вернул власть олигархам и выдворил антикоррупционеров из страны, - экс-посол Канады Ващук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/v_myd_ukrayny_yzmenylsya_spyker">
    <div class="time">11:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810301/images/im127x84-Oleg-Nikolenko.jpg">
                
            </div>
        
        В МИД Украины изменился спикер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/medya_nedostatochno_rasskazyvayut_o_rasprostranenyy_covid_19_tramp">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810291/images/im127x84-Trump-Donald.jpg">
                
            </div>
        
        Медиа недостаточно рассказывают о распространении COVID-19 - Трамп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/21_noyabrya_na_fronte_na_ogon_yz_rossyyskogo_granatometa_ukraynskye_voennye_ne_otvechaly">
    <div class="time">10:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810277/images/im127x84-Azov.jpg">
                
            </div>
        
        21 ноября на фронте: на огонь из российского гранатомета украинские военные не отвечали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/mezhdunarodnye_organyzacyy_slyshkom_ozabocheny_v_ukrayne_problemamy_razlychnykh_menshynstv_zabyvaya_o_prostykh_zhytelyakh_sel_y_gorodkov_eks_posol_kanady_vaschuk">
    <div class="time">10:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810247/images/im127x84-Roman-Washchuk.jpg">
                <i class="play_icon"></i>
            </div>
        
        Международные организации слишком озабочены в Украине проблемами различных меньшинств, забывая о простых жителях сел и городков, - экс-посол Канады Ващук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/koronavyrus_v_ukrayne_12079_novykh_zarazhennykh">
    <div class="time">09:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810269/images/im127x84-covid.jpg">
                
            </div>
        
        Коронавирус в Украине: 12079 новых зараженных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/v_mynske_demonstranty_zayavyly_chto_ydut_na_pravytelstvennyy_kvartal">
    <div class="time">08:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810267/images/im127x84-Minsk.jpg">
                
            </div>
        
        В Минске демонстранты заявили, что идут на правительственный квартал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/22/zelenskyy_govoryt_ne_slushat_quotstarykh_polytykovquot_a_sam_razdaet_klyuchevye_dolzhnosty_lyudyam_yanukovycha_y_medvedchuka_sternenko">
    <div class="time">07:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810245/images/im127x84-W-Zelenskyj.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский говорит не слушать "старых политиков", а сам раздает ключевые должности людям Януковича и Медведчука, - Стерненко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/22/segodnya_vyberut_merov_lvova_poltavy_dnepra_nykolaeva_rovno_cherkass_uzhgoroda_slavyanska_berdyanska_drogobycha_y_nykopolya">
    <div class="time">07:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810259/images/im127x84-elections-in-Ukraine.jpg">
                
            </div>
        
        Сегодня выберут мэров Львова, Полтавы, Днепра, Николаева, Ровно, Черкасс, Ужгорода, Славянска, Бердянска, Дрогобыча и Никополя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 ноября, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/v_gruzyy_pravyaschaya_partyya_zayavyla_o_pobede_vo_vtorom_ture_parlamentskykh_vyborov_kotoryy_boykotyrovala_oppozycyya">
    <div class="time">22:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810237/images/im127x84-3436343434.jpg">
                
            </div>
        
        В Грузии правящая партия заявила о победе во втором туре парламентских выборов, который бойкотировала оппозиция        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/merkel_na_sammyte_g20_nazvala_uslovye_pry_kotorom_vakcynacyya_ostanovyt_pandemyyu">
    <div class="time">21:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810229/images/im127x84-56563.JPG">
                
            </div>
        
        Меркель на саммите G20 назвала условие, при котором вакцинация остановит пандемию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/ukrayncam_budut_prodavat_vakcynu_ot_covid_19_za_bolshye_dengy_portnykov">
    <div class="time">19:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810175/images/im127x84-52222623623.JPG">
                
            </div>
        
        Украинцам будут продавать вакцину от Covid-19 за большие деньги, - Портников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/11/21/k_domu_poroshenko_pytalys_prorvatsya_podvezennye_avtobusamy_molodchyky_na_puty_staly_uchastnyky_ato_oos">
    <div class="time">18:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810201/images/im127x84-photo_2020-11-21_18-28-33.jpg">
                <i class="play_icon"></i>
            </div>
        
        К дому Порошенко пытались прорваться подвезенные автобусами молодчики, на пути стали участники АТО-ООС        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/21_noyabrya_na_fronte_okkupanty_obstrelyaly_ukraynskykh_voennykh_yz_granatometa">
    <div class="time">18:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810197/images/im127x84-533663632.jpg">
                
            </div>
        
        21 ноября на фронте: оккупанты обстреляли украинских военных из гранатомета        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/zelenskomu_v_feofanyyu_pryvezly_shyny_y_kusky_asfalta_fotoreportazh">
    <div class="time">16:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810181/images/im127x84-photo_2020-11-21_16-29-51.jpg">
                
            </div>
        
        Зеленскому в Феофанию привезли шины и куски асфальта. ФОТОРЕПОРТАЖ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/shmygal_pryznal_chto_pravytelstvo_rassmatryvaet_vvedenye_bolee_zhestkogo_karantyna">
    <div class="time">16:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810177/images/im127x84-5554545252.jpeg">
                
            </div>
        
        Шмыгаль признал, что правительство рассматривает введение более жесткого карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/vzryva_ne_bylo_pozornyy_pyar_sadovogo_vo_vremya_pandemyy_covid_19">
    <div class="time">14:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810153/images/im127x84-zajawa.jpg">
                
            </div>
        
        Взрыва не было: позорный пиар Садового во время пандемии COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/epyfanyy_pozdravyl_ukrayncev_s_dnem_dostoynstva_y_svobody">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810141/images/im127x84-Epifanij.jpg">
                
            </div>
        
        Епифаний поздравил украинцев с Днем Достоинства и Свободы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/boycy_omona_dolzhny_uvolytsya_ynache_ykh_zhdet_nakazanye_y_arest_ymuschestva_tykhanovska">
    <div class="time">12:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810137/images/im127x84-S-Tyhanowska.jpg">
                
            </div>
        
        Бойцы ОМОНа должны уволиться. Иначе их ждет наказание и арест имущества, - Тихановська        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/v_1600_soberutsya_semy_nebesnoy_sotny">
    <div class="time">12:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810133/images/im127x84-na-Grushewskogo.jpg">
                
            </div>
        
        В 16:00 соберутся семьи Небесной Сотни        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/na_den_dostoynstva_y_svobody_zelenskyy_obratylsya_k_grazhdanam_ukrayny">
    <div class="time">11:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810127/images/im127x84-Zelensky-na-Den-Gidnosti-ta-Svobody-2020.jpg">
                
            </div>
        
        На День Достоинства и Свободы Зеленский обратился к гражданам Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/quotzelenskyy_ty_otvetysh_za_etoquot_zelenskomu_v_feofanyyu_povezut_shyny_y_kusky_asfalta">
    <div class="time">11:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810123/images/im127x84-na-Feofaniju.jpg">
                
            </div>
        
        "Зеленский, ты ответишь!" Зеленскому в Феофанию повезут шины и куски асфальта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/tureckye_voennye_gotovy_otpravytsya_v_azerbaydzhan">
    <div class="time">10:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810115/images/im127x84-Hulusi-Akar.jpg">
                
            </div>
        
        Турецкие военные готовы отправиться в Азербайджан        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/koronavyrus_v_ukrayne_za_sutky_14_580_novykh_gospytalyzyrovany_1761">
    <div class="time">09:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810103/images/im127x84-coronavirus-image.jpg">
                
            </div>
        
        Коронавирус в Украине: за сутки - 14 580 новых, госпитализированы - 1761        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/segodnya_v_ukrayne_den_dostoynstva_y_svobody">
    <div class="time">08:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810097/images/im127x84-Kyiv-2004.jpg">
                
            </div>
        
        Сегодня в Украине - День Достоинства и Свободы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/21/20_noyabrya_na_fronte_rossyyane_byly_yz_granatometov_y_mynyrovaly_pozycyy_na_pryazove">
    <div class="time">07:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810091/images/im127x84-Azow.jpg">
                
            </div>
        
        20 ноября на фронте: россияне били из гранатометов и минировали позиции на Приазовье        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">20 ноября, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/20/covid_19_mz_budet_trebovat_ot_pravytelstva_lokdauna_pry_30_tys_ynfycyrovannykh_v_sutky_stepanov">
    <div class="time">22:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810067/images/im127x84-stepanov14.jpg">
                
            </div>
        
        COVID-19: МЗ будет требовать от правительства локдауна при более 30 тыс. инфицированных в сутки, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/20/rossyya_zavershyla_razvertyvanye_svoykh_voennykh_v_karabakhe">
    <div class="time">22:30</div>
    <div class="news-title">

        
        Россия завершила развертывание своих военных в Карабахе        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/11/20/novye_shtrafy_narushytelyam_bez_masok_snachala_budut_delat_zamechanye_nacpolycyya">
    <div class="time">21:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2810045/images/im127x84-klimenko2.jpg">
                
            </div>
        
        Новые штрафы: нарушителям без масок сначала будут делать замечание, - Нацполиция        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1605899530">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2810301		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/279239" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279239-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 ноября, 2020</span>
                                    <a href="/video/279239" class="news_title">Субботний политклуб | 21 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279229" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279229-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 ноября, 2020</span>
                                    <a href="/video/279229" class="news_title">Победа Санду: перспективы и вызовы для Молдовы | Международный обзор с Юрием Физером</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279231" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279231-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 ноября, 2020</span>
                                    <a href="/video/279231" class="news_title">Локдаун выходного дня и кредитная программа с МВФ | Эспресо капитал</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279225" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279225-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 ноября, 2020</span>
                                    <a href="/video/279225" class="news_title">Станислав Горуна | Олимпийский взгляд</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279223" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279223-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 ноября, 2020</span>
                                    <a href="/video/279223" class="news_title">Годовщина Революции Достоинства, транш МВФ и COVID-19 без бюджета | Борковский & Валевская</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279215" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279215-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279215" class="news_title">Содержательно с Егором Чечериндой | 20 ноября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279221" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279221-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279221" class="news_title">Кто и почему нивелирует достижения Революции? Карантинные страсти в Украине | Эспресо: Дебаты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279219" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279219-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279219" class="news_title">Порошенко: Власть, вы точно идете путем Януковича</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279217" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279217-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279217" class="news_title">Порошенко: Членство Украины в НАТО и ЕС является точкой невозврата в советскую империю</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279213" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279213-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279213" class="news_title">Футбольный формат | 20 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279209" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279209-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 ноября, 2020</span>
                                    <a href="/video/279209" class="news_title">Коррупция в ВСУ, обыски в Музее Революции Достоинства и дела против активистов | Красная линия</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279205" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279205-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279205" class="news_title">Турчинов назвал вызовы на допросы лидеров Майдана - системой заказов власти против их политических оппонентов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279203" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279203-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279203" class="news_title">Турчинов: Зеленский не имеет никакого отношения к ракетной программе</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279201" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279201-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279201" class="news_title">Содержательно с Егором Чечериндой | 19 ноября | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279207" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279207-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279207" class="news_title">Большой эфир Василия Зимы | 19 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279199" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279199-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279199" class="news_title">Порошенко: Зеленский отдал правоохранительные и судебные органы приспешникам Януковича</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279211" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279211-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279211" class="news_title">Агро-Экспресс | Лучше изучать новые названия салатов, чем лекарств: витаминная профилактика</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279197" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279197-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279197" class="news_title">Содержательно с Егором Чечериндой | 19 ноября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279195" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279195-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279195" class="news_title">Обыски в музее Революции Достоинства: директор заявил, что деньги на счете генподрядчика</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/279193" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/11/279193-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 ноября, 2020</span>
                                    <a href="/video/279193" class="news_title">Содержательно с Егором Чечериндой | 19 ноября | Часть 1</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/glavnoe">Главное</a>    </li>
    <li>
        <a href="/video/borkovskyyampvalevskaya_polytyka">Борковский&Валевская. Политика</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
