<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/10/24/v_azovskom_more_vzorvalsya_rossyyskyy_tanker?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/10/24/v_azovskom_more_vzorvalsya_rossyyskyy_tanker"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="В Азовском море взорвался российский танкер - новости Еспресо TV | Украина" />
<meta property="og:description" content="Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере &quot;Генерал Ази Асланов&quot;" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2801559/images/im610x343-tanker-General-Azi-Aslanow.jpg" />
<meta name="H1" content="В Азовском море взорвался российский танкер" />
<link hreflang="uk" href="https://espreso.tv/news/2020/10/24/v_azovskomu_mori_vybukhnuv_rosiyskyy_tanker" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/10/24/v_azovskom_more_vzorvalsya_rossyyskyy_tanker" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>В Азовском море взорвался российский танкер - новости Еспресо TV | Украина</title>

<meta name="description" content="Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере &quot;Генерал Ази Асланов&quot;" />
<meta name="keywords" content="Азовское море, танкер, российский танкер" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В Азовском море взорвался российский танкер - новости Еспресо TV | Украина" />
<meta name="og:description" content="Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере &quot;Генерал Ази Асланов&quot;" />
<meta name="twitter:title" content="В Азовском море взорвался российский танкер - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере &quot;Генерал Ази Асланов&quot;" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2801559/images/im610x343-tanker-General-Azi-Aslanow.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2801559/images/im578x383-tanker-General-Azi-Aslanow.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/10/24/v_azovskomu_mori_vybukhnuv_rosiyskyy_tanker'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/vybory_2020/">Выборы 2020</a>                    </li>
                                      
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/10/24/v_azovskomu_mori_vybukhnuv_rosiyskyy_tanker'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/m">Мир</a><span class="separator"></span><span>В Азовском море взорвался российский танкер</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">В Азовском море взорвался российский танкер</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-10-24T20:38">
                                24 октября, 2020, 20:38                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="В Азовском море взорвался российский танкер">
								<meta itemprop="description" content="Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере &quot;Генерал Ази Асланов&quot;">
								<meta itemprop="articleBody" content="Об этом одновременно сообщили российские информационные агентства ТАСС и &amp;quot;Интерфакс&amp;quot;, передает Еспресо.TV .

Спасены 10 членов экипажа, ищут еще 3-х.

Причина взрыва устанавливается.



По данным сервиса VesselfFnder, позволяющего в режиме реального времени отслеживать пребывания морских судов, инцидент произошел после того, как танкер прошел Керченский пролив в направлении Ростова-на-Дону.

Такую же информацию сообщает и MarineTraffic.




	Танкер построен в 2005 году. Ходит под флагом РФ. Порт приписки - Таганрог.
	Владелец - Palmali Shipping &amp;amp; Agency Ltd (Стамбул, Турция).


Подписывайтесь на наш телеграм-канал Новости Еспресо
">
								<meta itemprop="dateModified" content="2020-10-24T20:38">
								<link itemprop="mainEntityOfPage" href="/news/2020/10/24/v_azovskomu_mori_vybukhnuv_rosiyskyy_tanker">

								<meta itemprop="url" content="/news/2020/10/24/v_azovskomu_mori_vybukhnuv_rosiyskyy_tanker">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2801559/images/im578x383-tanker-General-Azi-Aslanow.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2801559/images/im578x383-tanker-General-Azi-Aslanow.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-10-24T20:38">
                                        24 октября, 2020, 20:38                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Вечером в субботу, 24 октября 2020 года, в акватории Азовского моря произошел взрыв на российском танкере "Генерал Ази Асланов"								</div>
								<div class="mainPostContainer">

									<p>Об этом одновременно сообщили российские информационные агентства ТАСС и &quot;Интерфакс&quot;, передает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a> .</p>

<p>Спасены 10 членов экипажа, ищут еще 3-х.</p>

<p>Причина взрыва устанавливается.</p>

<p><a class="nyroModal" href="https://static.espreso.tv/uploads/article/2801559/images/im-Azov.jpg" target="_blank"><img src="https://static.espreso.tv/uploads/article/2801559/images/im-Azov.jpg" width="100%" /></a></p>

<p>По данным сервиса <a href="https://www.vesselfinder.com/ru/?imo=9333577" rel="nofollow" target="_blank">VesselfFnder</a>, позволяющего в режиме реального времени отслеживать пребывания морских судов, инцидент произошел после того, как танкер прошел Керченский пролив в направлении Ростова-на-Дону.</p>

<p>Такую же информацию сообщает и <a href="https://www.marinetraffic.com/ru/ais/details/ships/shipid:350051/mmsi:273430870/imo:9333577/vessel:GENERAL_HAZI_ASLANOV" rel="nofollow" target="_blank">MarineTraffic</a>.</p>

<p><a class="nyroModal" href="https://static.espreso.tv/uploads/article/2801559/images/im-tanker-General-Azi-Aslanow-1.jpg" target="_blank"><img src="https://static.espreso.tv/uploads/article/2801559/images/im-tanker-General-Azi-Aslanow-1.jpg" width="100%" /></a></p>

<ul>
	<li>Танкер построен в 2005 году. Ходит под флагом РФ. Порт приписки - Таганрог.</li>
	<li><a href="https://www.korabel.ru/fleet/view/99.html" rel="nofollow" target="_blank">Владелец</a> - Palmali Shipping &amp; Agency Ltd (Стамбул, Турция).</li>
</ul>

<p>Подписывайтесь на наш телеграм-канал <a href="https://t.me/espresotb" rel="nofollow" target="_blank"><a href="https://t.me/espresotb" target="_blank" rel="nofollow">Новости Еспресо</a></a></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">Азовское море</a></li><li> <a href="/tag/tanker">танкер</a></li><li> <a href="/tag/rosiyskyy_tanker">российский танкер</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/17/gotova_ly_ukrayna_ko_vtoroy_volne_covid_19_ekspertnyy_opros">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2799181/images/im292x166-20200316_121447.jpg">

                            </a>
            <span class="date">19 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/17/gotova_ly_ukrayna_ko_vtoroy_volne_covid_19_ekspertnyy_opros">Готова ли Украина ко второй волне COVID-19: экспертный опрос</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/16/ramys_yunus_quotlnrquot_y_quotdnrquot_dlya_ukrayny_eto_problema_karabakha_dlya_azerbaydzhana">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2798759/images/im292x166-unus_youtube.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">18 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/16/ramys_yunus_quotlnrquot_y_quotdnrquot_dlya_ukrayny_eto_problema_karabakha_dlya_azerbaydzhana">Рамис Юнус: "ЛНР" и "ДНР" для Украины - это проблема Карабаха для Азербайджана</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/16/vybory_mera_dnepra_pobedyt_ly_fylatov_vylkula">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2798659/images/im292x166-filatov_dnepr.express.png">

                            </a>
            <span class="date">18 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/16/vybory_mera_dnepra_pobedyt_ly_fylatov_vylkula">Выборы мэра Днепра: победит ли Филатов Вилкула</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/15/1000_y_1_den_bez_seksa_polytycheskaya_prynadlezhnost_sandvycha_s_tuncom_y_kak_nas_obmanyvayut_5_knyg_s_potryasayuschymy_vyvodamy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2798623/images/im292x166-book_sekas.png">

                            </a>
            <span class="date">17 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/15/1000_y_1_den_bez_seksa_polytycheskaya_prynadlezhnost_sandvycha_s_tuncom_y_kak_nas_obmanyvayut_5_knyg_s_potryasayuschymy_vyvodamy">1000 и 1 день без секса, политическая принадлежность сандвича с тунцом и как нас обманывают - 5 книг с потрясающими выводами</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/10/19/vytalyy_portnykov_proshloe_ne_stanet_buduschym">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2799561/images/im292x166-121593948_3471251499635241_8202940505379567704_o.jpg">

                            </a>
            <span class="date">19 октября, 2020</span>
            <a class="news_desc" href="/article/2020/10/19/vytalyy_portnykov_proshloe_ne_stanet_buduschym">Виталий Портников: Прошлое не станет будущим 
</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/10/16/ramys_yunus_quotlnrquot_y_quotdnrquot_dlya_ukrayny_eto_problema_karabakha_dlya_azerbaydzhana">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2798759/images/im250x141-unus_youtube.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">18 октября, 2020</span>
    <a class="news_desc" href="/article/2020/10/16/ramys_yunus_quotlnrquot_y_quotdnrquot_dlya_ukrayny_eto_problema_karabakha_dlya_azerbaydzhana">Рамис Юнус: "ЛНР" и "ДНР" для Украины - это проблема Карабаха для Азербайджана</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/10/16/vybory_mera_dnepra_pobedyt_ly_fylatov_vylkula">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2798659/images/im250x141-filatov_dnepr.express.png">

            </a>
        <span class="date">18 октября, 2020</span>
    <a class="news_desc" href="/article/2020/10/16/vybory_mera_dnepra_pobedyt_ly_fylatov_vylkula">Выборы мэра Днепра: победит ли Филатов Вилкула</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/10/15/1000_y_1_den_bez_seksa_polytycheskaya_prynadlezhnost_sandvycha_s_tuncom_y_kak_nas_obmanyvayut_5_knyg_s_potryasayuschymy_vyvodamy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2798623/images/im250x141-book_sekas.png">

            </a>
        <span class="date">17 октября, 2020</span>
    <a class="news_desc" href="/article/2020/10/15/1000_y_1_den_bez_seksa_polytycheskaya_prynadlezhnost_sandvycha_s_tuncom_y_kak_nas_obmanyvayut_5_knyg_s_potryasayuschymy_vyvodamy">1000 и 1 день без секса, политическая принадлежность сандвича с тунцом и как нас обманывают - 5 книг с потрясающими выводами</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
																							</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">24 октября, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_azovskom_more_vzorvalsya_rossyyskyy_tanker">
    <div class="time">20:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801559/images/im127x84-tanker-General-Azi-Aslanow.jpg">
                
            </div>
        
        В Азовском море взорвался российский танкер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/etot_den_v_ystoryy_ymre_nad_stal_premerom_vosstavshey_protyv_sssr_vengryy">
    <div class="time">20:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801557/images/im127x84-Budapest.jpg">
                
            </div>
        
        Этот день в истории: Имре Надь стал премьером восставшей против СССР Венгрии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/turchynov_sovetuyu_ne_tolko_ygnoryrovat_quotopros_ot_zelenskogoquot_no_y_dokumentyrovat_eto_prestuplenye_y_vyzyvat_pravookhranyteley">
    <div class="time">20:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801553/images/im127x84-Turchynow.jpg">
                
            </div>
        
        Турчинов: Советую не только игнорировать "опрос от Зеленского", но и документировать это преступление и вызывать правоохранителей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/10/24/v_kanun_mestnykh_vyborov_v_sele_na_nykolaevschyne_propysaly_sotnyu_quotmertvykh_dushquot">
    <div class="time">19:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801551/images/im127x84-Majske.jpg">
                
            </div>
        
        В канун местных выборов в селе на Николаевщине прописали сотню "мертвых душ"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_turcyy_gotovyatsya_terakty_y_pokhyschenyya_grazhdan_soedynennykh_shtatov_gosdep">
    <div class="time">19:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801549/images/im127x84-US-embassy-TURK.jpg">
                
            </div>
        
        В Турции готовятся теракты и похищения граждан Соединенных Штатов, - Госдеп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/na_granyce_s_rumynyey_ostanovyly_20_chelovek_s_poddelnymy_testamy_na_covid_19">
    <div class="time">19:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801545/images/im127x84-prykord.jpg">
                
            </div>
        
        На границе с Румынией остановили 20 человек с поддельными тестами на Covid-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/10/24/zaversheno_proyzvodstvo_dokumentalnogo_fylma_quotlife_govoryt_snovaquot">
    <div class="time">19:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801529/images/im127x84-003.jpg">
                <i class="play_icon"></i>
            </div>
        
        Завершено производство документального фильма "Life. Говорить снова"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_maryupole_pryshlos_perepechatyvat_200_tys_byulleteney">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801541/images/im127x84-Anatolij-Palanijchuk.jpg">
                
            </div>
        
        В Мариуполе пришлось перепечатывать 200 тыс. бюллетеней        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/uroven_smertnosty_ot_covid_19_v_ordo_v_7_raz_vyshe_chem_na_svobodnoy_chasty_donbassa_smy">
    <div class="time">18:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801539/images/im127x84-COVID-19.jpg">
                
            </div>
        
        Уровень смертности от COVID-19 в ОРДО в 7 раз выше, чем на свободной части Донбасса, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/10/24/nepodaleku_verkhovnoy_rady_range_rover_ne_propustyl_mazda_6_postradal_chelovek">
    <div class="time">18:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801537/images/im127x84-wul-Grushewskogo.jpg">
                <i class="play_icon"></i>
            </div>
        
        Неподалеку Верховной Рады Range Rover не пропустил Mazda 6: пострадал человек         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/10/24/klychko_zarazylsya_koronavyrusom">
    <div class="time">17:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801533/images/im127x84-Klychko-COVID-19.jpg">
                
            </div>
        
        Кличко заразился коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/voyna_v_nagornom_karabakhe_kazhdaya_yz_storon_nazvala_potery_sredy_grazhdanskykh">
    <div class="time">17:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801527/images/im127x84-Karabah.jpg">
                
            </div>
        
        Война в Нагорном Карабахе. Каждая из сторон назвала потери среди гражданских        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/v_ryvne_dva_avto_ne_razmynulys_s_marshrutkoy_est_pogybshyy">
    <div class="time">16:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801525/images/im127x84-Riwne.jpg">
                
            </div>
        
        В Ривне два авто не разминулись с маршруткой: есть погибший        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/10/24/sternenko_chas_obyasnyal_v_sude_quotpochemu_ne_umer_y_pochemu_ymel_naglost_zaschyschat_svoyu_zhyznquot">
    <div class="time">16:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801523/images/im127x84-Sternenko-na-sudi.jpg">
                <i class="play_icon"></i>
            </div>
        
        Стерненко час объяснял в суде "почему не умер и почему имел наглость защищать свою жизнь"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/quotmy_ne_bessylny_protyv_vyrusaquot_merkel_vystupyla_s_obraschenyem_na_temu_covid_19">
    <div class="time">15:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801521/images/im127x84-Merkel.jpg">
                
            </div>
        
        "Мы не бессильны против вируса". Меркель выступила с обращением на тему COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/ssha_prosyat_svoykh_grazhdan_v_belarusy_zapastys_edoy_y_nalychnymy">
    <div class="time">15:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801495/images/im127x84-USA.jpg">
                
            </div>
        
        США просят своих граждан в Беларуси запастись едой и наличными        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/ukraynskyy_fylm_quot1944_deportacyyaquot_pobedyl_na_mezhdunarodnom_kynofestyvale_v_turcyy">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801515/images/im127x84-433737.jpg">
                
            </div>
        
        Украинский фильм "1944. Депортация" победил на международном кинофестивале в Турции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/usyk_vyletel_v_velykobrytanyyu_na_boy_s_chysoroy">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801507/images/im127x84-46334773.jpg">
                
            </div>
        
        Усик вылетел в Великобританию на бой с Чисорой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/na_sayte_quot5_voprosovquot_sostoytsya_obschestvennyy_opros_alternatyvnyy_prezydentskomu">
    <div class="time">14:15</div>
    <div class="news-title">

        
        На сайте "5 вопросов" состоится общественный опрос, альтернативный президентскому        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/polycyya_sostavyla_54_protokola_za_nezakonnuyu_agytacyyu_v_quotden_tyshynyquot">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801503/images/im127x84-3636623.jpeg">
                
            </div>
        
        Полиция составила 54 протокола за незаконную агитацию в "день тишины"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/vo_francyy_osudyly_studentku_kotoraya_v_socsetyakh_odobryl_zhestokoe_ubyystvo_uchytelya">
    <div class="time">13:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801501/images/im127x84-3523623636.jpg">
                
            </div>
        
        Во Франции осудили студентку, которая в соцсетях одобрил жестокое убийство учителя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_ssha_poymaly_muzhchynu_kotorogo_podozrevayut_v_planyrovanyy_ubyystva_baydena">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801499/images/im127x84-32632623.JPG">
                
            </div>
        
        В США поймали мужчину, которого подозревают в планировании убийства Байдена        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/kypyany_anonsyroval_vykhod_audyoversyy_quotdela_vasylyya_stusaquot">
    <div class="time">13:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801493/images/im127x84-325352.jpg">
                
            </div>
        
        Кипиани анонсировал выход аудиоверсии "Дела Василия Стуса"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/10/24/v_ssha_razbylsya_voennyy_samolet_est_pogybshye">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801491/images/im127x84-463737.jpg">
                <i class="play_icon"></i>
            </div>
        
        В США разбился военный самолет, есть погибшие        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/v_kyrgyzstane_naznachyly_datu_dosrochnykh_prezydentskykh_vyborov">
    <div class="time">12:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801489/images/im127x84-46436346.jpg">
                
            </div>
        
        В Кыргызстане назначили дату досрочных президентских выборов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/cerkov_kypra_pryznala_avtokefalyyu_pcu_poroshenko">
    <div class="time">12:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801487/images/im127x84-532526.jpg">
                
            </div>
        
        Церковь Кипра признала автокефалию ПЦУ, - Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/ofys_prezydenta_ne_pryglasyl_medzhlys_k_obsuzhdenyyu_krymskoy_platformy_chyygoz">
    <div class="time">11:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801485/images/im127x84-23523523.jpg">
                
            </div>
        
        Офис президента не пригласил Меджлис к обсуждению Крымской платформы, - Чийгоз        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/polycyya_otkryla_622_dela_za_narushenyya_na_vyborakh">
    <div class="time">11:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801481/images/im127x84-22353252.jpeg">
                
            </div>
        
        Полиция открыла 622 дела за нарушения на выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/10/24/v_bolnycakh_zanyato_61_koek_dlya_bolnykh_covid_19_stepanov">
    <div class="time">11:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801479/images/im127x84-463737437.png">
                
            </div>
        
        В больницах занято 61% коек для больных COVID-19, - Степанов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1603527107">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">24 октября, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_azovskom_more_vzorvalsya_rossyyskyy_tanker">
    <div class="time">20:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801559/images/im127x84-tanker-General-Azi-Aslanow.jpg">
                
            </div>
        
        В Азовском море взорвался российский танкер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/turchynov_sovetuyu_ne_tolko_ygnoryrovat_quotopros_ot_zelenskogoquot_no_y_dokumentyrovat_eto_prestuplenye_y_vyzyvat_pravookhranyteley">
    <div class="time">20:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801553/images/im127x84-Turchynow.jpg">
                
            </div>
        
        Турчинов: Советую не только игнорировать "опрос от Зеленского", но и документировать это преступление и вызывать правоохранителей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_turcyy_gotovyatsya_terakty_y_pokhyschenyya_grazhdan_soedynennykh_shtatov_gosdep">
    <div class="time">19:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801549/images/im127x84-US-embassy-TURK.jpg">
                
            </div>
        
        В Турции готовятся теракты и похищения граждан Соединенных Штатов, - Госдеп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_maryupole_pryshlos_perepechatyvat_200_tys_byulleteney">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801541/images/im127x84-Anatolij-Palanijchuk.jpg">
                
            </div>
        
        В Мариуполе пришлось перепечатывать 200 тыс. бюллетеней        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/uroven_smertnosty_ot_covid_19_v_ordo_v_7_raz_vyshe_chem_na_svobodnoy_chasty_donbassa_smy">
    <div class="time">18:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801539/images/im127x84-COVID-19.jpg">
                
            </div>
        
        Уровень смертности от COVID-19 в ОРДО в 7 раз выше, чем на свободной части Донбасса, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/voyna_v_nagornom_karabakhe_kazhdaya_yz_storon_nazvala_potery_sredy_grazhdanskykh">
    <div class="time">17:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801527/images/im127x84-Karabah.jpg">
                
            </div>
        
        Война в Нагорном Карабахе. Каждая из сторон назвала потери среди гражданских        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/10/24/sternenko_chas_obyasnyal_v_sude_quotpochemu_ne_umer_y_pochemu_ymel_naglost_zaschyschat_svoyu_zhyznquot">
    <div class="time">16:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801523/images/im127x84-Sternenko-na-sudi.jpg">
                <i class="play_icon"></i>
            </div>
        
        Стерненко час объяснял в суде "почему не умер и почему имел наглость защищать свою жизнь"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/ssha_prosyat_svoykh_grazhdan_v_belarusy_zapastys_edoy_y_nalychnymy">
    <div class="time">15:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801495/images/im127x84-USA.jpg">
                
            </div>
        
        США просят своих граждан в Беларуси запастись едой и наличными        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/ukraynskyy_fylm_quot1944_deportacyyaquot_pobedyl_na_mezhdunarodnom_kynofestyvale_v_turcyy">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801515/images/im127x84-433737.jpg">
                
            </div>
        
        Украинский фильм "1944. Депортация" победил на международном кинофестивале в Турции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_ssha_poymaly_muzhchynu_kotorogo_podozrevayut_v_planyrovanyy_ubyystva_baydena">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801499/images/im127x84-32632623.JPG">
                
            </div>
        
        В США поймали мужчину, которого подозревают в планировании убийства Байдена        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/cerkov_kypra_pryznala_avtokefalyyu_pcu_poroshenko">
    <div class="time">12:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801487/images/im127x84-532526.jpg">
                
            </div>
        
        Церковь Кипра признала автокефалию ПЦУ, - Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/za_sutky_koronavyrus_dyagnostyrovaly_u_560_kyevlyan">
    <div class="time">10:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801475/images/im127x84-5346346346.jpg">
                
            </div>
        
        За сутки коронавирус диагностировали у 560 киевлян        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/prezydent_polshy_duda_zabolel_koronavyrusom">
    <div class="time">09:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801467/images/im127x84-64637373.JPG">
                
            </div>
        
        Президент Польши Дуда заболел коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_ukrayne_za_sutky_obnaruzheno_7014_novykh_sluchaev_covid_19">
    <div class="time">09:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801465/images/im127x84-436346343.jpg">
                
            </div>
        
        В Украине за сутки обнаружено 7014 новых случаев COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/24/v_ukrayne_24_oktyabrya_quotden_tyshynyquot_pered_mestnymy_vyboramy">
    <div class="time">07:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801453/images/im127x84-8568569569.jpg">
                
            </div>
        
        В Украине 24 октября "день тишины" перед местными выборами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">23 октября, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/mestnye_vybory_na_okkupyrovannom_donbasse_sostoyatsya_posle_obespechenyya_uslovyy_bezopasnosty_reznykov">
    <div class="time">22:48</div>
    <div class="news-title">

        
        Местные выборы на оккупированном Донбассе состоятся после обеспечения условий безопасности, - Резников        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/ukrayna_obsuzhdaet_s_turcyey_stroytelstvo_novykh_korvetov_uruskyy">
    <div class="time">21:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801409/images/im127x84-korvet.jpg">
                
            </div>
        
        Украина обсуждает с Турцией строительство новых корветов - Уруский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/10/23/zelenskyy_neset_otvetstvennost_za_neobespechenye_bolnyc_apparatamy_yvl_y_kysloroda_dlya_pacyentov_s_covid_19_poroshenko">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801379/images/im127x84-1103d4a-p4 (1).jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский несет ответственность за необеспечение больниц аппаратами ИВЛ и кислорода для пациентов с COVID-19 - Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/ukrayncy_sdelaly_quotvse_chto_moglyquot_chtoby_predotvratyt_okkupacyyu_kryma_avakov_otvetyl_zelenskomu">
    <div class="time">19:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801373/images/im127x84-avakov5.jpg">
                
            </div>
        
        Украинцы сделали "все, что могли", чтобы предотвратить оккупацию Крыма, - Аваков ответил Зеленскому        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/quotdlya_snyzhenyya_urovnya_strakhaquot_reznykov_o_pryvlechenyy_svyaschennykov_k_mynskym_peregovoram">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801347/images/im127x84-rez.jpeg">
                
            </div>
        
        "Для снижения уровня страха": Резников о привлечении священников к минским переговорам        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/fynansyrovalys_nardepamy_dlya_uchastyya_v_reyderstve_y_protestakh_sbu_zaderzhala_v_kyevskoy_oblasty_vooruzhennykh_quotaktyvystovquot">
    <div class="time">17:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801337/images/im127x84-ss.jpg">
                
            </div>
        
        Финансировались нардепами для участия в рейдерстве и протестах: СБУ задержала в Киевской области вооруженных "активистов"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/ssha_nanesly_avyaudar_v_syryy_ubyty_neskolko_glavarey_quotal_kaydyquot">
    <div class="time">17:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801339/images/im127x84-syria_reuters.png">
                
            </div>
        
        США нанесли авиаудар в Сирии, убиты несколько главарей "Аль-Каиды"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/vsya_polsha_perekhodyt_v_krasnuyu_zonu_yz_za_rosta_zabolevaemosty_covid_19">
    <div class="time">17:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801327/images/im127x84-poland-vir_reuters.png">
                
            </div>
        
        Вся Польша переходит в красную зону из-за роста заболеваемости COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/gostamozhnya_v_blyzhayshye_dny_poluchyt_polnocennogo_rukovodytelya_marchenko">
    <div class="time">16:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801303/images/im127x84-marchenko_epravda.com.ua.jpg">
                
            </div>
        
        Гостаможня в ближайшие дни получит полноценного руководителя, - Марченко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/v_ternopole_oblyly_zelenkoy_kandydata_v_mery">
    <div class="time">15:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801295/images/im127x84-barna_terminovo.te.ua.png">
                
            </div>
        
        В Тернополе облили зеленкой кандидата в мэры        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/v_odesse_7_lyudey_kotorye_podnyaly_bunt_v_kolonyy_porezaly_sebya_na_sudebnom_zasedanyy">
    <div class="time">15:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801281/images/im127x84-sud_048.ua.png">
                
            </div>
        
        В Одессе 7 людей, которые подняли бунт в колонии, порезали себя на судебном заседании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/v_mynekonomyky_nazvaly_uslovye_pry_kotorom_mogut_otmenyt_perekhod_na_letnee_vremya">
    <div class="time">15:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801267/images/im127x84-clock_vchasnoua.png">
                
            </div>
        
        В Минэкономики назвали условие, при котором могут отменить переход на летнее время        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/10/23/do_40_opora_dala_prognoz_yavky_na_vyborakh">
    <div class="time">15:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801265/images/im127x84-election_reuters.jpg">
                
            </div>
        
        До 40%: ОПОРА дала прогноз явки на выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/10/23/frontmena_quotantytelquot_topolyu_vyzvaly_v_voenkomat_posle_soobschenyya_o_poluchenyy_khomchakom_trekh_kvartyr_marusya_zveroboy">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2801243/images/im127x84-topolia_niklife.png">
                <i class="play_icon"></i>
            </div>
        
        Фронтмена "Антител" Тополю вызвали в военкомат после сообщения о получении Хомчаком трех квартир, - Маруся Зверобой        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1603451677">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2801559		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/278839" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278839-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278839" class="news_title">Субботнее интервью | Светлана Гук</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278833" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278833-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278833" class="news_title">У русских генералов чести нет. Они сорвут переговоры | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278837" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278837-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278837" class="news_title">Зеленскому от обвинений в Сейшелах уже не спрятаться | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278835" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278835-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278835" class="news_title">Путинские понты посыпались. Мультики не помогут | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278831" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278831-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278831" class="news_title">Свободная экономическая зона на Донбассе, Нафтогаз продает часть акций | Эспресо капитал</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278829" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278829-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278829" class="news_title">Противостояние США-Китай, протесты в Беларуси и грустные антирекорды | 24 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278827" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278827-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278827" class="news_title">Как пережить потерю ребенка | PRO здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278825" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278825-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2020</span>
                                    <a href="/video/278825" class="news_title">Борковский & Валевская | Политика | 23 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278823" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278823-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278823" class="news_title">Стражи Эспресо | 23 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278821" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278821-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278821" class="news_title">Княжицкий: Мафиозные кланы на Полтавщине хотят использовать местные бюджеты для собственного обогащения</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278819" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278819-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278819" class="news_title">Содержательно с Егором Чечериндой | 23 октября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278817" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278817-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278817" class="news_title">Каждый гражданин Украины имеет право бесплатно получить маску от государства, - Порошенко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278815" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278815-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278815" class="news_title">В Украине есть еще один вирус - Зе-19 - Порошенко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278813" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278813-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278813" class="news_title">Порошенко: Зеленский несет ответственность за необеспечение больниц всем необходимым для пациентов с COVID-19</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278809" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278809-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278809" class="news_title">Футбольный формат | 23 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278807" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278807-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278807" class="news_title">Трамп или Байден: президентские выборы в США состоятся 3 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278805" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278805-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2020</span>
                                    <a href="/video/278805" class="news_title">Послание президента, коронавирус в Украине и местные выборы | Красная линия</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278803" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278803-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">22 октября, 2020</span>
                                    <a href="/video/278803" class="news_title">Большой эфир Василия Зимы | 22 октября </a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278799" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278799-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">22 октября, 2020</span>
                                    <a href="/video/278799" class="news_title">Агро-Экспресс | Рогатый гарем: на Волыни обустроили оленью эко-ферму</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278801" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/10/278801-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">22 октября, 2020</span>
                                    <a href="/video/278801" class="news_title">Содержательно с Егором Чечериндой | 22 октября | Часть 3</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/vybory_2020/">Выборы 2020</a>              </li>
                              <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
