<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/09/22/papa_rymskyy_francysk_podderzhal_lgbt_podrostkov_zayavyl_chto_quotbog_lyubyt_vsekh_svoykh_deteyquot?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/09/22/papa_rymskyy_francysk_podderzhal_lgbt_podrostkov_zayavyl_chto_quotbog_lyubyt_vsekh_svoykh_deteyquot"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot; - новости Еспресо TV | Украина" />
<meta property="og:description" content="Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2791641/images/im610x343-pope_reuters.jpg" />
<meta name="H1" content="Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot;" />
<link hreflang="uk" href="https://espreso.tv/news/2020/09/22/papa_rymskyy_francysk_pidtrymav_lgbt_pidlitkiv_zayavyv_scho_quotbog_lyubyt_vsikh_svoyikh_diteyquot" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/09/22/papa_rymskyy_francysk_podderzhal_lgbt_podrostkov_zayavyl_chto_quotbog_lyubyt_vsekh_svoykh_deteyquot" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot; - новости Еспресо TV | Украина</title>

<meta name="description" content="Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей" />
<meta name="keywords" content="папа Франциск, ЛГБТ-движение, католицизм" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot; - новости Еспресо TV | Украина" />
<meta name="og:description" content="Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей" />
<meta name="twitter:title" content="Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot; - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2791641/images/im610x343-pope_reuters.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2791641/images/im578x383-pope_reuters.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/09/22/papa_rymskyy_francysk_pidtrymav_lgbt_pidlitkiv_zayavyv_scho_quotbog_lyubyt_vsikh_svoyikh_diteyquot'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/09/22/papa_rymskyy_francysk_pidtrymav_lgbt_pidlitkiv_zayavyv_scho_quotbog_lyubyt_vsikh_svoyikh_diteyquot'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot;</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что "Бог любит всех своих детей"</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-09-22T14:54">
                                22 сентября, 2020, 14:54                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что &quot;Бог любит всех своих детей&quot;">
								<meta itemprop="description" content="Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей">
								<meta itemprop="articleBody" content="Об этом рассказала вице-президент ассоциации родителей ЛГБТ-детей Италии Мара Грасси, которая присутствовала на встрече с Папой, передает CNN .

Грасси рассказала, что Папа Римский встретился с представителями ассоциации 16 сентября.

Там Франциск сказал: &amp;quot;Бог любит всех детей своих&amp;quot;.

Грасси уточнила, что понтифик не назвал прямо ЛГБТ-подростков, но она отметила, что &amp;quot;слова Папы прозвучали так, что под ними подразумевались все дети, в том числе и ЛГБТ&amp;quot;.

Читайте также: Папа Римский заявил, что удовольствие от еды и секса идет от Бога

Папа Римский добавил, что католическая церковь &amp;quot;также любить всех мужчин и женщин&amp;quot;.

Грасси также рассказала CNN, что подарила Франциску книгу об опыте воспитания ЛГБТ-детей и подростков, а также футболку с радужным принтом и надписью &amp;quot;Любовь не боится&amp;quot;.

Отметим, в Ватикане публично не комментировали содержание встречи, но подтвердил, что она действительно имела место.

Подписывайтесь на наш телеграмм-канал Новости Еспресо
">
								<meta itemprop="dateModified" content="2020-09-22T14:54">
								<link itemprop="mainEntityOfPage" href="/news/2020/09/22/papa_rymskyy_francysk_pidtrymav_lgbt_pidlitkiv_zayavyv_scho_quotbog_lyubyt_vsikh_svoyikh_diteyquot">

								<meta itemprop="url" content="/news/2020/09/22/papa_rymskyy_francysk_pidtrymav_lgbt_pidlitkiv_zayavyv_scho_quotbog_lyubyt_vsikh_svoyikh_diteyquot">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2791641/images/im578x383-pope_reuters.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2791641/images/im578x383-pope_reuters.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: reuters</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-09-22T14:54">
                                        22 сентября, 2020, 14:54                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Папа Римский Франциск провел встречу с ассоциацией родителей ЛГБТ-детей Италии, где заявил, что Бог любит всех своих детей								</div>
								<div class="mainPostContainer">

									<p>Об этом рассказала вице-президент ассоциации родителей ЛГБТ-детей Италии Мара Грасси, которая присутствовала на встрече с Папой, передает <a href="https://cnnespanol.cnn.com/2020/09/21/el-papa-le-dijo-a-los-padres-de-un-adolescente-lgbt-que-dios-ama-a-todos-los-ninos-segun-asociacion-italiana-de-padres-lgbt/" rel="nofollow" target="_blank">CNN</a> .</p>

<p>Грасси рассказала, что Папа Римский встретился с представителями ассоциации 16 сентября.</p>

<p>Там Франциск сказал: &quot;Бог любит всех детей своих&quot;.</p>

<p>Грасси уточнила, что понтифик не назвал прямо ЛГБТ-подростков, но она отметила, что &quot;слова Папы прозвучали так, что под ними подразумевались все дети, в том числе и ЛГБТ&quot;.</p>

<p><strong>Читайте также: <a href="https://ru.espreso.tv/news/2020/09/11/papa_rymskyy_zayavyl_chto_udovolstvye_ot_edy_y_seksa_ydet_ot_boga" target="_blank">Папа Римский заявил, что удовольствие от еды и секса идет от Бога</a></strong></p>

<p>Папа Римский добавил, что католическая церковь &quot;также любить всех мужчин и женщин&quot;.</p>

<p>Грасси также рассказала CNN, что подарила Франциску книгу об опыте воспитания ЛГБТ-детей и подростков, а также футболку с радужным принтом и надписью &quot;Любовь не боится&quot;.</p>

<p>Отметим, в Ватикане публично не комментировали содержание встречи, но подтвердил, что она действительно имела место.</p>

<p>Подписывайтесь на наш телеграмм-канал <a href="https://t.me/espresotb" rel="nofollow" target="_blank"><a href="https://t.me/espresotb" target="_blank" rel="nofollow">Новости Еспресо</a></a></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/papa_francysk">папа Франциск</a></li><li> <a href="/tag/">ЛГБТ-движение</a></li><li> <a href="/tag/">католицизм</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/09/12/racyonalno_yspolzuyut_antykovydnyy_fond_ekspertnyy_opros">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2788673/images/im292x166--0.jpg">

                            </a>
            <span class="date">12 сентября, 2020</span>
            <a class="news_desc" href="/article/2020/09/12/racyonalno_yspolzuyut_antykovydnyy_fond_ekspertnyy_opros">Рационально ли используют антиковидний фонд. Экспертный опрос</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/09/09/roman_o_skeletakh_v_shkafu_ystoryya_ubyycy_detey_y_petlya_dlya_upa_5_bestsellerov_oseny">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2787735/images/im292x166-book_moon.jpg">

                            </a>
            <span class="date">11 сентября, 2020</span>
            <a class="news_desc" href="/article/2020/09/09/roman_o_skeletakh_v_shkafu_ystoryya_ubyycy_detey_y_petlya_dlya_upa_5_bestsellerov_oseny">Роман о скелетах в шкафу, история убийцы детей и петля для УПА - 5 бестселлеров осени</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/09/10/vytalyy_portnykov_sovmestnaya_ynspekcyya_eto_lovushka">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2787957/images/im292x166-ato2_REUTERS.jpg">

                            </a>
            <span class="date">10 сентября, 2020</span>
            <a class="news_desc" href="/article/2020/09/10/vytalyy_portnykov_sovmestnaya_ynspekcyya_eto_lovushka">Виталий Портников: Совместная инспекция – это ловушка
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/09/09/pryvatyzacyya_vlasty">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2787811/images/im292x166-9999.jpg">

                            </a>
            <span class="date">10 сентября, 2020</span>
            <a class="news_desc" href="/article/2020/09/09/pryvatyzacyya_vlasty">Приватизация власти</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/09/09/plyusy_ozdorovlenyya_na_morshynkurorte">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2787585/images/im292x166-Бювет.jpg">

                            </a>
            <span class="date">9 сентября, 2020</span>
            <a class="news_desc" href="/article/2020/09/09/plyusy_ozdorovlenyya_na_morshynkurorte">Плюсы оздоровления на Моршинкурорте</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/09/09/roman_o_skeletakh_v_shkafu_ystoryya_ubyycy_detey_y_petlya_dlya_upa_5_bestsellerov_oseny">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2787735/images/im250x141-book_moon.jpg">

            </a>
        <span class="date">11 сентября, 2020</span>
    <a class="news_desc" href="/article/2020/09/09/roman_o_skeletakh_v_shkafu_ystoryya_ubyycy_detey_y_petlya_dlya_upa_5_bestsellerov_oseny">Роман о скелетах в шкафу, история убийцы детей и петля для УПА - 5 бестселлеров осени</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/09/10/vytalyy_portnykov_sovmestnaya_ynspekcyya_eto_lovushka">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2787957/images/im250x141-ato2_REUTERS.jpg">

            </a>
        <span class="date">10 сентября, 2020</span>
    <a class="news_desc" href="/article/2020/09/10/vytalyy_portnykov_sovmestnaya_ynspekcyya_eto_lovushka">Виталий Портников: Совместная инспекция – это ловушка
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/09/09/pryvatyzacyya_vlasty">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2787811/images/im250x141-9999.jpg">

            </a>
        <span class="date">10 сентября, 2020</span>
    <a class="news_desc" href="/article/2020/09/09/pryvatyzacyya_vlasty">Приватизация власти</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
																							</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 сентября, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/09/22/otnosytsya_ko_mne_kak_k_quotzhvachkequot_prylypshey_k_obuvy_lopes_obvynyl_lomachenko_v_prevoskhodstve">
    <div class="time">16:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791623/images/im127x84-3523325.jpg">
                <i class="play_icon"></i>
            </div>
        
        Относится ко мне как к "жвачке", прилипшей к обуви, - Лопес обвинил Ломаченко в превосходстве        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/edynyy_bylet_smartticket_s_segodnyashnego_dnya_rabotaet_dlya_stolychnogo_transporta_y_poezdov_dalnego_sledovanyya_kryklyy">
    <div class="time">16:16</div>
    <div class="news-title">

        
        Единый билет SmartTicket с сегодняшнего дня работает для столичного транспорта и поездов дальнего следования, - Криклий        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/po_programme_sbu_v_dnepropetrovskoy_eks_terrorysta_quotdnrquot_osvobodyly_ot_otvetstvennosty">
    <div class="time">16:15</div>
    <div class="news-title">

        
        По программе СБУ: в Днепропетровской экс-террориста "ДНР" освободили от ответственности        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/09/22/v_rossyy_ystrebytel_su_30_razbylsya_vo_vremya_trenyrovochnogo_poleta">
    <div class="time">16:12</div>
    <div class="news-title">

        
        В России истребитель Су-30 разбился во время тренировочного полета        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/ubyyca_dzhona_lennona_yzvynylsya_pered_ego_vdovoy_cherez_40_let_posle_prestuplenyya">
    <div class="time">16:07</div>
    <div class="news-title">

        
        Убийца Джона Леннона извинился перед его вдовой через 40 лет после преступления        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/v_kyeve_soobschyly_o_zamynyrovanyy_oblastnogo_upravlenyya_polycyy_okhrany">
    <div class="time">15:59</div>
    <div class="news-title">

        
        В Киеве сообщили о заминировании областного управления полиции охраны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/quotna_vykhodquot_v_rade_sobyrayut_podpysy_za_otzyv_fokyna_yz_tkg">
    <div class="time">15:57</div>
    <div class="news-title">

        
        "На выход": в Раде собирают подписи за отзыв Фокина из ТКГ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/muzhchynu_v_kyeve_osudyly_za_ubyystvo_sobaky">
    <div class="time">15:50</div>
    <div class="news-title">

        
        Мужчину в Киеве осудили за убийство собаки        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/lydera_stachkoma_quotbelaruskalyyaquot_osudyly_na_25_sutok">
    <div class="time">15:49</div>
    <div class="news-title">

        
        Лидера стачкома "Беларуськалия" осудили на 25 суток        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/polyceyskye_raskryly_skhemu_khyschenyya_20_mln_grn_na_stroytelstve_nacyonalnogo_tennysnogo_centra">
    <div class="time">15:46</div>
    <div class="news-title">

        
        Полицейские раскрыли схему хищения 20 млн грн на строительстве Национального теннисного центра        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/09/22/futbolyst_quotdynamoquot_prodolzhyt_kareru_v_chekhyy">
    <div class="time">15:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791665/images/im127x84-image.png">
                
            </div>
        
        Футболист "Динамо" продолжит карьеру в Чехии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/s_1_avgusta_v_zone_oos_ne_pogyblo_ny_odnogo_myrnogo_zhytelya_myssyya_oon_v_ukrayne">
    <div class="time">15:37</div>
    <div class="news-title">

        
        С 1 августа в зоне ООС не погибло ни одного мирного жителя, - миссия ООН в Украине        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/sukho_solnechno_y_teplo_synoptyk_natalya_dydenko_o_pogode_23_sentyabrya">
    <div class="time">15:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791657/images/im127x84-did.jpg">
                
            </div>
        
        Сухо, солнечно и тепло: синоптик Наталья Диденко о погоде 23 сентября        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/svytolyna_vernulas_v_top_5_luchshykh_tennysystok_myra">
    <div class="time">15:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791653/images/im127x84-GettyImages-1273505938.jpg">
                
            </div>
        
        Свитолина вернулась в топ-5 лучших теннисисток мира        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/zelenskyy_podpysal_zakon_dlya_uproschenyya_dostupa_k_kredytam_malogo_y_srednego_byznesa">
    <div class="time">15:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791643/images/im127x84-vz3_president.gov.ua.jpg">
                
            </div>
        
        Зеленский подписал закон для упрощения доступа к кредитам малого и среднего бизнеса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/yzbyratel_myncyfry_predstavylo_obrazovatelnyy_seryal_o_mestnykh_vyborakh">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791635/images/im127x84-komp_ukrinform.jpg">
                
            </div>
        
        "Избиратель": Минцифры представило образовательный сериал о местных выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/papa_rymskyy_francysk_podderzhal_lgbt_podrostkov_zayavyl_chto_quotbog_lyubyt_vsekh_svoykh_deteyquot">
    <div class="time">14:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791641/images/im127x84-pope_reuters.jpg">
                
            </div>
        
        Папа Римский Франциск поддержал ЛГБТ-подростков - заявил, что "Бог любит всех своих детей"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/moy_boy_voydet_v_ystoryyu_lomachenko">
    <div class="time">14:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791645/images/im127x84-GettyImages-1171478492.jpg">
                
            </div>
        
        Мой бой войдет в историю, - Ломаченко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/v_rossyy_fsb_skhvatyla_rukovodstvo_quotcerkvy_poslednego_zavetaquot">
    <div class="time">14:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791637/images/im127x84-fsb_fb.jpg">
                
            </div>
        
        В России ФСБ схватила руководство "Церкви последнего завета"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/novaya_komanda_nbu_dala_rynku_sygnal_chto_ne_dopustyt_ukreplenyya_kursa_gryvny_fyala">
    <div class="time">14:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791627/images/im127x84-nbu_bank.gov.ua.jpg">
                
            </div>
        
        Новая команда НБУ дала рынку сигнал, что не допустит укрепления курса гривны, - Фиала        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/v_rossyy_rekordnaya_s_konca_yyulya_smertnost_ot_koronavyrusa">
    <div class="time">14:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791617/images/im127x84-rus-vir_reuters.jpg">
                
            </div>
        
        В России - рекордная с конца июля смертность от коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/vydavala_sebya_za_ukraynku_na_admyngranyce_s_krymom_zaderzhaly_grazhdanku_rf">
    <div class="time">14:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791615/images/im127x84-pol-ukr-bord-virus_reuters.jpg">
                
            </div>
        
        Выдавала себя за украинку: на админгранице с Крымом задержали гражданку РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/uchenye_zametyly_polyarnoe_syyanye_na_komete_churyumova_gerasymenko">
    <div class="time">14:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791611/images/im127x84-6.PNG">
                
            </div>
        
        Ученые заметили полярное сияние на комете Чурюмова-Герасименко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/09/22/uspekhy_y_porazhenyya_quotzelenoyquot_komandy_byvshyy_vyce_premer_mynystr_pavel_rozenko_v_stryme_s_rudenko_pryamoy_efyr">
    <div class="time">14:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791555/images/im127x84-rozenko-site_800x530.jpg">
                <i class="play_icon"></i>
            </div>
        
        Успехи и поражения "зеленой" команды: бывший вице-премьер-министр Павел Розенко в стриме с Руденко. ПРЯМОЙ ЭФИР        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/gazovaya_lotereya_quotnaftogazquot_reshyl_razygrat_150_paketov_golubogo_toplyva_sredy_novykh_potrebyteley">
    <div class="time">14:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791613/images/im127x84-gaz-plit_if.104.ua.jpg">
                
            </div>
        
        Газовая лотерея: "Нафтогаз" решил разыграть 150 пакетов голубого топлива среди новых потребителей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/ukraynskyy_bokser_raskryl_plan_na_boy_s_amerykanskym_chempyonom">
    <div class="time">14:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791619/images/im127x84-Derevyanchenko1179286823.jpg">
                
            </div>
        
        Украинский боксер раскрыл план на бой с американским чемпионом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/v_rossyy_razreshyly_testyrovat_na_lyudyakh_tretyu_vakcynu_ot_koronavyrusa">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791605/images/im127x84-vactsin_news.un.jpg">
                
            </div>
        
        В России разрешили тестировать на людях третью вакцину от коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/pytalys_peresech_granycu_v_obkhod_pogranychnyky_zaderzhaly_gruppu_khasydov_palomnykov">
    <div class="time">13:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791601/images/im127x84-hasid_dpsu.gov.ua.jpg">
                
            </div>
        
        Пытались пересечь границу в обход: пограничники задержали группу хасидов-паломников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/09/22/v_rade_predlagayut_sozdat_gosfond_podderzhky_medycyny_sporta_y_kultury">
    <div class="time">13:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791599/images/im127x84-vr_rada.gov.ua.jpg">
                
            </div>
        
        В Раде предлагают создать госфонд поддержки медицины, спорта и культуры        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1600771186">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">22 сентября, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/quotna_vykhodquot_v_rade_sobyrayut_podpysy_za_otzyv_fokyna_yz_tkg">
    <div class="time">15:57</div>
    <div class="news-title">

        
        "На выход": в Раде собирают подписи за отзыв Фокина из ТКГ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/uchenye_zametyly_polyarnoe_syyanye_na_komete_churyumova_gerasymenko">
    <div class="time">14:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791611/images/im127x84-6.PNG">
                
            </div>
        
        Ученые заметили полярное сияние на комете Чурюмова-Герасименко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/es_ne_napravlyal_ukrayne_ofycyalnykh_soobschenyy_o_peresmotre_bezvyza_dzhaparov">
    <div class="time">10:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791537/images/im127x84-eu_reuters.jpg">
                
            </div>
        
        ЕС не направлял Украине официальных сообщений о пересмотре безвиза, - Джапаров        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/v_ukrayne_v_techenye_sutok_2884_novykh_sluchaya_covid_19_umerly_59_chelovek">
    <div class="time">09:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791505/images/im127x84-0440.jpg">
                
            </div>
        
        В Украине в течение суток - 2884 новых случая COVID-19, умерли 59 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/pozhar_v_dome_shabunyna_ekspertyza_podtverdyla_umyshlennyy_podzhog">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791503/images/im127x84-21.jpg">
                
            </div>
        
        Пожар в доме Шабунина: экспертиза подтвердила умышленный поджог        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/za_proshedshye_sutky_okkupanty_tryzhdy_obstrelyaly_ukraynskykh_voennykh_y_prodolzhyly_stroyt_ukreplenyya_na_donetchyne">
    <div class="time">07:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791489/images/im127x84-0506.jpg">
                
            </div>
        
        За прошедшие сутки оккупанты трижды обстреляли украинских военных и продолжили строить укрепления на Донетчине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/22/ssha_sozdayut_koalycyyu_chtoby_pomeshat_zavershenyyu_stroytelstva_quotsevernogo_potoka_2quot_pompeo">
    <div class="time">07:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791485/images/im127x84-0727.JPG">
                
            </div>
        
        США создают коалицию, чтобы помешать завершению строительства "Северного потока-2", - Помпео        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 сентября, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/quotgazpromquot_zakazal_u_quotnaftogazaquot_novye_moschnosty_dlya_tranzyta">
    <div class="time">22:45</div>
    <div class="news-title">

        
        "Газпром" заказал у "Нафтогаза" новые мощности для транзита        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/okkupacyya_kryma_y_voyna_na_donbasse_eto_voyna_v_evrope_zelenskyy_obratylsya_k_oon">
    <div class="time">22:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791461/images/im127x84-foto-opu_large.jpg">
                
            </div>
        
        Оккупация Крыма и война на Донбассе - это война в Европе, - Зеленский обратился к ООН        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/klychko_y_vereschuk_zaregystryrovaly_kandydatamy_na_vyborakh_mera_kyeva">
    <div class="time">22:13</div>
    <div class="news-title">

        
        Кличко и Верещук зарегистрировали кандидатами на выборах мэра Киева        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/v_okkupyrovannom_krymu_podachu_vody_ogranychyly_esche_v_29_naselennykh_punktakh">
    <div class="time">21:42</div>
    <div class="news-title">

        
        В оккупированном Крыму подачу воды ограничили еще в 29 населенных пунктах        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/nazka_zayavyl_o_davlenyy_gbr_za_quotdeystvyya_dlya_ustranenyya_konflykta_ynteresov_babykova_y_sokolovaquot">
    <div class="time">20:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791407/images/im127x84-nazk2.jpg">
                
            </div>
        
        Назка заявил о давлении ГБР за "действия для устранения конфликта интересов Бабикова и Соколова"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/vaks_yzbral_meru_presechenyya_nardepu_yurchenko">
    <div class="time">19:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791389/images/im127x84-original (4).jpg">
                
            </div>
        
        ВАКС арестовал нардепа Юрченко с залогом в 3,1 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/shevchenko_obyavyl_sostav_sbornoy_ukrayny_na_matchy_oktyabrya">
    <div class="time">19:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791385/images/im127x84-image.png">
                
            </div>
        
        Шевченко объявил состав сборной Украины на матчи октября        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/v_vozraste_57_let_skonchalsya_yzvestnyy_ukraynskyy_strongmen">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791373/images/im127x84-image.png">
                
            </div>
        
        В возрасте 57 лет скончался известный украинский стронгмен        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/sostoyanye_balukha_stabylnoe_s_opredelennoy_polozhytelnoy_dynamykoy_geraschenko">
    <div class="time">18:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791365/images/im127x84-7F4F296C-703E-4AF8-93DE-3C2B349520BA_w1200_r1.jpg">
                
            </div>
        
        Состояние Балуха стабильное, с определенной положительной динамикой, - Геращенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/polycyya_zaderzhala_50_predstavyteley_quotmolodezhkyquot_opzzh_vo_vremya_sezda_v_odesse">
    <div class="time">18:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791359/images/im127x84-original (3).jpg">
                
            </div>
        
        Полиция задержала 50 представителей "молодежки" ОПЗЖ во время съезда в Одессе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/quotprezhde_chem_provodyt_vyboryquot_fokyn_predlozhyl_sozdat_mezhdunarodnoe_vremennoe_pravytelstvo_v_ordlo">
    <div class="time">18:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791357/images/im127x84-vitold-fokin.jpg">
                
            </div>
        
        "Прежде чем проводить выборы": Фокин предложил создать международное временное правительство в ОРДЛО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/lyder_gruppy_quottikquot_bronyuk_vozglavyl_spysok_odnoy_yz_partyy_v_gorsovet_vynnycy">
    <div class="time">17:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791351/images/im127x84-broniuk_fb.jpg">
                
            </div>
        
        Лидер группы "ТІК" Бронюк возглавил список одной из партий в горсовет Винницы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/khabar_quotslugequot_yurchenko_zaschyta_nardepa_zayavlyaet_chto_dengy_falshyvye_prokurory_o_nezaregystryrovannom_oruzhym">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791339/images/im127x84-yurchenko_prm.ua.jpg">
                
            </div>
        
        Взятка "слуге" Юрченко: защита нардепа заявляет, что деньги фальшивые, прокуроры - о незарегистрированном оружии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/zelenskyy_nazval_domashnee_nasylye_vtoroy_posle_koronavyrusa_problemoy_v_ukrayne">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791333/images/im127x84-vz_president.gov.ua.jpg">
                
            </div>
        
        Зеленский назвал домашнее насилие второй после коронавируса проблемой в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/v_es_ne_smogly_dogovorytsya_o_sankcyyakh_protyv_belarusy">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791319/images/im127x84-tihonov-eu_reuters.jpg">
                
            </div>
        
        В ЕС не смогли договориться о санкциях против Беларуси        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/covid_19_v_ukrayne_smyagchyt_karantyn_ne_gotovy_kyev_y_pochty_vse_oblasty">
    <div class="time">16:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791287/images/im127x84-kyiv-virus_reuters.jpg">
                
            </div>
        
        COVID-19 в Украине: смягчить карантин не готовы Киев и почти все области        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/v_kyeve_quotzamynyrovalyquot_centralnyy_zheleznodorozhnyy_vokzal">
    <div class="time">15:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791293/images/im127x84-vibuh_glavcom.jpg">
                
            </div>
        
        В Киеве "заминировали" Центральный железнодорожный вокзал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/utechka_dannykh_fincen_files_o_somnytelnykh_bankovskykh_tranzakcyyakh_soderzhyt_dannye_ob_operacyyakh_kolomoyskogo_fyrtasha_y_klyueva">
    <div class="time">15:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791273/images/im127x84-fincel_bbc.jpg">
                
            </div>
        
        Утечка данных FinCEN files о сомнительных банковских транзакциях содержит данные об операциях Коломойского, Фирташа и Клюева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/ukrayna_sledyt_za_khodom_rossyyskykh_uchenyy_quotkavkaz_2020quot_snbo">
    <div class="time">15:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791281/images/im127x84-danilov_pravda.com.ua.jpg">
                
            </div>
        
        Украина следит за ходом российских учений "Кавказ-2020", - СНБО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/provesty_sezd_partyy_quotsluga_narodaquot_v_pomeschenyy_knu_ym_shevchenko_prosyl_ofys_prezydenta">
    <div class="time">15:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791265/images/im127x84-ze_hromadske.ua.jpg">
                
            </div>
        
        Провести съезд партии "Слуга народа" в помещении КНУ им. Шевченко просил Офис президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/sezd_quotslugyquot_na_terrytoryy_knu_partyya_otrycaet_narushenye_zakona_y_zayavlyaet_ob_otsutstvyy_agytacyy_vo_vremya_meropryyatyya">
    <div class="time">14:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791245/images/im127x84-ze_depo.ua.jpg">
                
            </div>
        
        Съезд "Слуги" на территории КНУ: партия отрицает нарушение закона и заявляет об отсутствии агитации во время мероприятия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/09/21/za_prynyatye_quotpravylnogoquot_reshenyya_sbu_razoblachyla_glavu_kharkovskogo_admynsuda_na_peredache_vzyatky">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2791241/images/im127x84-sbu.jpg">
                
            </div>
        
        За принятие "правильного" решения: СБУ разоблачила главу Харьковского админсуда на передаче взятки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1600688682">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2791641		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/278279" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278279-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278279" class="news_title">Большой эфир Василия Зимы | 21 сентябрь</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278277" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278277-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278277" class="news_title">Рейтинг Президента и военные учения в Крыму | Итоги с Анной Валевской</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278275" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278275-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278275" class="news_title">Футбольный формат | 21 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278273" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278273-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278273" class="news_title">Содержательно с Егором Чечериндой | 21 сентября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278271" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278271-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278271" class="news_title">Содержательно с Егором Чечериндой | 21 сентября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278269" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278269-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 сентября, 2020</span>
                                    <a href="/video/278269" class="news_title">Местные выборы: кандидаты на должности и шансы на победу</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278267" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278267-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278267" class="news_title">Громкие ДТП, резонансные события | Стражи Эспресо</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278265" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278265-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278265" class="news_title">Новая стратегия борьбы с оргпреступностью | Полицейская волна</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278263" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278263-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278263" class="news_title">Полицейская волна | Хроника недели от 19 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278261" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278261-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278261" class="news_title">Закрытая граница, усиленная охрана: хасидский новый год | Полицейская волна</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278259" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278259-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278259" class="news_title">Художественный фронт и Павел Гудимов | историческая правда</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278257" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278257-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 сентября, 2020</span>
                                    <a href="/video/278257" class="news_title">Давление на бизнес, бюджет 2021, гривна падает | Эспресо капитал</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278255" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278255-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278255" class="news_title">Полицейская волна | 19 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278253" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278253-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278253" class="news_title">ШУСТРОВА LIVE | 19 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278249" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278249-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278249" class="news_title">Субботний политклуб | 19 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278251" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278251-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278251" class="news_title">ТекстДоговор между Израилем, ОАЭ и Бахрейном. Беларусь просит оружие в России | Международный обзор с Юрием Физером</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278245" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278245-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278245" class="news_title">Россия взорвется через аншлюс Беларуси | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278247" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278247-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278247" class="news_title">У Путина сейчас золотое время для нападения | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278243" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278243-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 сентября, 2020</span>
                                    <a href="/video/278243" class="news_title">Лукашенко в психозе, будет кровь, а не компромисс | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/278231" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/09/278231-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 сентября, 2020</span>
                                    <a href="/video/278231" class="news_title">Избрание председателя САП, выступление Резникова в Верховной Раде, расследование ГБР | Красная линия</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
