<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/08/28/storonnyky_saakashvyly_namereny_vydvynut_ego_na_post_premera_gruzyy?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/08/28/storonnyky_saakashvyly_namereny_vydvynut_ego_na_post_premera_gruzyy"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии - новости Еспресо TV | Украина" />
<meta property="og:description" content="В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2784103/images/im610x343-saakash_reuters.png" />
<meta name="H1" content="Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии" />
<link hreflang="uk" href="https://espreso.tv/news/2020/08/28/prykhylnyky_saakashvili_mayut_namir_vysunuty_yogo_na_posadu_premyera_gruziyi" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/08/28/storonnyky_saakashvyly_namereny_vydvynut_ego_na_post_premera_gruzyy" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии - новости Еспресо TV | Украина</title>

<meta name="description" content="В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства" />
<meta name="keywords" content="Саакашвили, Грузия" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии - новости Еспресо TV | Украина" />
<meta name="og:description" content="В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства" />
<meta name="twitter:title" content="Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2784103/images/im610x343-saakash_reuters.png" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2784103/images/im578x383-saakash_reuters.png">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/08/28/prykhylnyky_saakashvili_mayut_namir_vysunuty_yogo_na_posadu_premyera_gruziyi'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
            <li class="violet-cover-text west-btn">
                                    <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                        <li class="violet-cover-text west-btn">
                                                            <a href="https://ruzahid.espreso.tv/">ЗАПАД</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/08/28/prykhylnyky_saakashvili_mayut_namir_vysunuty_yogo_na_posadu_premyera_gruziyi'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-08-28T15:19">
                                28 августа, 2020, 15:19                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии">
								<meta itemprop="description" content="В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства">
								<meta itemprop="articleBody" content="Об этом в пятницу, 28 августа, сообщил ее глава Роман Гоциридзе, передает Интерфакс-Азербайджан .

&amp;quot;Было бы логично в ходе предвыборной кампании выдвинуть кандидатуру Михаила Саакашвили на пост премьер-министра будущего правительства&amp;quot;, - сказал он.

По словам Гоциридзе, официально эта инициатива будет оформлена после того, как Саакашвили примет окончательное решение по этому поводу.

&amp;quot;Хотя вчерашнее его заявление можно считать подтверждением&amp;quot;, - отметил он.

Напомним, 27 августа в сети появилось видеообращение Михеила Саакашвили на грузинском языке, где он заявил, что возвращается на Родину.

В Тбилиси ответили, что на родине его ждет уголовная ответственность за &amp;quot;злоупотребление властью&amp;quot; и &amp;quot;преследования политических оппонентов&amp;quot; в должности президента страны.

Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал: https://t.me/espresotb
">
								<meta itemprop="dateModified" content="2020-08-28T15:19">
								<link itemprop="mainEntityOfPage" href="/news/2020/08/28/prykhylnyky_saakashvili_mayut_namir_vysunuty_yogo_na_posadu_premyera_gruziyi">

								<meta itemprop="url" content="/news/2020/08/28/prykhylnyky_saakashvili_mayut_namir_vysunuty_yogo_na_posadu_premyera_gruziyi">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2784103/images/im578x383-saakash_reuters.png"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2784103/images/im578x383-saakash_reuters.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: reuters</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-08-28T15:19">
                                        28 августа, 2020, 15:19                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									В грузинской оппозиционной партии Единое национальное движение Михаила Саакашвили заявили, что намерены выдвинуть его кандидатуру на пост главы правительства								</div>
								<div class="mainPostContainer">

									<p><span style="line-height: 1.6em;">Об этом в пятницу, 28 августа, сообщил ее глава Роман Гоциридзе, передает <a href="http://interfax.az/view/811879" rel="nofollow" target="_blank">Интерфакс-Азербайджан</a> .</span></p>

<p>&quot;Было бы логично в ходе предвыборной кампании выдвинуть кандидатуру Михаила Саакашвили на пост премьер-министра будущего правительства&quot;, - сказал он.</p>

<p>По словам Гоциридзе, официально эта инициатива будет оформлена после того, как Саакашвили примет окончательное решение по этому поводу.</p>

<p>&quot;Хотя вчерашнее его заявление можно считать подтверждением&quot;, - отметил он.</p>

<p style="line-height: 20.8px;">Напомним, 27 августа в сети <a href="https://espreso.tv/news/2020/08/27/saakashvili_zayavyv_pro_povernennya_v_gruziyu_yomu_poobicyaly_zatrymannya_na_kordoni?hash=699907c06ed728ef738397012f7d4765" target="_blank">появилось видеообращение</a> Михеила Саакашвили на грузинском языке, где он заявил, что возвращается на Родину.</p>

<p style="line-height: 20.8px;">В Тбилиси ответили, что на родине его ждет уголовная ответственность за &quot;злоупотребление властью&quot; и &quot;преследования политических оппонентов&quot; в должности президента страны.</p>

<p style="line-height: 20.8px;"><em style="line-height: 20.8px;"><strong>Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram канал:</strong></em> <em style="line-height: 20.8px;"><a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></em></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">Саакашвили</a></li><li> <a href="/tag/gruziya">Грузия</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/08/22/den_nezavysymosty">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2782481/images/im292x166-118149568_756615858462862_3092314852268676533_n.jpg">

                            </a>
            <span class="date">24 августа, 2020</span>
            <a class="news_desc" href="/article/2020/08/22/den_nezavysymosty">День Независимости</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/08/22/yazyk_faktor_kotoryy_obedynyaet_vokrug_gosudarstva_yly_otvlekaet_ot_vazhnogo_yazyk_y_nezavysymost">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2782419/images/im292x166-DSC_0345.JPG">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">23 августа, 2020</span>
            <a class="news_desc" href="/article/2020/08/22/yazyk_faktor_kotoryy_obedynyaet_vokrug_gosudarstva_yly_otvlekaet_ot_vazhnogo_yazyk_y_nezavysymost">Возможно ли быть независимыми без языка? Язык и Независимость</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/08/21/prezydent_ogurca_y_zhurnala_quotmurzylkaquot_chto_ne_tak_s_pyarom_vladymyra_zelenskogo">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2782127/images/im292x166-vz_president.gov.ua.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">21 августа, 2020</span>
            <a class="news_desc" href="/article/2020/08/21/prezydent_ogurca_y_zhurnala_quotmurzylkaquot_chto_ne_tak_s_pyarom_vladymyra_zelenskogo">Президент огурца и журнала "Мурзилка". Что не так с пиаром Владимира Зеленского?</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/08/20/gotov_ly_byznes_ko_vtoroy_volne_koronavyrusa_ekspertnyy_opros">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2781667/images/im292x166-vir-karant_0352.ua.jpg">

                            </a>
            <span class="date">21 августа, 2020</span>
            <a class="news_desc" href="/article/2020/08/20/gotov_ly_byznes_ko_vtoroy_volne_koronavyrusa_ekspertnyy_opros">Готов ли бизнес ко второй волне коронавируса. Экспертный опрос</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/08/20/kvest_quotparanoyyaquot_bandy_londona_y_narkotyky_v_shkole_5_neobychnykh_knyg_avgusta">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2781595/images/im292x166-book_pazl.png">

                            </a>
            <span class="date">21 августа, 2020</span>
            <a class="news_desc" href="/article/2020/08/20/kvest_quotparanoyyaquot_bandy_londona_y_narkotyky_v_shkole_5_neobychnykh_knyg_avgusta">Квест "Паранойя", банды Лондона и наркотики в школе - 5 необычных книг августа</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/08/22/yazyk_faktor_kotoryy_obedynyaet_vokrug_gosudarstva_yly_otvlekaet_ot_vazhnogo_yazyk_y_nezavysymost">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2782419/images/im250x141-DSC_0345.JPG">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">23 августа, 2020</span>
    <a class="news_desc" href="/article/2020/08/22/yazyk_faktor_kotoryy_obedynyaet_vokrug_gosudarstva_yly_otvlekaet_ot_vazhnogo_yazyk_y_nezavysymost">Возможно ли быть независимыми без языка? Язык и Независимость</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/08/21/prezydent_ogurca_y_zhurnala_quotmurzylkaquot_chto_ne_tak_s_pyarom_vladymyra_zelenskogo">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2782127/images/im250x141-vz_president.gov.ua.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">21 августа, 2020</span>
    <a class="news_desc" href="/article/2020/08/21/prezydent_ogurca_y_zhurnala_quotmurzylkaquot_chto_ne_tak_s_pyarom_vladymyra_zelenskogo">Президент огурца и журнала "Мурзилка". Что не так с пиаром Владимира Зеленского?</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/08/20/gotov_ly_byznes_ko_vtoroy_volne_koronavyrusa_ekspertnyy_opros">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2781667/images/im250x141-vir-karant_0352.ua.jpg">

            </a>
        <span class="date">21 августа, 2020</span>
    <a class="news_desc" href="/article/2020/08/20/gotov_ly_byznes_ko_vtoroy_volne_koronavyrusa_ekspertnyy_opros">Готов ли бизнес ко второй волне коронавируса. Экспертный опрос</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
																							</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">28 августа, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/08/28/ynostrannym_turystam_yz_stran_quotzelenoyquot_zony_predlagayut_razreshyt_vezd_v_ukraynu">
    <div class="time">17:12</div>
    <div class="news-title">

        
        Иностранным туристам из стран "зеленой" зоны предлагают разрешить въезд в Украину        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/zelenskyy_poobeschal_uluchshyt_systemu_kredytovanyya_agrobyznesa">
    <div class="time">17:04</div>
    <div class="news-title">

        
        Зеленский пообещал улучшить систему кредитования агробизнеса        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/quotosenyu_y_zymoy_stanet_esche_slozhneequot_merkel_predupredyla_ob_ukhudshenyy_sytuacyy_s_koronavyrusom">
    <div class="time">17:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784143/images/im127x84-merkel_reuters.jpg">
                
            </div>
        
        "Осенью и зимой станет еще сложнее": Меркель предупредила об ухудшении ситуации с коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/08/28/strelba_na_kharkovschyne_14_zaderzhannym_soobschyly_o_podozrenyy">
    <div class="time">17:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784139/images/im127x84-strlba_gp.gov.ua.jpg">
                
            </div>
        
        Стрельба на Харьковщине: 14 задержанным сообщили о подозрении        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/ubyystvo_gandzyuk_semya_trebuet_23_mln_grn_moralnogo_uscherba_ot_mangera_y_levyna">
    <div class="time">17:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784141/images/im127x84-gandziuk_depo.ua.png">
                
            </div>
        
        Убийство Гандзюк: семья требует 23 млн грн морального ущерба от Мангера и Левина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/pcu_pryznala_svyatym_getmana_petra_sagaydachnogo">
    <div class="time">17:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784149/images/im127x84-pomisna_pomisna.info.jpg">
                
            </div>
        
        ПЦУ признала святым гетмана Петра Сагайдачного        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/ubyystvo_gandzyuk_prokuror_prosyt_posadyt_levyna_y_mangera_na_12_let">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784145/images/im127x84-manger_rfe.jpg">
                
            </div>
        
        Убийство Гандзюк: прокурор просит посадить Левина и Мангера на 12 лет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/soedynyt_slobozhanschynu_s_kurortamy_lvovschyny_ukrzalyznycya_naznachyla_novyy_poezd_kharkov_truskavec">
    <div class="time">16:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784137/images/im127x84-train2_reuters.jpg">
                
            </div>
        
        Соединит Слобожанщину с курортами Львовщины: Укрзализныця назначила новый поезд Харьков - Трускавец        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/velykobrytanyya_gotovyt_kontrakt_na_postavku_letalnogo_oruzhyya_v_ukrayne_prystayko">
    <div class="time">16:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784135/images/im127x84-pristaiko_armyinform.png">
                
            </div>
        
        Великобритания готовит контракт на поставку летального оружия в Украине, - Пристайко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/u_putyna_utverzhdayut_chto_veroyatnoe_vtorzhenye_rossyyskykh_voysk_v_belarus_ne_ysportyt_otnoshenyya_mezhdu_dvumya_narodamy">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784131/images/im127x84-rus-sold_defence-ua.jpg">
                
            </div>
        
        У Путина утверждают, что вероятное вторжение российских войск в Беларусь не испортит отношения между двумя народами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/08/28/zelenskyy_zayavyl_chto_v_etom_godu_prazdnovanye_rosh_ga_shana_v_umany_nevozmozhno">
    <div class="time">16:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784129/images/im127x84-vz_president.gov.ua.jpg">
                
            </div>
        
        Зеленский заявил, что в этом году празднование Рош га-Шана в Умани невозможно        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/prazdnovanye_rosh_kha_shana_v_umany_neskolkym_desyatkam_khasydov_otkazaly_vo_vezde_v_ukraynu_gospogransluzhba">
    <div class="time">16:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784133/images/im127x84-hasid_politeka.jpg">
                
            </div>
        
        Празднование Рош Ха-Шана в Умани: нескольким десяткам хасидов отказали во въезде в Украину, - Госпогранслужба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/nesmotrya_na_karantyn_srednyaya_nomynalnaya_zarplata_ukrayncev_v_yyule_vyrosla">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784125/images/im127x84-grn_glavcom.jpg">
                
            </div>
        
        Несмотря на карантин: средняя номинальная зарплата украинцев в июле выросла        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/gosdep_ssha_pryzval_provesty_novye_vybory_prezydenta_v_belarusy">
    <div class="time">16:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784119/images/im127x84-department-of-state_reuters.png">
                
            </div>
        
        Госдеп США призвал провести новые выборы президента в Беларуси        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/quoteto_ego_lychnoe_mnenyequot_myd_otdelylos_ot_slov_prystayko_otnosytelno_donbassa_y_kryma">
    <div class="time">16:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784127/images/im127x84-mzs_sockraina.jpg">
                
            </div>
        
        "Это его личное мнение": МИД отделилось от слов Пристайко относительно Донбасса и Крыма        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/v_kyeve_29_avgusta_chastychno_ogranychat_dvyzhenye_na_kolcevoy_doroge">
    <div class="time">16:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784121/images/im127x84-road_ukravtodor.png">
                
            </div>
        
        В Киеве 29 августа частично ограничат движение на Кольцевой дороге        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/ukrayna_y_polsha_usylyat_sotrudnychestvo_v_borbe_s_nalogovym_moshennychestvom">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784113/images/im127x84-ukr-poland_mof.gov.ua.jpg">
                
            </div>
        
        Украина и Польша усилят сотрудничество в борьбе с налоговым мошенничеством        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/skandal_v_pervoy_lyge_zhytomyrskyy_klub_podpysal_futbolysta_s_opytom_ygry_v_quotlnrquot">
    <div class="time">15:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784105/images/im127x84-image.png">
                
            </div>
        
        Скандал в первой лиге: житомирский клуб подписал футболиста с опытом игры в "ЛНР"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/v_mynske_razbyly_avtomobyl_byvshey_quotmyss_belarusquot_kotoraya_podderzhala_oppozycyyu">
    <div class="time">15:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784097/images/im127x84-miss-bel_freesmi.jpg">
                
            </div>
        
        В Минске разбили автомобиль бывшей "Мисс Беларусь", которая поддержала оппозицию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/quotputyncy_opomnytesquot_semy_pogybshykh_voennykh_pod_ylovayskom_y_debalcevo_provely_akcyyu_pod_posolstvom_rf_v_kyeve">
    <div class="time">15:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784115/images/im127x84-1598612569-9798.jpeg">
                
            </div>
        
        "Путинцы, опомнитесь": семьи погибших военных под Иловайском и Дебальцево провели акцию под посольством РФ в Киеве        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/zharko_y_solnechno_synoptyk_natalya_dydenko_rasskazala_kakoy_budet_pogoda_na_vykhodnykh">
    <div class="time">15:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784107/images/im127x84-phot.jpg">
                
            </div>
        
        Жарко и солнечно: синоптик Наталья Диденко рассказала, какой будет погода на выходных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/v_gorsovete_cherkass_prokhodyat_obysky_mer">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784109/images/im127x84-prokor-obisk.jpg">
                
            </div>
        
        В горсовете Черкасс проходят обыски, - мэр        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/nykaragua_naznachyla_konsula_v_anneksyrovannom_krymu_ukrayna_gotovyt_sankcyy_kuleba">
    <div class="time">15:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784081/images/im127x84-kuleba_ukrinform.jpg">
                
            </div>
        
        Никарагуа назначила консула в аннексированном Крыму: Украина готовит санкции, - Кулеба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/storonnyky_saakashvyly_namereny_vydvynut_ego_na_post_premera_gruzyy">
    <div class="time">15:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784103/images/im127x84-saakash_reuters.png">
                
            </div>
        
        Сторонники Саакашвили намерены выдвинуть его на пост премьера Грузии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/okkupanty_rf_v_ordlo_prynudytelno_pasportyzuyut_mestnoe_naselenye_razvedka">
    <div class="time">15:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784085/images/im127x84-pasport-dnr_DonPress.jpg">
                
            </div>
        
        Оккупанты РФ в ОРДЛО принудительно паспортизуют местное население, - разведка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/futbolyst_sbornoy_ukrayny_zaynteresoval_moskovskyy_quotlokomotyvquot">
    <div class="time">15:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784093/images/im127x84-image.png">
                
            </div>
        
        Футболист сборной Украины заинтересовал московский "Локомотив"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/quotrazumnoe_kolychestvoquot_peskov_ocenyl_rezerv_rossyyskykh_sylovykov_kotorye_mogut_vtorgnutsya_v_belarus">
    <div class="time">15:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784099/images/im127x84-peskov_gettyimages.jpg">
                
            </div>
        
        "Разумное количество": Песков оценил резерв российских силовиков, которые могут вторгнуться в Беларусь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/tramp_obeschaet_chto_ssha_pervymy_ustanovyat_flag_na_marse">
    <div class="time">15:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784069/images/im127x84-trump_reuters.jpg">
                
            </div>
        
        Трамп обещает, что США первыми установят флаг на Марсе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/08/28/v_kyeve_quotzamynyrovalyquot_aeroport_quotzhulyanyquot">
    <div class="time">15:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784075/images/im127x84-vibuh_glavcom.jpg">
                
            </div>
        
        В Киеве "заминировали" аэропорт "Жуляны"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1598616110">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">28 августа, 2020 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/ubyystvo_gandzyuk_prokuror_prosyt_posadyt_levyna_y_mangera_na_12_let">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784145/images/im127x84-manger_rfe.jpg">
                
            </div>
        
        Убийство Гандзюк: прокурор просит посадить Левина и Мангера на 12 лет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/velykobrytanyya_gotovyt_kontrakt_na_postavku_letalnogo_oruzhyya_v_ukrayne_prystayko">
    <div class="time">16:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784135/images/im127x84-pristaiko_armyinform.png">
                
            </div>
        
        Великобритания готовит контракт на поставку летального оружия в Украине, - Пристайко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/skandal_v_pervoy_lyge_zhytomyrskyy_klub_podpysal_futbolysta_s_opytom_ygry_v_quotlnrquot">
    <div class="time">15:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784105/images/im127x84-image.png">
                
            </div>
        
        Скандал в первой лиге: житомирский клуб подписал футболиста с опытом игры в "ЛНР"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/08/28/pod_kabmynom_protestuyut_rabotnyky_turkompanyy_y_razvlechenyy_yz_za_zakrytyya_granyc_ynostrancam_y_ogranychenyya_raboty_nochnykh_klubov">
    <div class="time">14:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784041/images/im127x84-2020-08-28T101534Z_214652602_RC2YMI9YU5KN_RTRMADP_3_HEALTH-CORONAVIRUS-UKRAINE-PROTESTS.JPG">
                <i class="play_icon"></i>
            </div>
        
        Под Кабмином протестуют работники туркомпаний и развлечений из-за закрытия границ иностранцам и ограничения работы ночных клубов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/v_zhytomyrskoy_oblasty_nayden_klad_srebrenykov_s_trezubcamy_vladymyra_velykogo_y_svyatopolka_okayannogo">
    <div class="time">13:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784035/images/im127x84-monet.jpg">
                
            </div>
        
        В Житомирской области найден клад сребреников с трезубцами Владимира Великого и Святополка Окаянного        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/08/28/s_1_sentyabrya_dety_ne_poydut_v_shkoly_y_detsady_mer_yvano_frankovska_po_povodu_otnesenyya_goroda_k_quotkrasnoy_zonequot">
    <div class="time">13:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784019/images/im127x84-school_kyivcity.gov.ua.jpg">
                <i class="play_icon"></i>
            </div>
        
        С 1 сентября дети не пойдут в школы и детсады, - мэр Ивано-Франковска по поводу отнесения города к "красной зоне"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/zaderzhannyy_v_ssha_rossyyanyn_gotovyl_kyberataku_na_zavod_tesla_smy">
    <div class="time">13:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784027/images/im127x84-tesla_reuters.jpg">
                
            </div>
        
        Задержанный в США россиянин готовил кибератаку на завод Tesla, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/antyrekord_letalnykh_sluchaev_ot_covid_19_v_kyeve_za_sutky_umerly_devyat_chelovek">
    <div class="time">12:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2784015/images/im127x84-russia-vir_reuters.jpg">
                
            </div>
        
        Антирекорд летальных случаев от COVID-19: в Киеве за сутки умерли девять человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/premer_yaponyy_syndzo_abe_ofycyalno_obyavyl_o_svoey_otstavke">
    <div class="time">11:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783993/images/im127x84-Shinzo-Abe2_reuters.jpg">
                
            </div>
        
        Премьер Японии Синдзо Абэ официально объявил о своей отставке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/08/28/postol_ramyres_sostoyalas_duel_vzglyadov_pered_chempyonskym_boem_ukraynca">
    <div class="time">11:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783997/images/im127x84-GettyImages-526187676.jpg">
                <i class="play_icon"></i>
            </div>
        
        Постол - Рамирес: состоялась дуэль взглядов перед чемпионским боем украинца        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/verkhovnyy_sud_podtverdyl_prygovor_10_let_dlya_obvynyaemogo_v_promyshlennom_shpyonazhe_kytayskogo_professora">
    <div class="time">11:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783991/images/im127x84-shpien.jpg">
                
            </div>
        
        Верховный суд подтвердил приговор 10 лет для обвиняемого в промышленном шпионаже китайского профессора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/quotspasty_ameryku_ot_fashyzma_y_kommunyzmaquot_tramp_ofycyalno_stal_kandydatom_v_prezydenty_ssha">
    <div class="time">10:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783969/images/im127x84-trump_reuters.jpg">
                
            </div>
        
        "Спасти Америку от фашизма и коммунизма": Трамп официально стал кандидатом в президенты США        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/08/28/stolknovenye_bronetekhnyky_ssha_y_rf_v_syryy_v_pentagone_obvynyly_rossyyan_v_agressyy">
    <div class="time">10:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783955/images/im127x84-17.jpg">
                <i class="play_icon"></i>
            </div>
        
        Столкновение бронетехники США и РФ в Сирии: в Пентагоне обвинили россиян в агрессии        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/ukraynky_uznaly_ymena_sopernyc_na_us_open">
    <div class="time">09:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783925/images/im127x84-GettyImages-1194878568.jpg">
                
            </div>
        
        Украинки узнали имена соперниц на US Open        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/v_ukrayne_novyy_koronavyrusnyy_antyrekord_pochty_2_5_tys_novykh_sluchaev_za_sutky">
    <div class="time">09:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783931/images/im127x84-32.jpg">
                
            </div>
        
        В Украине новый коронавирусный антирекорд: почти 2,5 тыс. новых случаев за сутки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/28/quotukrayna_postavyla_na_pauzu_vse_kontakty_s_belarusyuquot_kuleba">
    <div class="time">07:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783913/images/im127x84-45.jpg">
                
            </div>
        
        "Украина поставила на паузу все контакты с Беларусью", - Кулеба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">27 августа, 2020 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/ubytky_po_delu_pryvatbanka_prevyshayut_100_mlrd_grn_sytnyk">
    <div class="time">23:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783901/images/im127x84-завантаження (3).jpg">
                
            </div>
        
        Убытки по делу ПриватБанка превышают 100 млрд грн, - Сытник        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/strelba_na_kharkovschyne_chyslo_postradavshykh_vozroslo_do_chetyrekh_14_chelovek_zaderzhany">
    <div class="time">22:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783897/images/im127x84-354657787.jpg">
                
            </div>
        
        Стрельба на Харьковщине: число пострадавших возросло до четырех, 14 человек задержаны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/strelba_na_kharkovschyne_trekh_ranenykh_operyruyut_gorsovet_kharkova">
    <div class="time">22:08</div>
    <div class="news-title">

        
        Стрельба на Харьковщине: трех раненых оперируют, - горсовет Харькова        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/strelba_na_kharkovschyne_proyzoshel_konflykt_mezhdu_predstavytelyamy_dvukh_polytsyl_napadavshye_zaderzhany_geraschenko">
    <div class="time">21:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783887/images/im127x84-EgckPbEXcAIqZAT.jpg">
                
            </div>
        
        Стрельба на Харьковщине: произошел конфликт между представителями двух политсил, нападавшие задержаны, - Геращенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/ukrayna_na_den_ranshe_zakroet_granycy_dlya_ynostrancev">
    <div class="time">21:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783871/images/im127x84-5f47570ba0909040018661.jpg">
                
            </div>
        
        Украина на день раньше закроет границы для иностранцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/na_trasse_quotkyev_kharkovquot_obstrelyaly_avtobus_s_chlenamy_oo_quotza_zhyznquot_est_ranenye">
    <div class="time">20:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783865/images/im127x84-photo_2020-08-27_20-38-21.jpg">
                
            </div>
        
        На трассе "Киев-Харьков" обстреляли автобус с членами ОО "За жизнь", есть раненые        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/ukrayna_prysoedynylas_k_pozycyy_es_otnosytelno_vyborov_v_belarusy">
    <div class="time">20:12</div>
    <div class="news-title">

        
        Украина присоединилась к позиции ЕС относительно выборов в Беларуси        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/otec_messy_prybyl_v_anglyyu_dlya_peregovorov_s_quotmanchester_sytyquot_smy">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783857/images/im127x84-GettyImages-537573298.jpg">
                
            </div>
        
        Отец Месси прибыл в Англию для переговоров с "Манчестер Сити" - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/deystvuyuschye_deputaty_gorsoveta_kremenchuga_ot_quotesquot_dolzhny_zayavyt_o_svoey_oppozycyonnoy_pozycyy_knyazhyckyy">
    <div class="time">19:59</div>
    <div class="news-title">

        
        Действующие депутаты горсовета Кременчуга от "ЕС" должны заявить о своей оппозиционной позиции, - Княжицкий        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/okkupanty_v_ordlo_vvely_smertnuyu_kazn_doklad_oon">
    <div class="time">19:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783847/images/im127x84-755834883237757.jpeg">
                
            </div>
        
        Оккупанты в ОРДЛО ввели смертную казнь, - доклад ООН        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/v_mynske_zaderzhaly_okolo_20_predstavyteley_smy">
    <div class="time">19:19</div>
    <div class="news-title">

        
        В Минске задержали около 20 представителей СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/yz_yvano_frankovskom_y_chernovcamy_v_ukrayne_rasshyryly_quotkrasnuyuquot_zonu_karantyna">
    <div class="time">18:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783813/images/im127x84-karantin_dialog.ua.jpg">
                
            </div>
        
        Из Ивано-Франковском и Черновцами: в Украине расширили "красную" зону карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/08/27/v_snbo_prognozyruyut_360_tys_zafyksyrovannykh_sluchaev_covid_19_do_25_oktyabrya">
    <div class="time">17:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2783807/images/im127x84-test-vir_reuters.jpg">
                
            </div>
        
        В СНБО прогнозируют 360 тыс. зафиксированных случаев COVID-19 до 25 октября        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1598539721">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2784103		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/277873" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277873-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 августа, 2020</span>
                                    <a href="/video/277873" class="news_title">Кузьменко о суде, жалобу в ЕСПЧ и следствие</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277871" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277871-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 августа, 2020</span>
                                    <a href="/video/277871" class="news_title">Под Кабмином проходит акция протеста против закрытия границ для иностранцев и ночных клубов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277869" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277869-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 августа, 2020</span>
                                    <a href="/video/277869" class="news_title">Общественный транспорт продолжает работать, но в режиме спецрейсов, - мэр Ивано-Франковска о включении города в "красную зону"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277867" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277867-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277867" class="news_title">События в Беларуси: реакция мира | Комментарий с Кристиной Шкудор</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277865" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277865-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277865" class="news_title">Большой эфир Василия Зимы | 27 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277863" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277863-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277863" class="news_title">Агро-Экспресс | На Прикарпатье распространяется кооперативное движение в ягодоводстве</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277861" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277861-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277861" class="news_title">Местные выборы: шансы Слуги народа | Комментарий с Кристиной Шкудор</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277859" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277859-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277859" class="news_title">Российские силовики в Беларуси и реакция мира на события в Беларуси</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277857" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277857-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277857" class="news_title">Задержание в Беларуси 33 "вагнеровцев" и гибридная война против Беларуси</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277855" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277855-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 августа, 2020</span>
                                    <a href="/video/277855" class="news_title">Участница столкновения с охраной Зеленского заявила, что были проблемы с подачей заявления в полицию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277853" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277853-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277853" class="news_title">Продолжение карантина, программа действий правительства и выборы в ОРДЛО | Итоги с Анной Валевской</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277851" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277851-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277851" class="news_title">Большой эфир Василия Зимы | 26 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277849" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277849-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277849" class="news_title">RAB-тариф: как олигархов заставить модернизировать старые сети</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277847" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277847-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277847" class="news_title">Содержательно с Егором Чечериндой | 26 августа | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277845" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277845-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277845" class="news_title">Содержательно с Егором Чечериндой | 26 августа | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277843" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277843-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277843" class="news_title">Содержательно с Егором Чечериндой | 26 августа | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277841" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277841-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277841" class="news_title">Местные выборы, танкер Делфи и закрытия границ для иностранцев</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277839" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277839-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277839" class="news_title">Кабмин не будет запрещать въезд и выезд украинцев, - Криклий</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277837" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277837-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277837" class="news_title">Кравчук заявил, что до заседания ТКГ выработают документ относительно местных выборов в ОРДЛО</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277835" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/08/277835-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 августа, 2020</span>
                                    <a href="/video/277835" class="news_title">В Раде создадут рабочую группу из обращения Кравчука относительно выборов в ОРДЛО, - Качура</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
