<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/news/2020/05/04/bolnyca_v_buche_ne_prynymaet_bolnykh_dvoe_medykov_zarazylys_koronavyrusom?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/05/04/bolnyca_v_buche_ne_prynymaet_bolnykh_dvoe_medykov_zarazylys_koronavyrusom"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Больница в Буче не принимает больных - двое медиков заразились коронавирусом - новости Еспресо TV | Украина" />
<meta property="og:description" content="Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2744507/images/im610x343-irpen_mistoinform.jpg" />
<meta name="H1" content="Больница в Буче не принимает больных - двое медиков заразились коронавирусом" />
<link hreflang="uk" href="https://espreso.tv/news/2020/05/04/likarnya_v_buchi_ne_pryymaye_khvorykh_dvoye_medykiv_zarazylys_koronavirusom" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/05/04/bolnyca_v_buche_ne_prynymaet_bolnykh_dvoe_medykov_zarazylys_koronavyrusom" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Больница в Буче не принимает больных - двое медиков заразились коронавирусом - новости Еспресо TV | Украина</title>

<meta name="description" content="Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов" />
<meta name="keywords" content="Коронавирус, коронавирус в Украине, Буча, Ирпень" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Больница в Буче не принимает больных - двое медиков заразились коронавирусом - новости Еспресо TV | Украина" />
<meta name="og:description" content="Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов" />
<meta name="twitter:title" content="Больница в Буче не принимает больных - двое медиков заразились коронавирусом - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2744507/images/im610x343-irpen_mistoinform.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2744507/images/im578x383-irpen_mistoinform.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/05/04/likarnya_v_buchi_ne_pryymaye_khvorykh_dvoye_medykiv_zarazylys_koronavirusom'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/05/04/likarnya_v_buchi_ne_pryymaye_khvorykh_dvoye_medykiv_zarazylys_koronavirusom'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Больница в Буче не принимает больных - двое медиков заразились коронавирусом</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Больница в Буче не принимает больных - двое медиков заразились коронавирусом</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-05-04T17:43">
                                4 мая, 2020, 17:43                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Больница в Буче не принимает больных - двое медиков заразились коронавирусом">
								<meta itemprop="description" content="Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов">
								<meta itemprop="articleBody" content="Об этом сообщил первый заместитель Ирпенского городского головы Александр Маркушин в Facebook.

&amp;quot;Двое врачей Ирпенской центральной городской больницы заболели COVID-19. Поэтому, чтобы не подвергать жителей региона опасности и предотвратить распространение коронавируса, стационар больницы (г. Буча) временно прекращает принимать новых пациентов. Такое решение приняли сегодня на экстренном заседании местной комиссии по ТЭП и ЧС&amp;quot;, - отметил чиновник.

По его словам, всех пациентов из Ирпеня и региона, требующих госпитализации, будут направлять в Бородянского центральную районную больницу.

В то же время, инфекционное отделение ИЦМЛ, роддом, а также детское отделение продолжают работать в штатном режиме, говорится в сообщении.

На заседании комиссии также было решено безотлагательно провести дополнительную общую дезинфекцию всех помещений и зданий стационара ИЦМЛ и мест проживания инфицированных медиков.



&amp;nbsp;
">
								<meta itemprop="dateModified" content="2020-05-04T17:43">
								<link itemprop="mainEntityOfPage" href="/news/2020/05/04/likarnya_v_buchi_ne_pryymaye_khvorykh_dvoye_medykiv_zarazylys_koronavirusom">

								<meta itemprop="url" content="/news/2020/05/04/likarnya_v_buchi_ne_pryymaye_khvorykh_dvoye_medykiv_zarazylys_koronavirusom">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2744507/images/im578x383-irpen_mistoinform.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2744507/images/im578x383-irpen_mistoinform.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: mistoinform</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-05-04T17:43">
                                        4 мая, 2020, 17:43                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Двое врачей Ирпенской центральной городской больницы заболели COVID-19, в связи с чем стационар медучреждения временно прекращает принимать новых пациентов								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщил первый заместитель Ирпенского городского головы Александр Маркушин в Facebook.</p>

<p>&quot;Двое врачей Ирпенской центральной городской больницы заболели COVID-19. Поэтому, чтобы не подвергать жителей региона опасности и предотвратить распространение коронавируса, стационар больницы (г. Буча) временно прекращает принимать новых пациентов. Такое решение приняли сегодня на экстренном заседании местной комиссии по ТЭП и ЧС&quot;, - отметил чиновник.</p>

<p>По его словам, всех пациентов из Ирпеня и региона, требующих госпитализации, будут направлять в Бородянского центральную районную больницу.</p>

<p>В то же время, инфекционное отделение ИЦМЛ, роддом, а также детское отделение продолжают работать в штатном режиме, говорится в сообщении.</p>

<p>На заседании комиссии также было решено безотлагательно провести дополнительную общую дезинфекцию всех помещений и зданий стационара ИЦМЛ и мест проживания инфицированных медиков.</p>

<div><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="605" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmarkushinoleksa%2Fposts%2F1593832034125335&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p>&nbsp;</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/koronavirus">Коронавирус</a></li><li> <a href="/tag/koronavirus_v_ukrayini">коронавирус в Украине</a></li><li> <a href="/tag/bucha">Буча</a></li><li> <a href="/tag/irpin">Ирпень</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/30/kapusta_v_desyaty_odezhkakh">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2743665/images/im292x166-kapusta_gettyimages.jpg">

                            </a>
            <span class="date">3 мая, 2020</span>
            <a class="news_desc" href="/article/2020/04/30/kapusta_v_desyaty_odezhkakh">Капуста. В десяти одежках</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/05/01/quotmryyaquot_zelenskogo_y_skandalnyy_gruz_yz_kytaya_dlya_epycentra">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2743887/images/im292x166-youtub_01_05_2020_800x520.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 мая, 2020</span>
            <a class="news_desc" href="/article/2020/05/01/quotmryyaquot_zelenskogo_y_skandalnyy_gruz_yz_kytaya_dlya_epycentra">"Мрия" Зеленского и скандальный груз из Китая для Эпицентра</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/29/krasyvo_bystro_y_polezno_top_15_samykh_vkusnykh_blyud_maya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2743231/images/im292x166-95018375_1828317003971384_3503424442757808128_n.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 мая, 2020</span>
            <a class="news_desc" href="/article/2020/04/29/krasyvo_bystro_y_polezno_top_15_samykh_vkusnykh_blyud_maya">Красиво, быстро и полезно: топ-15 самых вкусных блюд мая</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/29/malorossy_yly_evropeycy_5_knyg_o_myfakh_y_realnosty">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2743211/images/im292x166-book_isistor.jpg">

                            </a>
            <span class="date">1 мая, 2020</span>
            <a class="news_desc" href="/article/2020/04/29/malorossy_yly_evropeycy_5_knyg_o_myfakh_y_realnosty">Малороссы или европейцы? - 5 книг о мифах и реальности</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/30/vytalyy_portnykov_zelenskyy_lyft_a_ne_vozhd">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2743537/images/im292x166-8f1688845d8986bf14dafa5dc36e45d3_1588154126_extra_large.jpg">

                            </a>
            <span class="date">30 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/30/vytalyy_portnykov_zelenskyy_lyft_a_ne_vozhd">Виталий Портников: Зеленский – лифт, а не вождь 
</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/05/01/quotmryyaquot_zelenskogo_y_skandalnyy_gruz_yz_kytaya_dlya_epycentra">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2743887/images/im250x141-youtub_01_05_2020_800x520.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">1 мая, 2020</span>
    <a class="news_desc" href="/article/2020/05/01/quotmryyaquot_zelenskogo_y_skandalnyy_gruz_yz_kytaya_dlya_epycentra">"Мрия" Зеленского и скандальный груз из Китая для Эпицентра</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/04/29/krasyvo_bystro_y_polezno_top_15_samykh_vkusnykh_blyud_maya">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2743231/images/im250x141-95018375_1828317003971384_3503424442757808128_n.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">1 мая, 2020</span>
    <a class="news_desc" href="/article/2020/04/29/krasyvo_bystro_y_polezno_top_15_samykh_vkusnykh_blyud_maya">Красиво, быстро и полезно: топ-15 самых вкусных блюд мая</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/04/29/malorossy_yly_evropeycy_5_knyg_o_myfakh_y_realnosty">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2743211/images/im250x141-book_isistor.jpg">

            </a>
        <span class="date">1 мая, 2020</span>
    <a class="news_desc" href="/article/2020/04/29/malorossy_yly_evropeycy_5_knyg_o_myfakh_y_realnosty">Малороссы или европейцы? - 5 книг о мифах и реальности</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">4 мая, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ermak_zayavyl_chto_reznykov_stanet_zamestytelem_kuchmy_na_peregovorakh_v_mynske">
    <div class="time">20:11</div>
    <div class="news-title">

        
        Ермак заявил, что Резников станет заместителем Кучмы на переговорах в Минске        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/fk_quotvorsklaquot_peredal_partyyu_pomoschy_ot_kompanyy_ferrexpo_konstantyna_zhevago_poltavskoy_detskoy_bolnyce">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744571/images/im127x84-Полтава ферекспо.png">
                
            </div>
        
        ФК "Ворскла" передал партию помощи от компании FERREXPO Константина Жеваго Полтавской детской больнице        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/osvobozhdat_pragu_ot_gytlerovcev_pomogala_prezhde_vsego_armyya_vlasova_a_ne_marshal_konev_ystoryk_yz_chekhyy">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744583/images/im127x84-ROA-in-Prague.png">
                <i class="play_icon"></i>
            </div>
        
        Освобождать Прагу от гитлеровцев помогала прежде всего армия Власова, а не маршал Конев, - историк из Чехии        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="7213">
    <h3 class="title">Чи підтримуєте Ви продовження карантину з одночасним послабленням його умов?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/05/04/temperaturnyy_skrynyng_dystancyy_y_predvarytelnaya_zapys_mz_opublykovalo_trebovanyya_k_rabote_salonov_krasoty_vo_vremya_karantyna">
    <div class="time">19:58</div>
    <div class="news-title">

        
        Температурный скрининг, дистанции и предварительная запись: МЗ опубликовало требования к работе салонов красоты во время карантина        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/saakashvyly_zayavyl_chto_zelenskyy_na_dnyakh_obyavyt_o_ego_naznachenyy">
    <div class="time">19:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744589/images/im127x84-____31854_650x410_1_650x410.jpg">
                
            </div>
        
        Саакашвили заявил, что Зеленский на днях объявит о его назначении        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/v_svyatogorskoy_lavre_upc_mp_net_zarazhennykh_koronavyrusom_oga">
    <div class="time">19:33</div>
    <div class="news-title">

        
        В Святогорской лавре УПЦ (МП) нет зараженных коронавирусом, - ОГА        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/quotproyzoshla_oshybkaquot_ynternet_magazyn_obyasnyl_prodazhu_knygy_o_quotgrazhdanskoy_voynequot_na_donbasse">
    <div class="time">19:29</div>
    <div class="news-title">

        
        "Произошла ошибка": интернет-магазин объяснил продажу книги о "гражданской войне" на Донбассе        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/v_strukturakh_mvd_zafyksyrovano_uzhe_241_zarazhenye_koronavyrusom">
    <div class="time">19:24</div>
    <div class="news-title">

        
        В структурах МВД зафиксировано уже 241 заражение коронавирусом        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ukrayna_gotova_organyzovat_transfery_na_zarabotky_v_fynlyandyyu_dlya_15_tys_grazhdan_prystayko">
    <div class="time">19:08</div>
    <div class="news-title">

        
        Украина готова организовать трансферы на заработки в Финляндию для 15 тыс. граждан, - Пристайко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/prorabotal_menee_dvukh_mesyacev_pravytelstvo_uvolylo_glavu_gasy">
    <div class="time">19:05</div>
    <div class="news-title">

        
        Проработал менее двух месяцев: правительство уволило главу ГАСИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/05/04/na_dnepropetrovschyne_zafyksyrovaly_18_novykh_sluchaev_covid_19">
    <div class="time">19:03</div>
    <div class="news-title">

        
        На Днепропетровщине зафиксировали 18 новых случаев COVID-19        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/ferrexpo_peredala_ocherednuyu_partyyu_pomoschy_medykam_goryshnykh_plavnyv">
    <div class="time">18:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744533/images/im127x84-Горішні плавні  ферекспо.png">
                <i class="play_icon"></i>
            </div>
        
        FERREXPO передала очередную партию помощи медикам Горишних Плавнив        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/nabu_otkrylo_delo_protyv_genprokurora_venedyktovoy_za_nezadeklaryrovannye_elytnye_chasy">
    <div class="time">18:54</div>
    <div class="news-title">

        
        НАБУ открыло дело против генпрокурора Венедиктовой за незадекларированные элитные часы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/nykolay_knyazhyckyy_peredal_ocherednuyu_partyyu_zaschytnykh_kostyumov_vracham_prykarpatya">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744537/images/im127x84-kn_04.05.20-2.jpg">
                
            </div>
        
        Николай Княжицкий передал очередную партию защитных костюмов врачам Прикарпатья        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/sud_zaochno_arestoval_yanukovycha_po_delu_ob_uzurpacyy_vlasty_advokat">
    <div class="time">18:52</div>
    <div class="news-title">

        
        Суд заочно арестовал Януковича по делу об узурпации власти - адвокат        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/quotplyus_120_tys_smertey_do_konca_godaquot_zelenskyy_o_vozmozhnykh_posledstvyyakh_polnoy_otmeny_karantyna">
    <div class="time">18:42</div>
    <div class="news-title">

        
        "Плюс 120 тыс. смертей до конца года": Зеленский о возможных последствиях полной отмены карантина        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/vospytannyk_quotrealaquot_khochet_ostatsya_v_kyevskom_quotdynamoquot">
    <div class="time">18:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744531/images/im127x84-Sol1139363963.jpg">
                
            </div>
        
        Воспитанник "Реала" хочет остаться в киевском "Динамо"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ubyystvo_sheremeta_apellyacyonnyy_sud_ostavyl_pod_nochnym_domashnym_arestom_podozrevaemuyu_dugar">
    <div class="time">18:37</div>
    <div class="news-title">

        
        Убийство Шеремета: апелляционный суд оставил под ночным домашним арестом подозреваемую Дугарь        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/quotnet_osnovanyy_perenosytquot_lukashenko_zayavyl_chto_vybory_prezydenta_belarusy_tochno_proydut_letom">
    <div class="time">18:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744547/images/im127x84-lukashenko_reuters.jpg">
                
            </div>
        
        "Нет оснований переносить": Лукашенко заявил, что выборы президента Беларуси точно пройдут летом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/quotne_svertyvanye_reformy_a_uluchshenyequot_zelenskyy_pryzval_bezotlagatelno_reshyt_problemy_v_medycyne">
    <div class="time">18:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744515/images/im127x84-vz_president.gov.ua.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Не свертывание реформы, а улучшение": Зеленский призвал безотлагательно решить проблемы в медицине        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/polycyya_estonyy_poymala_rossyyskykh_dyplomatov_na_narushenyy_karantyna">
    <div class="time">18:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744545/images/im127x84-eston_err.jpg">
                
            </div>
        
        Полиция Эстонии поймала российских дипломатов на нарушении карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/realnoe_kolychestvo_ynfycyrovannykh_koronavyrusom_v_germanyy_mozhet_dostygat_2_mln_yssledovanye">
    <div class="time">18:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744529/images/im127x84-vir-germ_reuters.jpg">
                
            </div>
        
        Реальное количество инфицированных коронавирусом в Германии может достигать 2 млн, - исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/den_v_zone_oos_4_obstrela_so_storony_okkupantov">
    <div class="time">18:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744535/images/im127x84-ato_apphoto.jpg">
                
            </div>
        
        День в зоне ООС: 4 обстрела со стороны оккупантов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/v_ternopole_s_5_maya_vozobnovyat_rabotu_otdelnye_predpryyatyya_gorodskoy_shtab_po_borbe_s_koronavyrusom">
    <div class="time">18:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744519/images/im127x84-polis-ukr-virus_reuters.jpg">
                
            </div>
        
        В Тернополе с 5 мая возобновят работу отдельные предприятия, - городской штаб по борьбе с коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/nacyonalnyy_soyuz_arkhytektorov_ukrayny_obvynyaet_mynyust_v_reyderstve">
    <div class="time">18:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744445/images/im127x84-nsau_fb.jpg">
                
            </div>
        
        Национальный союз архитекторов Украины обвиняет Минюст в рейдерстве        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/sledstvye_po_delu_ob_ugrozakh_zelenskomu_ot_zvyrobyy_y_fedyny_prodlyly_esche_na_2_mesyaca">
    <div class="time">18:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744525/images/im127x84-fedina_politeka.jpg">
                
            </div>
        
        Следствие по делу об угрозах Зеленскому от Звиробий и Федыны продлили еще на 2 месяца        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/ygrok_sbornoy_ukrayny_vozobnovyl_trenyrovky_s_yspanskym_klubom">
    <div class="time">17:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744509/images/im127x84-image.png">
                
            </div>
        
        Игрок сборной Украины возобновил тренировки с испанским клубом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/vlasty_chekhyy_otreagyrovaly_na_ynformacyyu_o_planyrovanyy_ubyystva_polytykov_rossyyskymy_specsluzhbamy20">
    <div class="time">17:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744521/images/im127x84-konev_reuters.jpg">
                
            </div>
        
        Власти Чехии отреагировали на информацию о планировании убийства политиков российскими спецслужбами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/05/04/bolnyca_v_buche_ne_prynymaet_bolnykh_dvoe_medykov_zarazylys_koronavyrusom">
    <div class="time">17:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744507/images/im127x84-irpen_mistoinform.jpg">
                
            </div>
        
        Больница в Буче не принимает больных - двое медиков заразились коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1588603404">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">4 мая, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ermak_zayavyl_chto_reznykov_stanet_zamestytelem_kuchmy_na_peregovorakh_v_mynske">
    <div class="time">20:11</div>
    <div class="news-title">

        
        Ермак заявил, что Резников станет заместителем Кучмы на переговорах в Минске        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/osvobozhdat_pragu_ot_gytlerovcev_pomogala_prezhde_vsego_armyya_vlasova_a_ne_marshal_konev_ystoryk_yz_chekhyy">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744583/images/im127x84-ROA-in-Prague.png">
                <i class="play_icon"></i>
            </div>
        
        Освобождать Прагу от гитлеровцев помогала прежде всего армия Власова, а не маршал Конев, - историк из Чехии        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ukrayna_gotova_organyzovat_transfery_na_zarabotky_v_fynlyandyyu_dlya_15_tys_grazhdan_prystayko">
    <div class="time">19:08</div>
    <div class="news-title">

        
        Украина готова организовать трансферы на заработки в Финляндию для 15 тыс. граждан, - Пристайко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/nabu_otkrylo_delo_protyv_genprokurora_venedyktovoy_za_nezadeklaryrovannye_elytnye_chasy">
    <div class="time">18:54</div>
    <div class="news-title">

        
        НАБУ открыло дело против генпрокурора Венедиктовой за незадекларированные элитные часы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/sud_zaochno_arestoval_yanukovycha_po_delu_ob_uzurpacyy_vlasty_advokat">
    <div class="time">18:52</div>
    <div class="news-title">

        
        Суд заочно арестовал Януковича по делу об узурпации власти - адвокат        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ubyystvo_sheremeta_apellyacyonnyy_sud_ostavyl_pod_nochnym_domashnym_arestom_podozrevaemuyu_dugar">
    <div class="time">18:37</div>
    <div class="news-title">

        
        Убийство Шеремета: апелляционный суд оставил под ночным домашним арестом подозреваемую Дугарь        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/den_v_zone_oos_4_obstrela_so_storony_okkupantov">
    <div class="time">18:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744535/images/im127x84-ato_apphoto.jpg">
                
            </div>
        
        День в зоне ООС: 4 обстрела со стороны оккупантов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ukraynskaya_rekordsmenka_poluchyla_zvanye_zasluzhennogo_mastera_sporta">
    <div class="time">17:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744505/images/im127x84-Maguchikh1172622755.jpg">
                
            </div>
        
        Украинская рекордсменка получила звание заслуженного мастера спорта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/12_rabotnykov_skoroy_pomoschy_zabolely_covid_19_v_yvano_frankovskoy_oblasty_predsedatel_oga">
    <div class="time">17:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744491/images/im127x84-vir-test_reuters.jpg">
                
            </div>
        
        12 работников скорой помощи заболели COVID-19 в Ивано-Франковской области - председатель ОГА        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/facebook_y_viber_gotovy_platyt_nds_v_ukrayne_getmancev">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744479/images/im127x84-getmantsev_5.ua.jpg">
                
            </div>
        
        Facebook и Viber готовы платить НДС в Украине - Гетманцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/na_kyevschyne_esche_odno_obschezhytye_zakryly_na_karantyn_yz_za_vspyshky_covid_19_glava_oga">
    <div class="time">16:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744465/images/im127x84-virus-test-ukr_reuters.jpg">
                
            </div>
        
        На Киевщине еще одно общежитие закрыли на карантин из-за вспышки COVID-19 - глава ОГА        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/v_ukrayne_khotyat_otmenyt_zakon_o_zemle_cherez_konstytucyonnyy_sud">
    <div class="time">16:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744457/images/im127x84-zemlia_agropolit.png">
                
            </div>
        
        В Украине хотят отменить закон о земле через Конституционный суд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/na_lvovschyne_gromada_sela_postroyla_chasovnyu_na_terrytoryy_ystorycheskogo_pamyatnyka_viii_x_vv_stolycy_belykh_khorvatov_fotofakt">
    <div class="time">16:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744411/images/im127x84-35.jpg">
                
            </div>
        
        На Львовщине громада села построила часовню на территории исторического памятника VIIІ-X вв. - столицы белых хорватов. ФОТОФАКТ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/sbu_zaderzhala_ynostranca_kotorogo_ynterpol_razyskyval_za_razboy_vydeo">
    <div class="time">15:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744435/images/im127x84-n_7547_42991671.jpeg">
                <i class="play_icon"></i>
            </div>
        
        СБУ задержала иностранца, которого Интерпол разыскивал за разбой. ВИДЕО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/verkhovnyy_sud_pozhalovalsya_na_venedyktovu_yz_za_davlenyya_po_delu_pryvatbanka">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744443/images/im127x84-venediktova_suspilne.jpg">
                
            </div>
        
        Верховный Суд пожаловался на Венедиктову из-за давления по делу ПриватБанка        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/svyazanyy_s_katastrofoy_mh17_polkovnyk_fsb_egorov_mog_byt_zadeystvovan_vo_vremya_maydana_bellingcat">
    <div class="time">15:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744413/images/im127x84-polk-FSB-Jegorow.jpg">
                <i class="play_icon"></i>
            </div>
        
        Связаный с катастрофой MH17 полковник ФСБ Егоров мог быть задействован во время Майдана, - Bellingcat        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/kyev_y_try_oblasty_shmygal_nazval_regyony_gde_mogut_vvesty_adaptyvnyy_karantyn_posle_11_maya">
    <div class="time">15:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744425/images/im127x84-shmigal_kmu.gov.ua.jpg">
                
            </div>
        
        Киев и три области: Шмыгаль назвал регионы, где могут ввести адаптивный карантин после 11 мая        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/polsha_vozobnovyla_vydachu_vyz_dlya_ukraynskoy">
    <div class="time">15:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744407/images/im127x84-pol-virus_reuters.jpg">
                
            </div>
        
        Польша возобновила выдачу рабочих виз для украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/quotbudet_garantyrovat_energobezopasnost_polshy_y_ukraynyquot_nachalos_stroytelstvo_gazoprovoda_baltic_pipe_s_mestorozhdenyy_norvegyy_v_polshu">
    <div class="time">15:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744389/images/im127x84-gaz_express-k.kz.jpg">
                
            </div>
        
        "Будет гарантировать энергобезопасность Польши и Украины": началось строительство газопровода Baltic Pipe с месторождений Норвегии в Польшу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/quotvelyurquot_y_drugye_restorany_kyeva_zakryty_avakov">
    <div class="time">15:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744421/images/im127x84-vir-karant_0352.ua.jpg">
                
            </div>
        
        "Велюр" и другие рестораны Киева закрыты, - Аваков        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/05/04/ot_koronavyrusa_v_ukrayne_mogut_pogybnut_ot_1_2_mln_do_1_6_mln_grazhdan_klychko_o_prognozakh_uchenykh">
    <div class="time">14:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744383/images/im127x84-ukr-vir_reuters.jpg">
                <i class="play_icon"></i>
            </div>
        
        От коронавируса в Украине могут погибнуть от 1,2 млн до 1,6 млн граждан, - Кличко о прогнозах ученых        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ubereats_ukhodyt_yz_ukrayny">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744377/images/im127x84-UberEats_reuters.jpg">
                
            </div>
        
        UberEats уходит из Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/delo_surkysov_verkhovnyy_sud_podal_zhalobu_v_vrp_na_quotdemsokyruquot_y_pryvatbank_za_davlenye">
    <div class="time">14:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744355/images/im127x84-vsu_glavcom.jpg">
                
            </div>
        
        Дело Суркисов: Верховный суд подал жалобу в ВРП на "Демсокиру" и ПриватБанк за давление        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/realnye_dokhody_y_zarplaty_ukrayncev_upadut_yz_za_koronakryzysa_prognoz_nbu">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744359/images/im127x84-grn_bank.gov.ua.jpg">
                
            </div>
        
        Реальные доходы и зарплаты украинцев упадут из-за коронакризиса, - прогноз НБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/s_12_maya_zarabotayut_neprodovolstvennye_magazyny_parykmakherskye_atele_klychko_ob_oslablenyy_karantyna">
    <div class="time">13:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744347/images/im127x84-vir-kyiv_reuters.jpg">
                
            </div>
        
        С 12 мая заработают непродовольственные магазины, парикмахерские, ателье: Кличко об ослаблении карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/v_aprele_gosbyudzhet_nedopoluchyl_11_6_ot_zaplanyrovannykh_dokhodov_goskaznacheystvo">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744345/images/im127x84-grn_bank.gov.ua.png">
                
            </div>
        
        В апреле госбюджет недополучил 11,6% от запланированных доходов, - Госказначейство        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/quotukrayna_oslablyaet_karantyn_shmygalquot">
    <div class="time">13:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744333/images/im127x84-76.jpg">
                
            </div>
        
        Правительство продолжило карантин до 22 мая, а с 11-го числа начнутся первые послабления        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ukraynskyy_bokser_pryzval_promoutera_usyka_vygnat_trenera_separatysta">
    <div class="time">12:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744321/images/im127x84-image.png">
                
            </div>
        
        Украинский боксер призвал промоутера Усика выгнать тренера-сепаратиста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/05/04/ukraynskye_zarobytchane_v_2020_godu_budut_posylat_domoy_menshe_deneg_nbu">
    <div class="time">12:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2744315/images/im127x84-dol_reuters.png">
                
            </div>
        
        Украинские заробитчане в 2020 году будут посылать домой меньше денег, - НБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1588583572">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2744507		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/275893" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275893-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275893" class="news_title">Содержательно с Егором Чечериндой | 4 травня | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275891" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275891-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275891" class="news_title">Содержательно с Егором Чечериндой | 4 травня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275889" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275889-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275889" class="news_title">Содержательно с Егором Чечериндой | 4 травня | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275887" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275887-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275887" class="news_title">В Украине взбунтовались медики | Pro здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275885" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275885-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275885" class="news_title">Хроники Коронавируса | 4 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275883" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275883-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275883" class="news_title">По прогнозам ученых, от коронавируса могут умереть от 1,2 млн до 1,6 млн граждан, - Кличко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275881" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275881-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275881" class="news_title">Ослабление карантина пройдет с 11 мая, - Шмыгаль</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275879" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275879-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275879" class="news_title">"Эпицентр" и "Новая линия" понесут ответственность за торговлю во время карантина, - Аваков</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275877" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275877-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2020</span>
                                    <a href="/video/275877" class="news_title">Скрывает ли Китай информацию о коронавирусе? | Международный обзор с Юрием Физером</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275875" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275875-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 мая, 2020</span>
                                    <a href="/video/275875" class="news_title">COVID 19 в Украине | Полицейская волна</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275873" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275873-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 мая, 2020</span>
                                    <a href="/video/275873" class="news_title">Последние возгорания в зоне отчуждения | Полицейская волна</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275871" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275871-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 мая, 2020</span>
                                    <a href="/video/275871" class="news_title">Запуск системы видеофиксации | Полицейская волна</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275869" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275869-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275869" class="news_title">Полицейская волна | Хроника недели от 2 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275867" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275867-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275867" class="news_title">Полицейская волна | 2 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275861" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275861-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275861" class="news_title">ШУСТРОВА LIVE | 2 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275865" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275865-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275865" class="news_title">Карантин в Швеции</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275863" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275863-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275863" class="news_title">Запрет на заработок, протесты предпринимателей, давление на мэров | Красная линия</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275855" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275855-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275855" class="news_title">Субботний политклуб | 2 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275859" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275859-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275859" class="news_title">Конев для Праги сделал меньше власовцев | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275857" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/05/275857-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 мая, 2020</span>
                                    <a href="/video/275857" class="news_title">Полковник Егоров курировал широкую сеть ФСБ, есть и параллельная | Студия Запад</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
