<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href=https://ru.espreso.tv/news/2020/04/12/stalo_yzvestno_kakye_yzmenenyya_sobyrayutsya_vnesty_v_gosbyudzhet_2020_yz_za_koronavyrusa?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/04/12/stalo_yzvestno_kakye_yzmenenyya_sobyrayutsya_vnesty_v_gosbyudzhet_2020_yz_za_koronavyrusa"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса - новости Еспресо TV | Украина" />
<meta property="og:description" content="На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2737263/images/im610x343-32526262.jpg" />
<meta name="H1" content="Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса" />
<link hreflang="uk" href="https://espreso.tv/news/2020/04/12/stalo_vidomo_yaki_zminy_vnesut_do_derzhbyudzhetu_2020_cherez_koronavirus" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/04/12/stalo_yzvestno_kakye_yzmenenyya_sobyrayutsya_vnesty_v_gosbyudzhet_2020_yz_za_koronavyrusa" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса - новости Еспресо TV | Украина</title>

<meta name="description" content="На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса" />
<meta name="keywords" content="Верховная Рада, Госбюджет, коронавирус в Украине, МОЗ" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса - новости Еспресо TV | Украина" />
<meta name="og:description" content="На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса" />
<meta name="twitter:title" content="Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2737263/images/im610x343-32526262.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2737263/images/im578x383-32526262.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page bottom_recomendation_list">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/04/12/stalo_vidomo_yaki_zminy_vnesut_do_derzhbyudzhetu_2020_cherez_koronavirus'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/04/12/stalo_vidomo_yaki_zminy_vnesut_do_derzhbyudzhetu_2020_cherez_koronavirus'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section class="article-page ipad-view">
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-04-12T19:04">
                                12 апреля, 2020, 19:04                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса">
								<meta itemprop="description" content="На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса">
								<meta itemprop="articleBody" content="Об этом сообщает РБК-Украина .

В частности, в законопроекте расходы на формирование Фонда борьбы с коронавирусом сокращены почти на 32,4 млрд грн - с 97,06 млрд до 64,67 млрд грн.

При этом Минздраву на программу государственных гарантий медицинского обслуживания выделяется 15,8 млрд грн, а Министерству социальной политики - 10 млрд грн на выплату пенсий и надбавок к пенсиям и 0,6 млрд грн на помощь.

На 2 млрд грн увеличены доходы общего фонда государственного бюджета (средства, перечисляемые НБУ) - с 40,7 млрд - до 42,7 млрд грн.

Расходы общего фонда бюджета Государственной судебной администрации увеличены на 1,08 млрд грн.

Частично восстановлены расходы на Фонд регионального развития - в сумме 4,9 млрд грн - в области образования, науки, культуры, спорта и здравоохранения.

Проект предусматривает средства на помощь членам семей медиков, умерших от коронавируса. При этом ограничены выплаты членам исполнительных органов и наблюдательных советов, народным депутатам, судьям, прокурорам и другим лицам.


	Напомним, в субботу, 11 апреля 2020 года, состоялось заседание Комитета Верховной Рады Украины по вопросам бюджета.
	На 13 апреля, запланировано внеочередное пленарное заседание парламента, на котором депутаты, в частности, должны рассмотреть изменения госбюджета-2020.


Проверенная информация о коронавирусе в Украине! Подписывайтесь на Telegram канал: https://t.me/coronavirus_in_ukraine
">
								<meta itemprop="dateModified" content="2020-04-12T19:04">
								<link itemprop="mainEntityOfPage" href="/news/2020/04/12/stalo_vidomo_yaki_zminy_vnesut_do_derzhbyudzhetu_2020_cherez_koronavirus">

								<meta itemprop="url" content="/news/2020/04/12/stalo_vidomo_yaki_zminy_vnesut_do_derzhbyudzhetu_2020_cherez_koronavirus">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2737263/images/im578x383-32526262.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2737263/images/im578x383-32526262.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: Укрінформ</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-04-12T19:04">
                                        12 апреля, 2020, 19:04                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									На сайте Верховной Рады опубликован законопроект об изменениях в государственный бюджет 2020 года, которые собираются внести из-за пандемии коронавируса								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщает <a href="https://www.rbc.ua/ukr/news/opublikovan-dorabotannyy-proekt-izmeneniy-1586703474.html" rel="nofollow" target="_blank">РБК-Украина</a> .</p>

<p>В частности, в законопроекте расходы на формирование Фонда борьбы с коронавирусом сокращены почти на 32,4 млрд грн - с 97,06 млрд до 64,67 млрд грн.</p>

<p>При этом Минздраву на программу государственных гарантий медицинского обслуживания выделяется 15,8 млрд грн, а Министерству социальной политики - 10 млрд грн на выплату пенсий и надбавок к пенсиям и 0,6 млрд грн на помощь.</p>

<p>На 2 млрд грн увеличены доходы общего фонда государственного бюджета (средства, перечисляемые НБУ) - с 40,7 млрд - до 42,7 млрд грн.</p>

<p>Расходы общего фонда бюджета Государственной судебной администрации увеличены на 1,08 млрд грн.</p>

<p>Частично восстановлены расходы на Фонд регионального развития - в сумме 4,9 млрд грн - в области образования, науки, культуры, спорта и здравоохранения.</p>

<p>Проект предусматривает средства на помощь членам семей медиков, умерших от коронавируса. При этом ограничены выплаты членам исполнительных органов и наблюдательных советов, народным депутатам, судьям, прокурорам и другим лицам.</p>

<ul>
	<li>Напомним, в субботу, 11 апреля 2020 года, <a href="https://ru.espreso.tv/news/2020/04/11/byudzhetnyy_komytet_rady_sobralsya_na_zasedanye" target="_blank">состоялось заседание</a> Комитета Верховной Рады Украины по вопросам бюджета.</li>
	<li>На 13 апреля, запланировано внеочередное пленарное заседание парламента, на котором депутаты, в частности, должны рассмотреть изменения госбюджета-2020.</li>
</ul>

<p><em><strong>Проверенная информация о коронавирусе в Украине! Подписывайтесь на Telegram канал:</strong></em> <em><a href="https://t.me/coronavirus_in_ukraine" rel="nofollow" target="_blank">https://t.me/coronavirus_in_ukraine</a></em></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/verkhovna_rada">Верховная Рада</a></li><li> <a href="/tag/">Госбюджет</a></li><li> <a href="/tag/koronavirus_v_ukrayini">коронавирус в Украине</a></li><li> <a href="/tag/">МОЗ</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/06/epydemyya_koronavyrusa_test_na_gosudarstvennuyu_sposobnost">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2734871/images/im292x166-vir-ukr_reuters.jpg">

                            </a>
            <span class="date">6 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/06/epydemyya_koronavyrusa_test_na_gosudarstvennuyu_sposobnost">Эпидемия коронавируса - тест на государственную способность</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/06/vytalyy_portnykov_nuzhno_pravylno_yspolzovat_rossyyskyy_upadok">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2734909/images/im292x166-vir-rus_reuters.jpg">

                            </a>
            <span class="date">6 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/06/vytalyy_portnykov_nuzhno_pravylno_yspolzovat_rossyyskyy_upadok">Виталий Портников: Нужно правильно использовать российский упадок
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/05/pochemu_ukrayncev_pugaet_zhestkyy_karantyn">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2734723/images/im292x166-patrul2.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">6 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/05/pochemu_ukrayncev_pugaet_zhestkyy_karantyn">Почему украинцев пугает жесткий карантин</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/03/salo_kak_salo">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2734319/images/im292x166-salo2_gettyimage.jpg">

                            </a>
            <span class="date">5 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/03/salo_kak_salo">Сало как сало</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/04/05/zakon_o_rynke_zemly_kredyt_ot_mvf_y_preodolenyya_ekonomycheskogo_kryzysa">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2734685/images/im292x166-youtub_04_04_800x520.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">5 апреля, 2020</span>
            <a class="news_desc" href="/article/2020/04/05/zakon_o_rynke_zemly_kredyt_ot_mvf_y_preodolenyya_ekonomycheskogo_kryzysa">Закон о рынке земли, кредит от МВФ и преодоление экономического кризиса</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/04/06/vytalyy_portnykov_nuzhno_pravylno_yspolzovat_rossyyskyy_upadok">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2734909/images/im250x141-vir-rus_reuters.jpg">

            </a>
        <span class="date">6 апреля, 2020</span>
    <a class="news_desc" href="/article/2020/04/06/vytalyy_portnykov_nuzhno_pravylno_yspolzovat_rossyyskyy_upadok">Виталий Портников: Нужно правильно использовать российский упадок
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/04/05/pochemu_ukrayncev_pugaet_zhestkyy_karantyn">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2734723/images/im250x141-patrul2.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">6 апреля, 2020</span>
    <a class="news_desc" href="/article/2020/04/05/pochemu_ukrayncev_pugaet_zhestkyy_karantyn">Почему украинцев пугает жесткий карантин</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/04/03/salo_kak_salo">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2734319/images/im250x141-salo2_gettyimage.jpg">

            </a>
        <span class="date">5 апреля, 2020</span>
    <a class="news_desc" href="/article/2020/04/03/salo_kak_salo">Сало как сало</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">12 апреля, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/ze_vlast_sobyraetsya_torgovat_s_okkupyrovannym_krymom_cherez_chongar_eks_predstavytel_prezydenta_v_ark_babyn">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737261/images/im127x84-Chongar.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зе-власть собирается торговать с оккупированным Крымом через Чонгар, - экс-представитель президента в АРК Бабин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/belarus_obyavyla_o_zapuske_aes_raspolozhennoy_v_40_km_ot_vylnyusa">
    <div class="time">19:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737267/images/im127x84-33334366.jpg">
                
            </div>
        
        Беларусь объявила о запуске АЭС, расположенной в 40 км от Вильнюса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/poroshenko_obvynyl_gbr_vo_lzhy_o_sobytyyakh_na_maydane_18_fevralya_2014_goda">
    <div class="time">19:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737273/images/im127x84-4325223525.jpg">
                
            </div>
        
        Порошенко обвинил ГБР во лжи о событиях на Майдане 18 февраля 2014 года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/04/12/na_kharkovschyne_11_letnyaya_shkolnyca_sshyla_y_besplatno_razdala_2_tysyachy_masok">
    <div class="time">19:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737265/images/im127x84-4634636.jpg">
                
            </div>
        
        На Харьковщине 11-летняя школьница сшила и бесплатно раздала 2 тысячи масок        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/stalo_yzvestno_kakye_yzmenenyya_sobyrayutsya_vnesty_v_gosbyudzhet_2020_yz_za_koronavyrusa">
    <div class="time">19:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737263/images/im127x84-32526262.jpg">
                
            </div>
        
        Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/google_y_apple_predlagayut_sledyt_za_kontaktamy_vladelcev_smartfonov_chtoby_ostanovyt_pandemyyu">
    <div class="time">18:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737253/images/im127x84-4643634634.JPG">
                
            </div>
        
        Google и Apple предлагают следить за контактами владельцев смартфонов, чтобы остановить пандемию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/12_aprelya_na_fronte_odyn_ukraynskyy_voennyy_pogyb_esche_odyn_ranen">
    <div class="time">18:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737259/images/im127x84-543634636.jpg">
                
            </div>
        
        12 апреля на фронте: один украинский военный погиб, еще один - ранен        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/posle_vspyshky_covid_19_v_kyevo_pecherskoy_lavre_umer_arkhymandryt">
    <div class="time">18:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737247/images/im127x84-5436346346.jpg">
                
            </div>
        
        После вспышки COVID-19 в Киево-Печерской Лавре умер архимандрит        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/stanet_sezonnym_zabolevanyem_v_mynzdrave_prognozyruyut_novye_volny_covid_19">
    <div class="time">17:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737245/images/im127x84-463737.jpg">
                
            </div>
        
        Станет сезонным заболеванием: в Минздраве прогнозируют новые волны COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/v_chernogoryy_za_narushenye_karantyna_zaderzhaly_mytropolyta_serbskoy_pravoslavnoy_cerkvy">
    <div class="time">17:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737243/images/im127x84-4636347.JPG">
                
            </div>
        
        В Черногории за нарушение карантина задержали митрополита Сербской православной церкви        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/papa_rymskyy_v_paskhalnom_poslanyy_vspomnyl_ob_ukrayne">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737241/images/im127x84-35436346.JPG">
                
            </div>
        
        Папа Римский в пасхальном послании вспомнил об Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/na_zakarpate_protyv_vracha_vozbudyly_delo_za_sokrytye_fakta_smerty_ot_covid_19">
    <div class="time">16:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737239/images/im127x84-5436436347.jpg">
                
            </div>
        
        На Закарпатье против врача возбудили дело за сокрытие факта смерти от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/v_velykobrytanyy_umer_legendarnyy_pylot_quotformuly_1quot">
    <div class="time">16:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737237/images/im127x84-436437.JPG">
                
            </div>
        
        В Великобритании умер легендарный пилот "Формулы-1"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/brytanskogo_premera_dzhonsona_vypysaly_yz_bolnycy">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737231/images/im127x84-46363.JPG">
                
            </div>
        
        Британского премьера Джонсона выписали из больницы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/v_kyeve_polycyya_vyyavlyaet_narushyteley_karantyna_s_pomoschyu_bespylotnykov">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737229/images/im127x84-535346463.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве полиция выявляет нарушителей карантина с помощью беспилотников        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/rossyya_pobyla_antyrekord_po_kolychestvu_novykh_sluchaev_covid_19">
    <div class="time">15:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737227/images/im127x84-46337.JPG">
                
            </div>
        
        Россия побила антирекорд по количеству новых случаев COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_mynzdrave_nazvaly_glavnoe_uslovye_oslablenyya_karantyna">
    <div class="time">15:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737225/images/im127x84-325325325.jpg">
                
            </div>
        
        В Минздраве назвали главное условие ослабления карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/sestry_telnyuk_dayut_prazdnychnyy_koncert_onlayn">
    <div class="time">14:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737223/images/im127x84-Sestry-Telnjuk.png">
                <i class="play_icon"></i>
            </div>
        
        Сестры Тельнюк дают праздничный концерт онлайн        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/etot_den_v_ystoryy_nachalsya_pokhod_bolbochana_na_krym">
    <div class="time">14:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737255/images/im127x84-Petro-Bolbochan.png">
                
            </div>
        
        Этот день в истории: начался поход Болбочана на Крым        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/na_verbnoe_voskresene_samyy_bolshoy_khram_upc_mp_v_chernovcakh_ne_zakryval_dvery_a_v_ryvnom_svyaschennyky_svyatyly_verbu_bez_masok">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737221/images/im127x84-CV.jpg">
                <i class="play_icon"></i>
            </div>
        
        На Вербное воскресенье самый большой храм УПЦ МП в Черновцах не закрывал двери, а в Ривном священники святили вербу без масок        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/v_kabmyne_rasskazaly_pochemu_chernobylskuyu_zonu_okhvatyl_takoy_sylnyy_moschnyy_pozhar">
    <div class="time">14:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737249/images/im127x84-Kateryna-Pawlowa.png">
                <i class="play_icon"></i>
            </div>
        
        В Кабмине рассказали, почему Чернобыльскую зону охватил такой сильный мощный пожар        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/zelenskyy_obeschaet_1_mln_za_vakcynu_ot_covid_19">
    <div class="time">13:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737219/images/im127x84-coronavirus-COVID-19.jpg">
                
            </div>
        
        Зеленский обещает $ 1 млн за вакцину от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_odesskoy_oblasty_zafyksyrovaly_pervuyu_smert_yz_za_koronavyrusa">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737215/images/im127x84-inf-widdilennja.png">
                
            </div>
        
        В Одесской области зафиксировали первую смерть из-за коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/quotny_odna_cerkov_ne_budet_zakrytoyquot_glava_chernovyckoy_oga_osachuk">
    <div class="time">13:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737209/images/im127x84-Sergij-Osachuk.png">
                <i class="play_icon"></i>
            </div>
        
        "Ни одна церковь не будет закрытой", - глава Черновицкой ОГА Осачук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/esly_zelenskyy_ne_yzmenyt_kadrovuyu_polytyku_vperedy_lychnaya_tragedyya_prezydenta_y_pryznanye_ystoryey_ego_nesostoyatelnosty_psykhyatr_y_pravozaschytnyk_semen_gluzman">
    <div class="time">12:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737207/images/im127x84-W-Zelenskyj.jpg">
                
            </div>
        
        Если Зеленский не изменит кадровую политику, впереди личная трагедия президента и признание историей его несостоятельности, - психиатр и правозащитник Семен Глузман        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/quotsovetuyu_podozhdatquot_rukovodytelnyca_evrokomyssyy_fon_der_lyaen_rekomenduet_evropeycam_ne_planyrovat_letnyy_otpusk">
    <div class="time">12:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737203/images/im127x84-Ursula-von-der-Leyen.jpg">
                
            </div>
        
        "Советую подождать", - руководительница Еврокомиссии фон дер Ляен рекомендует европейцам не планировать летний отпуск        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_kyeve_416_sluchaev_covid_19_za_sutky_zabolely_esche_20_chelovek_klychko">
    <div class="time">12:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737197/images/im127x84-dezinf.jpg">
                
            </div>
        
        В Киеве 416 случаев COVID-19, за сутки заболели еще 20 человек, - Кличко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/evropeyskyy_sud_po_pravam_cheloveka_budet_zavalen_zhalobamy_na_rezhym_karantyna_v_ukrayne_professor_borys_babyn">
    <div class="time">11:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737195/images/im127x84-ECHR.jpg">
                <i class="play_icon"></i>
            </div>
        
        Европейский суд по правам человека будет завален жалобами на режим карантина в Украине, - профессор Борис Бабин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/04/12/dvoe_parney_pryznalys_v_podzhogakh_lesov_vblyzy_narodychey">
    <div class="time">11:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737193/images/im127x84-goryt-lis.jpg">
                
            </div>
        
        Двое парней признались в поджогах лесов вблизи Народичей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1586680677">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">12 апреля, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/ze_vlast_sobyraetsya_torgovat_s_okkupyrovannym_krymom_cherez_chongar_eks_predstavytel_prezydenta_v_ark_babyn">
    <div class="time">20:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737261/images/im127x84-Chongar.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зе-власть собирается торговать с оккупированным Крымом через Чонгар, - экс-представитель президента в АРК Бабин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/poroshenko_obvynyl_gbr_vo_lzhy_o_sobytyyakh_na_maydane_18_fevralya_2014_goda">
    <div class="time">19:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737273/images/im127x84-4325223525.jpg">
                
            </div>
        
        Порошенко обвинил ГБР во лжи о событиях на Майдане 18 февраля 2014 года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/stalo_yzvestno_kakye_yzmenenyya_sobyrayutsya_vnesty_v_gosbyudzhet_2020_yz_za_koronavyrusa">
    <div class="time">19:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737263/images/im127x84-32526262.jpg">
                
            </div>
        
        Стало известно, какие изменения собираются внести в госбюджет-2020 из-за коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/12_aprelya_na_fronte_odyn_ukraynskyy_voennyy_pogyb_esche_odyn_ranen">
    <div class="time">18:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737259/images/im127x84-543634636.jpg">
                
            </div>
        
        12 апреля на фронте: один украинский военный погиб, еще один - ранен        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/papa_rymskyy_v_paskhalnom_poslanyy_vspomnyl_ob_ukrayne">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737241/images/im127x84-35436346.JPG">
                
            </div>
        
        Папа Римский в пасхальном послании вспомнил об Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/brytanskogo_premera_dzhonsona_vypysaly_yz_bolnycy">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737231/images/im127x84-46363.JPG">
                
            </div>
        
        Британского премьера Джонсона выписали из больницы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_mynzdrave_nazvaly_glavnoe_uslovye_oslablenyya_karantyna">
    <div class="time">15:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737225/images/im127x84-325325325.jpg">
                
            </div>
        
        В Минздраве назвали главное условие ослабления карантина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/sestry_telnyuk_dayut_prazdnychnyy_koncert_onlayn">
    <div class="time">14:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737223/images/im127x84-Sestry-Telnjuk.png">
                <i class="play_icon"></i>
            </div>
        
        Сестры Тельнюк дают праздничный концерт онлайн        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/na_verbnoe_voskresene_samyy_bolshoy_khram_upc_mp_v_chernovcakh_ne_zakryval_dvery_a_v_ryvnom_svyaschennyky_svyatyly_verbu_bez_masok">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737221/images/im127x84-CV.jpg">
                <i class="play_icon"></i>
            </div>
        
        На Вербное воскресенье самый большой храм УПЦ МП в Черновцах не закрывал двери, а в Ривном священники святили вербу без масок        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/zelenskyy_obeschaet_1_mln_za_vakcynu_ot_covid_19">
    <div class="time">13:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737219/images/im127x84-coronavirus-COVID-19.jpg">
                
            </div>
        
        Зеленский обещает $ 1 млн за вакцину от COVID-19        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_odesskoy_oblasty_zafyksyrovaly_pervuyu_smert_yz_za_koronavyrusa">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737215/images/im127x84-inf-widdilennja.png">
                
            </div>
        
        В Одесской области зафиксировали первую смерть из-за коронавируса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/esly_zelenskyy_ne_yzmenyt_kadrovuyu_polytyku_vperedy_lychnaya_tragedyya_prezydenta_y_pryznanye_ystoryey_ego_nesostoyatelnosty_psykhyatr_y_pravozaschytnyk_semen_gluzman">
    <div class="time">12:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737207/images/im127x84-W-Zelenskyj.jpg">
                
            </div>
        
        Если Зеленский не изменит кадровую политику, впереди личная трагедия президента и признание историей его несостоятельности, - психиатр и правозащитник Семен Глузман        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_kyeve_416_sluchaev_covid_19_za_sutky_zabolely_esche_20_chelovek_klychko">
    <div class="time">12:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737197/images/im127x84-dezinf.jpg">
                
            </div>
        
        В Киеве 416 случаев COVID-19, за сутки заболели еще 20 человек, - Кличко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/evropeyskyy_sud_po_pravam_cheloveka_budet_zavalen_zhalobamy_na_rezhym_karantyna_v_ukrayne_professor_borys_babyn">
    <div class="time">11:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737195/images/im127x84-ECHR.jpg">
                <i class="play_icon"></i>
            </div>
        
        Европейский суд по правам человека будет завален жалобами на режим карантина в Украине, - профессор Борис Бабин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/mynzdrav_obyasnyl_pry_kakykh_uslovyyakh_mozhet_proyzoyty_quotkollaps_medycynskoy_systemyquot">
    <div class="time">11:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737191/images/im127x84-aparat-SHWL.jpg">
                
            </div>
        
        Минздрав объяснил, при каких условиях может произойти "коллапс медицинской системы"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/nazvany_goroda_kryma_kuda_zakhvatchyky_svozyat_zarazhennykh_koronavyrusom">
    <div class="time">10:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737189/images/im127x84-zelenyj-cholowichok.jpg">
                
            </div>
        
        Названы города Крыма, куда захватчики свозят зараженных коронавирусом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/sytuacyya_esche_ne_krytycheskaya_zagruzheno_tolko_8_apparatov_yvl_moz">
    <div class="time">10:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737179/images/im127x84-covid-19-ukraine.jpeg">
                
            </div>
        
        Ситуация еще не критическая. Загружено только 8% аппаратов ИВЛ, - МОЗ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/covid_19_v_ukrayne_za_sutky_obnaruzhyly_266_novykh_sluchaev_vsego_2777">
    <div class="time">09:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737173/images/im127x84-shwydka-dopomoga.jpg">
                
            </div>
        
        COVID-19: в Украине за сутки обнаружили 266 новых случаев, всего - 2777        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/tramp_obyavyl_pervuyu_v_ystoryy_quotbolshuyu_katastrofuquot_y_pomenyal_press_sekretarku">
    <div class="time">09:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737171/images/im127x84-Donald-Trump.jpeg">
                
            </div>
        
        Трамп объявил первую в истории "большую катастрофу"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/poroshenko_pozdravyl_khrystyan_zapadnogo_obryada_s_paskhoy">
    <div class="time">09:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737169/images/im127x84-icona.jpg">
                
            </div>
        
        Порошенко поздравил христиан западного обряда с Пасхой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/v_zhytomyrskoy_oblasty_uzhe_okolo_100_zarazhennykh_covid_19_berdychev_y_korosten_operedyly_malyn">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737165/images/im127x84-Berdychiw.png">
                
            </div>
        
        В Житомирской области уже около 100 зараженных Covid-19. Бердичев и Коростень опередили Малин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/12/11_aprelya_na_fronte_v_otvet_na_8_obstrelov_naneseny_ranenyya_trem_okkupantam">
    <div class="time">07:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737161/images/im127x84-wijna-na-Donbasi.jpg">
                
            </div>
        
        11 апреля на фронте: в ответ на 8 обстрелов нанесены ранения трем оккупантам        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/12/arsenyy_yacenyuk_premer_dolzhna_bezotlagatelno_sozdat_antykryzysnyy_energetycheskyy_shtab">
    <div class="time">07:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737157/images/im127x84-Arseniy-Yacenjuk.png">
                <i class="play_icon"></i>
            </div>
        
        Арсений Яценюк: премьер должна безотлагательно создать антикризисный энергетический штаб        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">11 апреля, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/11/v_yspanyy_kolychestvo_smertey_ot_koronavyrusa_snyzhaetsya_tretyy_den_podryad">
    <div class="time">22:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737143/images/im127x84-534346.JPG">
                
            </div>
        
        В Испании количество смертей от коронавируса снижается третий день подряд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/11/predstavytely_stran_g20_ne_smogly_dogovorytsya_o_sokraschenyy_dobychy_nefty">
    <div class="time">20:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737121/images/im127x84-4524626.JPG">
                
            </div>
        
        Представители стран G20 не смогли договориться о сокращении добычи нефти        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/11/portnykov_dazhe_v_sytuacyy_kogda_tysyachy_rossyyan_budut_umyrat_v_bolnycakh_glavnym_dlya_kremlya_ostanetsya_zavoevanye_ukrayny">
    <div class="time">19:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737115/images/im127x84-5654654654.png">
                
            </div>
        
        Портников: Даже в ситуации, когда тысячи россиян будут умирать в больницах, главным для Кремля останется завоевание Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/04/11/epyfanyy_pryzval_veruyuschykh_na_paskhalnye_prazdnyky_ostavatsya_doma">
    <div class="time">19:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737111/images/im127x84-63634737.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Епифаний призвал верующих на пасхальные праздники оставаться дома        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/11/11_aprelya_na_fronte_raneny_troe_ukraynskykh_voennykh">
    <div class="time">18:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737105/images/im127x84-23553463.jpg">
                
            </div>
        
        11 апреля на фронте: ранены трое украинских военных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/04/11/v_ssha_kolychestvo_ynfycyrovannykh_covid_19_prevysylo_polmyllyona_chelovek">
    <div class="time">18:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2737095/images/im127x84-45436346.JPG">
                
            </div>
        
        В США количество инфицированных COVID-19 превысило полмиллиона человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1586617420">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2737263		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/275399" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275399-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 апреля, 2020</span>
                                    <a href="/video/275399" class="news_title">Полицейская волна | 11 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275385" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275385-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275385" class="news_title">Субботний политклуб | 11 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275397" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275397-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275397" class="news_title">ЕС не будет снимать санкций с РФ | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275395" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275395-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275395" class="news_title">За крымскую воду деньги уже взяли | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275393" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275393-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275393" class="news_title">Наступает время ледоруба | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275391" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275391-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275391" class="news_title">Зе пережимает пружину, которая его выбросит | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275389" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275389-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275389" class="news_title">Готовы ли украинские СКОРЫЕ к пандемии | Pro здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275387" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275387-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275387" class="news_title">Эспресо капитал | 11 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275383" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275383-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275383" class="news_title">Неутешительная статистика | Эспресо: Дебаты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275381" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275381-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 апреля, 2020</span>
                                    <a href="/video/275381" class="news_title">Новая волна репрессий и нарушений Конституции под прикрытием карантина | Красная линия</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275379" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275379-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275379" class="news_title">Большой эфир Василия Зимы | 10 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275377" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275377-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275377" class="news_title">Неделя с Марией Гурской | 10 апреля | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275375" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275375-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275375" class="news_title">Перепись истории Украины и дискредитация Майдана: Чорновил заявила, что ей инкриминируют преступления по 8 уголовным статьям</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275373" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275373-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275373" class="news_title">Неделя с Марией Гурской | 10 апреля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275371" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275371-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275371" class="news_title">Неделя с Марией Гурской | 10 апреля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275369" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275369-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275369" class="news_title">Портнов - часть власти Зеленского, - Чорновол</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275367" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275367-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275367" class="news_title">Масочный режим: рекомендации и реальность | Pro здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275365" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275365-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275365" class="news_title">Мэр Франковска заявил, что город покупает медикаменты и тесты за коммунальные средства и с помощью меценатов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275363" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275363-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275363" class="news_title">Мэр Франковска о карантин на выходные</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/275361" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/04/275361-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 апреля, 2020</span>
                                    <a href="/video/275361" class="news_title">Украина не имеет денег на ту модель карантина, которую ввела, - Голобуцкий</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
