<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2020/03/08/v_yaponyy_yschez_ukraynskyy_begun?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/03/08/v_yaponyy_yschez_ukraynskyy_begun"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="В Японии исчез украинский бегун - новости Еспресо TV | Украина" />
<meta property="og:description" content="В Японии исчез украинский бегун и тренер Алексей Борисенко" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2725147/images/im610x343-Nippon.png" />
<meta name="H1" content="В Японии исчез украинский бегун" />
<link hreflang="uk" href="https://espreso.tv/news/2020/03/08/v_yaponiyi_znyk_ukrayinskyy_bigun" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/03/08/v_yaponyy_yschez_ukraynskyy_begun" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В Японии исчез украинский бегун - новости Еспресо TV | Украина</title>

<meta name="description" content="В Японии исчез украинский бегун и тренер Алексей Борисенко" />
<meta name="keywords" content="Япония, новости Японии, Коронавирус, COVID-19, 2019-nCoV" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В Японии исчез украинский бегун - новости Еспресо TV | Украина" />
<meta name="og:description" content="В Японии исчез украинский бегун и тренер Алексей Борисенко" />
<meta name="twitter:title" content="В Японии исчез украинский бегун - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="В Японии исчез украинский бегун и тренер Алексей Борисенко" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2725147/images/im610x343-Nippon.png" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2725147/images/im578x383-Nippon.png">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/03/08/v_yaponiyi_znyk_ukrayinskyy_bigun'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/03/08/v_yaponiyi_znyk_ukrayinskyy_bigun'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/WzHvfzj5n-I?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>В Японии исчез украинский бегун</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">В Японии исчез украинский бегун</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-03-08T22:59">
                                8 марта, 2020, 22:59                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="В Японии исчез украинский бегун">
								<meta itemprop="description" content="В Японии исчез украинский бегун и тренер Алексей Борисенко">
								<meta itemprop="articleBody" content="Это произошло после того, как он решил подняться на гору Фудзияму, передает Еспресо.TV .

Информацию подтвердили украинские дипломаты.

Директор Департамента консульской службы Министерства иностранных дел Сергей Погорельцев сообщил, что спортсмен отправился в Японию, чтобы принять участие в марафоне, однако забег отменили в связи с коронавирусом.


">
								<meta itemprop="dateModified" content="2020-03-08T22:59">
								<link itemprop="mainEntityOfPage" href="/news/2020/03/08/v_yaponiyi_znyk_ukrayinskyy_bigun">

								<meta itemprop="url" content="/news/2020/03/08/v_yaponiyi_znyk_ukrayinskyy_bigun">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2725147/images/im578x383-Nippon.png"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2725147/images/im578x383-Nippon.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-03-08T22:59">
                                        8 марта, 2020, 22:59                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									В Японии исчез украинский бегун и тренер Алексей Борисенко								</div>
								<div class="mainPostContainer">

									<p>Это произошло после того, как он решил подняться на гору Фудзияму, передает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a> .</p>

<p>Информацию подтвердили украинские дипломаты.</p>

<p>Директор Департамента консульской службы Министерства иностранных дел Сергей Погорельцев сообщил, что спортсмен отправился в Японию, чтобы принять участие в марафоне, однако забег отменили в связи с коронавирусом.</p>

<div><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/WmfEhxsjBUg" width="100%"></iframe></div>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">Япония</a></li><li> <a href="/tag/novyny_yaponiyi">новости Японии</a></li><li> <a href="/tag/koronavirus">Коронавирус</a></li><li> <a href="/tag/covid_19">COVID-19</a></li><li> <a href="/tag/2019_ncov">2019-nCoV</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/03/02/quotrusskaya_vesnaquot_uroky_rossyyskoy_agressyy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2722877/images/im292x166-rus-crimea_gettyimages.png">

                            </a>
            <span class="date">2 марта, 2020</span>
            <a class="news_desc" href="/article/2020/03/02/quotrusskaya_vesnaquot_uroky_rossyyskoy_agressyy">"Русская весна": уроки российской агрессии</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/28/gbr_polytycheskye_presledovanyya_y_molchalyvoe_obschestvo">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2722377/images/im292x166-youtub_29_02_800x520.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 марта, 2020</span>
            <a class="news_desc" href="/article/2020/02/28/gbr_polytycheskye_presledovanyya_y_molchalyvoe_obschestvo">ГБР, политические преследования и молчаливое общество</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/26/kak_vyyty_zamuzh_y_pryruchyt_drakona_5_knyg_s_krutymy_layfkhakamy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2721439/images/im292x166-book-marii.png">

                            </a>
            <span class="date">28 февраля, 2020</span>
            <a class="news_desc" href="/article/2020/02/26/kak_vyyty_zamuzh_y_pryruchyt_drakona_5_knyg_s_krutymy_layfkhakamy">Как выйти замуж и приручить дракона - 5 книг с крутыми лайфхаками</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/27/andrey_pyontkovskyy_kreml_vybyvaet_kapytulyacyyu_ukrayny_na_aprel_k_putynskomu_prazdnyku_quotpobedobesyyaquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2721947/images/im292x166-piontkovskiy_voanews.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">27 февраля, 2020</span>
            <a class="news_desc" href="/article/2020/02/27/andrey_pyontkovskyy_kreml_vybyvaet_kapytulyacyyu_ukrayny_na_aprel_k_putynskomu_prazdnyku_quotpobedobesyyaquot">Андрей Пионтковский: Кремль выбивает капитуляцию Украины на апрель, к путинскому празднику "победобесия"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/02/27/podozrenyya_y_obysky_komu_vygodno_nastuplenye_na_volonterov">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2721843/images/im292x166-arest_ssu.gov.ua.png">

                            </a>
            <span class="date">27 февраля, 2020</span>
            <a class="news_desc" href="/article/2020/02/27/podozrenyya_y_obysky_komu_vygodno_nastuplenye_na_volonterov">Подозрения и обыски. Кому выгодно наступление на волонтеров?</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/02/28/gbr_polytycheskye_presledovanyya_y_molchalyvoe_obschestvo">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2722377/images/im250x141-youtub_29_02_800x520.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">1 марта, 2020</span>
    <a class="news_desc" href="/article/2020/02/28/gbr_polytycheskye_presledovanyya_y_molchalyvoe_obschestvo">ГБР, политические преследования и молчаливое общество</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/02/26/kak_vyyty_zamuzh_y_pryruchyt_drakona_5_knyg_s_krutymy_layfkhakamy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2721439/images/im250x141-book-marii.png">

            </a>
        <span class="date">28 февраля, 2020</span>
    <a class="news_desc" href="/article/2020/02/26/kak_vyyty_zamuzh_y_pryruchyt_drakona_5_knyg_s_krutymy_layfkhakamy">Как выйти замуж и приручить дракона - 5 книг с крутыми лайфхаками</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/02/27/andrey_pyontkovskyy_kreml_vybyvaet_kapytulyacyyu_ukrayny_na_aprel_k_putynskomu_prazdnyku_quotpobedobesyyaquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2721947/images/im250x141-piontkovskiy_voanews.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">27 февраля, 2020</span>
    <a class="news_desc" href="/article/2020/02/27/andrey_pyontkovskyy_kreml_vybyvaet_kapytulyacyyu_ukrayny_na_aprel_k_putynskomu_prazdnyku_quotpobedobesyyaquot">Андрей Пионтковский: Кремль выбивает капитуляцию Украины на апрель, к путинскому празднику "победобесия"</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">8 марта, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/v_yaponyy_yschez_ukraynskyy_begun">
    <div class="time">22:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725147/images/im127x84-Nippon.png">
                <i class="play_icon"></i>
            </div>
        
        В Японии исчез украинский бегун        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/za_sutky_pogranychnyky_proveryly_temperaturu_u_125_tys_chelovek_u_dvukh_dyagnostyrovano_orvy">
    <div class="time">22:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725145/images/im127x84-KPWW.png">
                
            </div>
        
        За сутки пограничники проверили температуру у 125 тыс. человек. У двух диагностировано ОРВИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/v_yvano_frankovske_komandyra_yz_nacgvardyy_osudyly_za_quotdedovschynuquot">
    <div class="time">22:30</div>
    <div class="news-title">

        
        В Ивано-Франковске командира из Нацгвардии осудили за "дедовщину"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="7117">
    <h3 class="title">Чи чекаєте Ви на покращення життя від нового уряду?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li  class='best'                                     >
                    
<a href="/news/2020/03/08/8_marta_na_fronte_okkupanty_popaly_v_gruzovyk_vsu_est_pogybshyy_y_ranenye">
    <div class="time">22:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725137/images/im127x84-swichka.jpg">
                
            </div>
        
        8 марта на фронте: оккупанты попали в грузовик ВСУ, есть погибший и раненые        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_bolgaryy_obnaruzhyly_bolnykh_koronavyrusom">
    <div class="time">21:50</div>
    <div class="news-title">

        
        В Болгарии обнаружили больных коронавирусом        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/vernulas_yz_ytalyy_ymeet_symptomy_covid_19_zhenschynu_yz_ovrucha_gospytalyzyrovaly_v_zhytomyre">
    <div class="time">21:27</div>
    <div class="news-title">

        
        Вернулась из Италии, имеет симптомы COVID-19. Женщину из Овруча госпитализировали в Житомире        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/quotvse_zhenschyny_zavyduyut_moey_zhyznyquot_plemyannyca_kadyrova_provozglasyla_sebya_quotsultansheyquot">
    <div class="time">21:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725135/images/im127x84-Hedi-Adamowna-Delimhanowa.png">
                
            </div>
        
        "Все женщины завидуют моей жизни". Племянница Кадырова провозгласила себя "султаншей"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/s_ykonamy_na_koronavyrus_v_vynnyce_cerkov_moskovskogo_patryarkhata_ustroyla_krestnyy_khod_protyv_quotvspyshek_bolezneyquot">
    <div class="time">20:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725133/images/im127x84-VN-Warsanofij.jpg">
                
            </div>
        
        С иконами на коронавирус. В Виннице церковь Московского патриархата устроила крестный ход против "вспышек болезней"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/yakutyya_y_tatarstan_vystupyly_protyv_predostavlenyya_rossyyskomu_narodu_osobogo_statusa_v_konstytucyy_rf">
    <div class="time">20:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725131/images/im127x84-Saha.png">
                
            </div>
        
        Якутия и Татарстан выступили против предоставления российскому народу особого статуса в конституции РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/etot_den_v_ystoryy_razorenye_kyeva_knyazem_andreem_bogolyubskym_y_prekraschenye_deyatelnosty_ugkc">
    <div class="time">20:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725123/images/im127x84-Andrij-Bogolubskyj.png">
                
            </div>
        
        Этот день в истории: разорение Киева князем Андреем Боголюбским и прекращение деятельности УГКЦ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/03/08/kanada_predostavyt_2_mln_na_podderzhku_nacpolycyy_ukrayny">
    <div class="time">19:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725121/images/im127x84-prapor-Canady.jpg">
                
            </div>
        
        Канада предоставит $ 2 млн на поддержку Нацполиции Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/ssha_peredadut_ukrayne_patrulnye_katera_typa_mark_vi_cnn">
    <div class="time">19:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725119/images/im127x84-Mark-VI.jpg">
                
            </div>
        
        США передадут Украине патрульные катера типа Mark VI - CNN        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/financial_times_o_posledstvyyakh_otstavky_kabmyna_zelenskyy_otkazalsya_ot_popytok_perestroyt_stranu">
    <div class="time">19:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725117/images/im127x84-Zelenskyj-zi-Shmygalem.png">
                
            </div>
        
        Financial Times о последствиях отставки Кабмина: Зеленский отказался от попыток перестроить страну?        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/mn17_mezhdunarodnuyu_sledstvennuyu_gruppu_ot_ukrayny_vozglavyl_gyunduz_mamedov">
    <div class="time">18:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725113/images/im127x84-Gunduz-Mamedow.jpg">
                
            </div>
        
        МН17: международную следственную группу от Украины возглавил Гюндуз Мамедов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/quotlozh_y_esche_raz_lozhquot_yacenyuk_otvetyl_na_materyaly_yz_prorossyyskykh_saytov">
    <div class="time">18:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725111/images/im127x84-Arsenij-Jacenjuk.jpg">
                
            </div>
        
        "Ложь и еще раз ложь". Яценюк ответил на материалы из пророссийских сайтов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/rossyyane_ustroyly_pozhar_vblyzy_marynky_ukraynskye_boycy_spasaly_zhylya_myrnykh_zhyteley">
    <div class="time">18:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725109/images/im127x84-Marjinka.jpg">
                <i class="play_icon"></i>
            </div>
        
        Россияне устроили пожар вблизи Марьинки. Украинские бойцы спасали жилья мирных жителей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/surkov_prevratyl_ordlo_v_quotpomoyku_russkogo_myraquot_gyrkyn">
    <div class="time">17:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725103/images/im127x84-Surkov.png">
                <i class="play_icon"></i>
            </div>
        
        Сурков превратил ОРДЛО в "помойку русского мира", - Гиркин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/papa_rymskyy_vpervye_vystupal_s_voskresnoy_propovedyu_po_vydeotranslyacyy">
    <div class="time">17:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725101/images/im127x84-Papa.jpg">
                
            </div>
        
        Папа Римский впервые выступал с воскресной проповедью по видеотрансляции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/nacpolycyya_zaderzhala_neskolkykh_uchastnykov_quotmarsha_protyv_abortovquot_sredy_nykh_vyta_zaverukha">
    <div class="time">17:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725099/images/im127x84-Vita-Zaveruha.jpg">
                
            </div>
        
        Нацполиция задержала нескольких участников "Марша против абортов". Среди них Вита Заверуха        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_khmelnyckom_s_podozrenyem_na_koronavyrus_v_reanymacyyu_polozhyly_svyaschennyka_kotoryy_vernulsya_yz_afona">
    <div class="time">16:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725095/images/im127x84-KHM-inf-likarnja.jpg">
                
            </div>
        
        В Хмельницком с подозрением на коронавирус в реанимацию положили священника, который вернулся из Афона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/na_zhytomyrskoy_trasse_ot_quotvstrechyquot_s_taksy_perevernulas_audi_est_gospytalyzyrovanyy">
    <div class="time">16:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725093/images/im127x84-Chajky-1.jpg">
                <i class="play_icon"></i>
            </div>
        
        На Житомирской трассе от "встречи" с такси перевернулась Audi, есть госпитализированый        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/v_germanyy_koronavyrusom_zarazheny_uzhe_847_chelovek">
    <div class="time">15:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725091/images/im127x84-corona-iin-Deutschland.jpg">
                
            </div>
        
        В Германии коронавирусом заражены уже 847 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/azerbaydzhan_otpravyl_v_belarus_pervuyu_partyyu_nefty">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725087/images/im127x84-naftoprowid.png">
                
            </div>
        
        Азербайджан отправил в Беларусь первую партию нефти        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_kyeve_odnovremenno_proshly_quotmarsh_zhenschynquot_y_quotmarsh_protyv_abortovquot">
    <div class="time">15:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725085/images/im127x84-Marsh_zhinok_1.jpg">
                
            </div>
        
        В Киеве одновременно прошли "Марш женщин" и "Марш против абортов"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/v_kytae_vozroslo_kolychestvo_pogybshykh_pod_zavalamy_otelya">
    <div class="time">14:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725065/images/im127x84-35523626.JPG">
                
            </div>
        
        В Китае возросло количество погибших под завалами отеля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/premer_chekhyy_pryzval_zapretyt_ytalyancam_puteshestvovat_po_evrope">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725069/images/im127x84-4634634.JPG">
                
            </div>
        
        Премьер Чехии призвал запретить итальянцам путешествовать по Европе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/venedyktova_podala_v_sud_na_centr_protyvodeystvyya_korrupcyy_y_quotukraynskuyu_pravduquot">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725073/images/im127x84-5346346364.jpg">
                
            </div>
        
        Венедиктова подала в суд на Центр противодействия коррупции и "Украинскую правду"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/quotmaslaquot_voobsche_net_vse_ydet_zhestko_zelenskyy_rasskazal_o_slozhnosty_peregovorov_s_putynym">
    <div class="time">13:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725071/images/im127x84-46346346.jpeg">
                
            </div>
        
        "Масла" вообще нет, все идет жестко: Зеленский рассказал о сложности переговоров с Путиным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/03/08/zelynskogo_dlya_the_guardian_snymal_fotograf_yz_moskvy">
    <div class="time">13:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725067/images/im127x84-325325235.jpg">
                
            </div>
        
        Зеленского для The Guardian снимал фотограф из Москвы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1583666590">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">8 марта, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/8_marta_na_fronte_okkupanty_popaly_v_gruzovyk_vsu_est_pogybshyy_y_ranenye">
    <div class="time">22:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725137/images/im127x84-swichka.jpg">
                
            </div>
        
        8 марта на фронте: оккупанты попали в грузовик ВСУ, есть погибший и раненые        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_bolgaryy_obnaruzhyly_bolnykh_koronavyrusom">
    <div class="time">21:50</div>
    <div class="news-title">

        
        В Болгарии обнаружили больных коронавирусом        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/vernulas_yz_ytalyy_ymeet_symptomy_covid_19_zhenschynu_yz_ovrucha_gospytalyzyrovaly_v_zhytomyre">
    <div class="time">21:27</div>
    <div class="news-title">

        
        Вернулась из Италии, имеет симптомы COVID-19. Женщину из Овруча госпитализировали в Житомире        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/yakutyya_y_tatarstan_vystupyly_protyv_predostavlenyya_rossyyskomu_narodu_osobogo_statusa_v_konstytucyy_rf">
    <div class="time">20:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725131/images/im127x84-Saha.png">
                
            </div>
        
        Якутия и Татарстан выступили против предоставления российскому народу особого статуса в конституции РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/etot_den_v_ystoryy_razorenye_kyeva_knyazem_andreem_bogolyubskym_y_prekraschenye_deyatelnosty_ugkc">
    <div class="time">20:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725123/images/im127x84-Andrij-Bogolubskyj.png">
                
            </div>
        
        Этот день в истории: разорение Киева князем Андреем Боголюбским и прекращение деятельности УГКЦ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/financial_times_o_posledstvyyakh_otstavky_kabmyna_zelenskyy_otkazalsya_ot_popytok_perestroyt_stranu">
    <div class="time">19:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725117/images/im127x84-Zelenskyj-zi-Shmygalem.png">
                
            </div>
        
        Financial Times о последствиях отставки Кабмина: Зеленский отказался от попыток перестроить страну?        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/quotlozh_y_esche_raz_lozhquot_yacenyuk_otvetyl_na_materyaly_yz_prorossyyskykh_saytov">
    <div class="time">18:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725111/images/im127x84-Arsenij-Jacenjuk.jpg">
                
            </div>
        
        "Ложь и еще раз ложь". Яценюк ответил на материалы из пророссийских сайтов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/rossyyane_ustroyly_pozhar_vblyzy_marynky_ukraynskye_boycy_spasaly_zhylya_myrnykh_zhyteley">
    <div class="time">18:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725109/images/im127x84-Marjinka.jpg">
                <i class="play_icon"></i>
            </div>
        
        Россияне устроили пожар вблизи Марьинки. Украинские бойцы спасали жилья мирных жителей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/03/08/surkov_prevratyl_ordlo_v_quotpomoyku_russkogo_myraquot_gyrkyn">
    <div class="time">17:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725103/images/im127x84-Surkov.png">
                <i class="play_icon"></i>
            </div>
        
        Сурков превратил ОРДЛО в "помойку русского мира", - Гиркин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/nacpolycyya_zaderzhala_neskolkykh_uchastnykov_quotmarsha_protyv_abortovquot_sredy_nykh_vyta_zaverukha">
    <div class="time">17:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725099/images/im127x84-Vita-Zaveruha.jpg">
                
            </div>
        
        Нацполиция задержала нескольких участников "Марша против абортов". Среди них Вита Заверуха        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_khmelnyckom_s_podozrenyem_na_koronavyrus_v_reanymacyyu_polozhyly_svyaschennyka_kotoryy_vernulsya_yz_afona">
    <div class="time">16:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725095/images/im127x84-KHM-inf-likarnja.jpg">
                
            </div>
        
        В Хмельницком с подозрением на коронавирус в реанимацию положили священника, который вернулся из Афона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/azerbaydzhan_otpravyl_v_belarus_pervuyu_partyyu_nefty">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725087/images/im127x84-naftoprowid.png">
                
            </div>
        
        Азербайджан отправил в Беларусь первую партию нефти        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_kyeve_odnovremenno_proshly_quotmarsh_zhenschynquot_y_quotmarsh_protyv_abortovquot">
    <div class="time">15:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725085/images/im127x84-Marsh_zhinok_1.jpg">
                
            </div>
        
        В Киеве одновременно прошли "Марш женщин" и "Марш против абортов"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/venedyktova_podala_v_sud_na_centr_protyvodeystvyya_korrupcyy_y_quotukraynskuyu_pravduquot">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725073/images/im127x84-5346346364.jpg">
                
            </div>
        
        Венедиктова подала в суд на Центр противодействия коррупции и "Украинскую правду"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/quotmaslaquot_voobsche_net_vse_ydet_zhestko_zelenskyy_rasskazal_o_slozhnosty_peregovorov_s_putynym">
    <div class="time">13:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725071/images/im127x84-46346346.jpeg">
                
            </div>
        
        "Масла" вообще нет, все идет жестко: Зеленский рассказал о сложности переговоров с Путиным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/kto_to_ochen_khochet_protestyrovat_obschestvo_vozmozhnost_ustupok_okkupantam_chubarov_o_zayavlenyyakh_o_postavke_vody_v_krym">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725059/images/im127x84-43634636.jpg">
                
            </div>
        
        Кто-то очень хочет протестировать общество возможность уступок оккупантам, - Чубаров о заявлениях о поставке воды в Крым        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/sovershayut_podvygy_y_pomnyat_gde_my_polozhyly_svoy_veschy_zelenskyy_pozdravyl_zhenschyn_s_8_marta">
    <div class="time">11:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725047/images/im127x84-325325235.jpeg">
                
            </div>
        
        Совершают подвиги и помнят, где мы положили свои вещи: Зеленский поздравил женщин с 8 Марта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/v_ofyse_prezydenta_zagovoryly_o_vtorom_sroke_zelenskogo">
    <div class="time">10:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725037/images/im127x84-43636436.jpeg">
                
            </div>
        
        В Офисе президента заговорили о втором сроке Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/kazhdoe_slovo_zelenskogo_usylyvaet_predchuvstvye_voyny_knyazhyckyy">
    <div class="time">09:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725031/images/im127x84-235235235.jpg">
                
            </div>
        
        Каждое слово Зеленского усиливает предчувствие войны, - Княжицкий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/rossyya_zachyschaet_ukraynskyy_yazyk_v_quotdnrquot_chtoby_zabrat_terrytoryy_klymkyn">
    <div class="time">09:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725029/images/im127x84-435346346.jpg">
                
            </div>
        
        Россия зачищает украинский язык в "ДНР", чтобы забрать территории, - Климкин        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/08/ot_koronavyrusa_v_myre_vylechylys_57_tys_chelovek_3560_umerly">
    <div class="time">08:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725021/images/im127x84-5346346346.JPG">
                
            </div>
        
        От коронавируса в мире вылечились 57 тыс. человек, 3560 - умерли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">7 марта, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/zelenskyy_lychno_otpravyl_skaleckuyu_na_karantyn_v_novye_sanzhary">
    <div class="time">23:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2725001/images/im127x84-432532523.jpeg">
                
            </div>
        
        Зеленский лично отправил Скалецкую на карантин в Новые Санжары        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/v_marynke_vrazheskyy_snayper_ranyl_myrnogo_zhytelya">
    <div class="time">22:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724999/images/im127x84-21424124.jpg">
                
            </div>
        
        В Марьинке вражеский снайпер ранил мирного жителя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/ubytky_myrovoy_ekonomyky_ot_koronavyrusa_mogut_dostych_2_7_trln_bloomberg">
    <div class="time">22:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724995/images/im127x84-6346346.JPG">
                
            </div>
        
        Убытки мировой экономики от коронавируса могут достичь $2,7 трлн - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/novyy_kredyt_mvf_ukrayne_otkladyvaetsya_yz_za_smeny_pravytelstva_bloomberg">
    <div class="time">21:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724985/images/im127x84-45435346.JPG">
                
            </div>
        
        Новый кредит МВФ Украине откладывается из-за смены правительства, - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/byatlon_ukrayna_zavoevala_serebro_v_estafete_na_kubke_myra">
    <div class="time">20:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724981/images/im127x84-Pidruchny.jpg">
                
            </div>
        
        Биатлон: Украина завоевала серебро в эстафете на Кубке мира        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/portnykov_logyka_nyneshnego_polytycheskogo_khaosa_v_ynkorporacyy_ukraynskykh_zemel_v_sostav_rossyy">
    <div class="time">20:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724977/images/im127x84-4534634634.png">
                
            </div>
        
        Портников: Логика нынешнего политического хаоса - в инкорпорации украинских земель в состав России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/quotdynamoquot_pobedylo_quotaleksandryyuquot_y_vyshlo_na_vtoroe_mesto_v_upl">
    <div class="time">18:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724973/images/im127x84-3543562323.jpg">
                
            </div>
        
        "Динамо" победило "Александрию" и вышло на второе место в УПЛ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/03/07/esly_my_vybraly_demokratyyu_to_ne_mozhem_veshat_lyudey_khotya_ynogda_ochen_khochetsya_zelenskyy">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2724969/images/im127x84-543634634.jpeg">
                
            </div>
        
        Если мы выбрали демократию, то не можем вешать людей, хотя иногда очень хочется, - Зеленский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1583598754">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2725147		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/274557" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274557-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 марта, 2020</span>
                                    <a href="/video/274557" class="news_title">Полицейская волна | 20 патрульных катеров для пограничников</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274551" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274551-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 марта, 2020</span>
                                    <a href="/video/274551" class="news_title">Почему церковь не стала независимой раньше? | Историческая правда</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274553" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274553-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 марта, 2020</span>
                                    <a href="/video/274553" class="news_title">Полицейская волна | Масштабная спецоперация против драг дилеров</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274555" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274555-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 марта, 2020</span>
                                    <a href="/video/274555" class="news_title">Полицейская волна | Когда же Украина перестанет быть раем для воров в законе?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274549" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274549-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274549" class="news_title">Полицейская волна | Хроника недели от 7 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274547" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274547-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274547" class="news_title">Полицейская волна | 7 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274543" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274543-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274543" class="news_title">Программа ШУСТРОВА LIVE | 7 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274545" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274545-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274545" class="news_title">Субботний политклуб | 7 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274537" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274537-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274537" class="news_title">Эрдоган довел - Путина останавливает только сила | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274535" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274535-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274535" class="news_title">Готовят секвестр, Зеленский не удержит ситуацию без МВФ | Студия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274533" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274533-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274533" class="news_title">Дефолт - это сценарий Страшного Суда | Cтудия Запад</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274531" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274531-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274531" class="news_title">Эспресо капитал | 7 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274529" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274529-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274529" class="news_title">Парламентские выборы в Израиле и власть Нетаньяху | Международный обзор с Юрием Физером</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274527" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274527-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274527" class="news_title">Как правильно подобрать крем для лица | Pro здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274525" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274525-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274525" class="news_title">Какую косметику не стоит покупать? | Pro здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274523" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274523-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 марта, 2020</span>
                                    <a href="/video/274523" class="news_title">Перезагрузка правительства | Эспресо: Дебаты</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274521" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274521-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 марта, 2020</span>
                                    <a href="/video/274521" class="news_title">Смена правительства, отставка генпрокурора, вода в Крым | Красная линия</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274519" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274519-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 марта, 2020</span>
                                    <a href="/video/274519" class="news_title">Совсун заявила, что не понимает, почему сменили правительство</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274517" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274517-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 марта, 2020</span>
                                    <a href="/video/274517" class="news_title">Конечная попытка олигархов взять под контроль правительство, - Княжицкий о назначении шныряли</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/274511" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/03/274511-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 марта, 2020</span>
                                    <a href="/video/274511" class="news_title">Большой эфир Василия Зимы | 6 марта</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
