<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2020/01/13/skyup_menyaet_pravyla_perevozky_bagazha_y_zhyvotnykh?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2020/01/13/skyup_menyaet_pravyla_perevozky_bagazha_y_zhyvotnykh"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="SkyUp меняет правила перевозки багажа и животных - новости Еспресо TV | Украина" />
<meta property="og:description" content="С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2706931/images/im610x343-SkyUp_apostrophe.png" />
<meta name="H1" content="SkyUp меняет правила перевозки багажа и животных" />
<link hreflang="uk" href="https://espreso.tv/news/2020/01/13/skyup_zminyuye_pravyla_perevezennya_bagazhu_ta_tvaryn" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2020/01/13/skyup_menyaet_pravyla_perevozky_bagazha_y_zhyvotnykh" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>SkyUp меняет правила перевозки багажа и животных - новости Еспресо TV | Украина</title>

<meta name="description" content="С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа" />
<meta name="keywords" content="авиакомпания, багаж, изменение правил, авиабилеты" />
<meta name="og:type" content="news" />
<meta name="og:title" content="SkyUp меняет правила перевозки багажа и животных - новости Еспресо TV | Украина" />
<meta name="og:description" content="С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа" />
<meta name="twitter:title" content="SkyUp меняет правила перевозки багажа и животных - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2706931/images/im610x343-SkyUp_apostrophe.png" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2706931/images/im578x383-SkyUp_apostrophe.png">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/01/13/skyup_zminyuye_pravyla_perevezennya_bagazhu_ta_tvaryn'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2020/01/13/skyup_zminyuye_pravyla_perevezennya_bagazhu_ta_tvaryn'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>SkyUp меняет правила перевозки багажа и животных</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">SkyUp меняет правила перевозки багажа и животных</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-01-13T14:44">
                                13 января, 2020, 14:44                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="SkyUp меняет правила перевозки багажа и животных">
								<meta itemprop="description" content="С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа">
								<meta itemprop="articleBody" content="Об этом говорится в сообщении на сайте авиакомпании.

В частности, тарифы Standard и Flex предусматривать перевозки пассажиром одной единицы багажа весом до 23 кг и суммой трех измерений не более 158 см (до этого ограничений по сумме измерений не было).

Также норма багажа для ребенка до 2 лет составляет 10 кг и 115 см в сумме измерений только для этих двух тарифов (ранее она применялась независимо от тарифа).

Кроме того, изменятся нормы перевозки ручной клади. Ее вес должен составлять до 7 кг, параметры - 55х40х20 см. Общий вес дополнительных предметов, кроме еды для детей, не должна превышать 3 кг и параметры 35х20х10 см.

А в ручной клади добавили норму, вес питание для ребенка не должен превышать 5 кг и параметры 40х30х20 см.

По спортивного снаряжения, ранее оно лишь немногим ограничения в 300 см. Теперь его будут перевозить бесплатно, если суммарный вес снаряжения и единицы зарегистрированного багажа не превышает 23 кг.

В компании также увеличили максимально возможный вес перевозки в пассажирском салоне котов или собак (со всеми средствами перевозки) с 7 до 8 кг.

Стоимость услуг, предоставляемых авиакомпания при бронировании на сайте и при регистрации в аэропорту будет разной. Единственная услуга, которую можно оформить в аэропорту - дополнительная единица зарегистрированного багажа, до 32 кг. На сайте ее стоимость составит 40 евро.

Стоимость перевозки животного в салоне также будет стоить 40 евро при покупке на сайте авиакомпании и 50 евро при покупке в аэропорту. Стоимость перевозки в багажном отделении - 80 евро при покупке на сайте и 100 евро - в аэропорту.




">
								<meta itemprop="dateModified" content="2020-01-13T14:44">
								<link itemprop="mainEntityOfPage" href="/news/2020/01/13/skyup_zminyuye_pravyla_perevezennya_bagazhu_ta_tvaryn">

								<meta itemprop="url" content="/news/2020/01/13/skyup_zminyuye_pravyla_perevezennya_bagazhu_ta_tvaryn">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2706931/images/im578x383-SkyUp_apostrophe.png"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2706931/images/im578x383-SkyUp_apostrophe.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: apostrophe.ua</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2020-01-13T14:44">
                                        13 января, 2020, 14:44                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									С 16 января украинская авиакомпания-лоукостер SkyUp Airlines меняет правила воздушных перевозок и обслуживания пассажиров и багажа								</div>
								<div class="mainPostContainer">

									<p dir="ltr">Об этом <a href="https://skyup.aero/ru/news/zmini-u-pravilah-perevezen-pasajiriv-ta-bagaju-aviakompaniyi-skyup-airlines-tarifi-i-umovi_141" rel="nofollow" target="_blank">говорится</a> в сообщении на сайте авиакомпании.</p>

<p dir="ltr">В частности, тарифы Standard и Flex предусматривать перевозки пассажиром одной единицы багажа весом до 23 кг и суммой трех измерений не более 158 см (до этого ограничений по сумме измерений не было).</p>

<p dir="ltr">Также норма багажа для ребенка до 2 лет составляет 10 кг и 115 см в сумме измерений только для этих двух тарифов (ранее она применялась независимо от тарифа).</p>

<p dir="ltr">Кроме того, изменятся нормы перевозки ручной клади. Ее вес должен составлять до 7 кг, параметры - 55х40х20 см. Общий вес дополнительных предметов, кроме еды для детей, не должна превышать 3 кг и параметры 35х20х10 см.</p>

<p dir="ltr">А в ручной клади добавили норму, вес питание для ребенка не должен превышать 5 кг и параметры 40х30х20 см.</p>

<p dir="ltr">По спортивного снаряжения, ранее оно лишь немногим ограничения в 300 см. Теперь его будут перевозить бесплатно, если суммарный вес снаряжения и единицы зарегистрированного багажа не превышает 23 кг.</p>

<p dir="ltr">В компании также увеличили максимально возможный вес перевозки в пассажирском салоне котов или собак (со всеми средствами перевозки) с 7 до 8 кг.</p>

<p dir="ltr">Стоимость услуг, предоставляемых авиакомпания при бронировании на сайте и при регистрации в аэропорту будет разной. Единственная услуга, которую можно оформить в аэропорту - дополнительная единица зарегистрированного багажа, до 32 кг. На сайте ее стоимость составит 40 евро.</p>

<p dir="ltr">Стоимость перевозки животного в салоне также будет стоить 40 евро при покупке на сайте авиакомпании и 50 евро при покупке в аэропорту. Стоимость перевозки в багажном отделении - 80 евро при покупке на сайте и 100 евро - в аэропорту.</p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2706931/images/im-skyup.PNG" target="_blank"><img src="http://static.espreso.tv/uploads/article/2706931/images/im-skyup.PNG" width="100%" /></a></p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2706931/images/im-2.PNG" target="_blank"><img src="http://static.espreso.tv/uploads/article/2706931/images/im-2.PNG" width="100%" /></a></p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/aviakompaniya">авиакомпания</a></li><li> <a href="/tag/">багаж</a></li><li> <a href="/tag/">изменение правил</a></li><li> <a href="/tag/aviakvytky">авиабилеты</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/13/vytalyy_portnykov_pamyat_eto_tozhe_oruzhye">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2706849/images/im292x166-moravetskiy_reuters.jpg">

                            </a>
            <span class="date">13 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/13/vytalyy_portnykov_pamyat_eto_tozhe_oruzhye">Виталий Портников: Память - это тоже оружие</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/09/tymofey_gavrylov_lyteratura_ne_konfetka_k_kofe">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2705907/images/im292x166-00612.jpg">

                            </a>
            <span class="date">11 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/09/tymofey_gavrylov_lyteratura_ne_konfetka_k_kofe">Тимофей Гаврилов Литература - не конфетка к кофе</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/10/molchanye_yagnyat_o_zelenskom_ego_mendel_y_sbytom_samolete_mau">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2706255/images/im292x166-vz_ap.png">

                            </a>
            <span class="date">10 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/10/molchanye_yagnyat_o_zelenskom_ego_mendel_y_sbytom_samolete_mau">Молчание ягнят. О Зеленском, его Мендель и сбитом самолете МАУ</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/10/vytalyy_portnykov_kryzys_trebuet_kompetentnoy_vlasty">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2706263/images/im292x166-vz_president.gov.ua.png">

                            </a>
            <span class="date">10 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/10/vytalyy_portnykov_kryzys_trebuet_kompetentnoy_vlasty">Виталий Портников: Кризис требует компетентной власти</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/01/08/tatyana_tyschuk_kosvennye_metody_yssledovanyy_naselenyya_eto_ne_perepys">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2705623/images/im292x166-tischuk.png">

                            </a>
            <span class="date">10 января, 2020</span>
            <a class="news_desc" href="/article/2020/01/08/tatyana_tyschuk_kosvennye_metody_yssledovanyy_naselenyya_eto_ne_perepys">Татьяна Тищук: Косвенные методы исследований населения - это не перепись</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/09/tymofey_gavrylov_lyteratura_ne_konfetka_k_kofe">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2705907/images/im250x141-00612.jpg">

            </a>
        <span class="date">11 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/09/tymofey_gavrylov_lyteratura_ne_konfetka_k_kofe">Тимофей Гаврилов Литература - не конфетка к кофе</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/10/molchanye_yagnyat_o_zelenskom_ego_mendel_y_sbytom_samolete_mau">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2706255/images/im250x141-vz_ap.png">

            </a>
        <span class="date">10 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/10/molchanye_yagnyat_o_zelenskom_ego_mendel_y_sbytom_samolete_mau">Молчание ягнят. О Зеленском, его Мендель и сбитом самолете МАУ</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/01/10/vytalyy_portnykov_kryzys_trebuet_kompetentnoy_vlasty">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2706263/images/im250x141-vz_president.gov.ua.png">

            </a>
        <span class="date">10 января, 2020</span>
    <a class="news_desc" href="/article/2020/01/10/vytalyy_portnykov_kryzys_trebuet_kompetentnoy_vlasty">Виталий Портников: Кризис требует компетентной власти</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">13 января, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/01/13/roshen_vydelyt_50_mln_grn_na_razvytye_nacyonalnogo_ynstytuta_raka">
    <div class="time">15:41</div>
    <div class="news-title">

        
        Roshen выделит 50 млн грн на развитие Национального института рака        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/avyakatastrofa_v_yrane_glavy_myd_stran_grazhdane_kotorykh_pogybly_vstretyatsya_v_londone">
    <div class="time">15:37</div>
    <div class="news-title">

        
        Авиакатастрофа в Иране: главы МИД стран, граждане которых погибли, встретятся в Лондоне        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/chtoby_poluchyt_gosudarstvennuyu_podderzhku_na_pokupku_zemly_nuzhno_budet_pokazat_otkuda_dengy_mylovanov">
    <div class="time">15:33</div>
    <div class="news-title">

        
        Чтобы получить государственную поддержку на покупку земли, нужно будет показать, откуда деньги, - Милованов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="6993">
    <h3 class="title">Чи покарають винних у загибелі пасажирів літака, що розбився в Ірані?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/01/13/vlasty_yrana_otrycayut_prymenenye_ognestrelnogo_oruzhyya_protyv_demonstrantov">
    <div class="time">15:28</div>
    <div class="news-title">

        
        Власти Ирана отрицают применение огнестрельного оружия против демонстрантов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/na_admynkordone_s_okkupyrovannym_krymom_zaderzhaly_rodstvennykov_fygurantov_dela_quotkhyzb_ut_takhryrquot">
    <div class="time">15:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706967/images/im127x84-alieva_atr.png">
                
            </div>
        
        На админкордоне с оккупированным Крымом задержали родственников фигурантов дела "Хизб-ут-Тахрир"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/kyller_okuevoy_osvobozhden_v_ramkakh_obmena_plennymy_nacpolycyya">
    <div class="time">15:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706971/images/im127x84-okueva_reuters.png">
                
            </div>
        
        Киллер Окуевой освобожден в рамках обмена пленными, - Нацполиция        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/ukraynskyy_alpynyst_ustanovyl_myrovoy_rekord">
    <div class="time">15:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706959/images/im127x84-image.png">
                
            </div>
        
        Украинский альпинист установил мировой рекорд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/zelenskyy_podpysal_zakon_ob_usylenyy_socyalnoy_zaschyty_lyc_s_ynvalydnostyu_vsledstvye_voyny">
    <div class="time">15:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706965/images/im127x84-vz_president.gov.ua.png">
                
            </div>
        
        Зеленский подписал закон об усилении социальной защиты лиц с инвалидностью вследствие войны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/s_1_yanvarya_deputatam_uvelychyly_zarplatu_do_bolee_100_tys_grn_rozenko">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706947/images/im127x84-rozenko_kmu.gov.ua.jpg">
                
            </div>
        
        С 1 января депутатам увеличили зарплату до более чем 100 тыс. грн, - Розенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/vmesto_venedyktovoy_quotsluga_narodaquot_predlagaet_yzbrat_na_dolzhnost_predsedatelya_komyteta_po_pravovoy_polytyke_kostyna">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706945/images/im127x84-kostin_my.ua.png">
                
            </div>
        
        Вместо Венедиктовой: "Слуга народа" предлагает избрать на должность председателя комитета по правовой политике Костина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2020/01/13/quotastanaquot_pognala_ukraynskogo_trenera_kotoryy_pobezhdal_myu">
    <div class="time">14:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706921/images/im127x84-image.png">
                
            </div>
        
        "Астана" погнала украинского тренера, который побеждал МЮ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/skyup_menyaet_pravyla_perevozky_bagazha_y_zhyvotnykh">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706931/images/im127x84-SkyUp_apostrophe.png">
                
            </div>
        
        SkyUp меняет правила перевозки багажа и животных        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/ukrayna_znala_chto_samolet_mau_byl_sbyt_no_byla_ostorozhnoy_chtoby_ne_possorytsya_s_yranom_washington_post">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706955/images/im127x84-iran-aircrash2_reuters.png">
                
            </div>
        
        Украина знала, что самолет МАУ был сбит, но была осторожной, чтобы не поссориться с Ираном, - Washington Post        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/v_germanyy_na_avyabaze_nashly_mertvymy_dvukh_voennykh_ssha">
    <div class="time">14:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706933/images/im127x84-Spangdahlem_stripes.png">
                
            </div>
        
        В Германии на авиабазе нашли мертвыми двух военных США        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/boevyky_obstrelyaly_ukraynskye_pozycyy_pod_zaycevym_mynoborony">
    <div class="time">14:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706919/images/im127x84-separ_ntv.png">
                <i class="play_icon"></i>
            </div>
        
        Боевики обстреляли украинские позиции под Зайцевым, - Минобороны        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/quotglavnye_krasnye_lynyy_eto_zhyzn_sylovykovquot_chornovol_v_tretyy_raz_v_krasnom_plate_y_s_avtomatom">
    <div class="time">14:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706925/images/im127x84-167931.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Главные красные линии - это жизнь силовиков": Чорновол в третий раз в красном платье и с автоматом        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/prezydent_yrana_podpysal_zakon_kotoryy_pryznaet_pentagon_quotterrorystycheskoy_organyzacyeyquot">
    <div class="time">14:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706927/images/im127x84-Rouhani_reuters.png">
                
            </div>
        
        Президент Ирана подписал закон, который признает Пентагон "террористической организацией"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/v_2019_godu_v_ukrayne_zaregystryrovalos_na_15_menshe_flp_opendatabot">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706913/images/im127x84-fop_wz.lviv.png">
                
            </div>
        
        В 2019 году в Украине зарегистрировалось на 15% меньше ФЛП, - Опендатабот        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/v_yrake_zastrelyly_dvukh_zhurnalystov">
    <div class="time">14:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706915/images/im127x84-iraq_foxnews.png">
                
            </div>
        
        В Ираке застрелили двух журналистов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/kharlan_pobedyla_rossyyanku_v_fynale_gran_pry_v_kanade">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706917/images/im127x84-275.jpg">
                <i class="play_icon"></i>
            </div>
        
        Харлан победила россиянку в финале Гран-при в Канаде        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/rada_mozhet_progolosovat_za_slozhenye_deputatskykh_polnomochyy_venedyktovoy_14_yanvarya">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706907/images/im127x84-venediktova_ukrinform.png">
                
            </div>
        
        Рада может проголосовать за сложение депутатских полномочий Венедиктовой 14 января        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/on_nykogo_ne_mozhet_nokautyrovat_uaylder_rezko_vyskazalsya_o_fyury">
    <div class="time">13:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706909/images/im127x84-273.jpg">
                
            </div>
        
        Он никого не может нокаутировать, - Уайлдер резко высказался о Фьюри        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/vskore_posle_navodnenyy_v_venecyy_peresokhly_kanaly">
    <div class="time">13:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706911/images/im127x84-vlcsnap-2020-01.jpg">
                
            </div>
        
        Вскоре после наводнений: В Венеции пересохли каналы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/fond_gosymuschestva_testyruet_vyrtualnye_komnaty_dannykh_dlya_obektov_pryvatyzacyy">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706891/images/im127x84-fdmu_tsn.png">
                
            </div>
        
        Фонд госимущества тестирует виртуальные комнаты данных для объектов приватизации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/avyakatastrofa_v_yrane_sbu_otkrylo_proyzvodstvo_po_trem_statyam_uk">
    <div class="time">13:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706901/images/im127x84-iran-crash_reuters.png">
                
            </div>
        
        Авиакатастрофа в Иране: СБУ открыло производство по трем статьям УК        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/v_polycyy_rasskazaly_kak_vyshly_na_podozrevaemykh_v_ubyystve_okuevoy">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706893/images/im127x84-okueva_facebook.jpg">
                <i class="play_icon"></i>
            </div>
        
        В полиции рассказали, как вышли на подозреваемых в убийстве Окуевой        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/denysova_trebuet_ot_rossyy_predostavyt_medycynskuyu_pomosch_krymskomu_polytzaklyuchennomu_v_syzo">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706881/images/im127x84-jepparov_atr.png">
                
            </div>
        
        Денисова требует от России предоставить медицинскую помощь крымскому политзаключенному в СИЗО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/01/13/sbornaya_ukrayny_po_kyberfutbolu_15_yanvarya_uznaet_sopernykov_po_otboru_evro_2020">
    <div class="time">13:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706889/images/im127x84-image.png">
                
            </div>
        
        Сборная Украины по киберфутболу 15 января узнает соперников по отбору Евро-2020        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/v_rossyy_yspugalys_ukraynskoy_reklamy_muzhskogo_nyzhnego_belya_s_ognemetamy">
    <div class="time">13:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706877/images/im127x84-pipets.png">
                <i class="play_icon"></i>
            </div>
        
        В России испугались украинской рекламы мужского нижнего белья с огнеметами        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1578913566">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">13 января, 2020 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/avyakatastrofa_v_yrane_glavy_myd_stran_grazhdane_kotorykh_pogybly_vstretyatsya_v_londone">
    <div class="time">15:37</div>
    <div class="news-title">

        
        Авиакатастрофа в Иране: главы МИД стран, граждане которых погибли, встретятся в Лондоне        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/chtoby_poluchyt_gosudarstvennuyu_podderzhku_na_pokupku_zemly_nuzhno_budet_pokazat_otkuda_dengy_mylovanov">
    <div class="time">15:33</div>
    <div class="news-title">

        
        Чтобы получить государственную поддержку на покупку земли, нужно будет показать, откуда деньги, - Милованов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/ukraynskyy_alpynyst_ustanovyl_myrovoy_rekord">
    <div class="time">15:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706959/images/im127x84-image.png">
                
            </div>
        
        Украинский альпинист установил мировой рекорд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/ukrayna_znala_chto_samolet_mau_byl_sbyt_no_byla_ostorozhnoy_chtoby_ne_possorytsya_s_yranom_washington_post">
    <div class="time">14:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706955/images/im127x84-iran-aircrash2_reuters.png">
                
            </div>
        
        Украина знала, что самолет МАУ был сбит, но была осторожной, чтобы не поссориться с Ираном, - Washington Post        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/13/kharlan_pobedyla_rossyyanku_v_fynale_gran_pry_v_kanade">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706917/images/im127x84-275.jpg">
                <i class="play_icon"></i>
            </div>
        
        Харлан победила россиянку в финале Гран-при в Канаде        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/fond_gosymuschestva_testyruet_vyrtualnye_komnaty_dannykh_dlya_obektov_pryvatyzacyy">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706891/images/im127x84-fdmu_tsn.png">
                
            </div>
        
        Фонд госимущества тестирует виртуальные комнаты данных для объектов приватизации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/tolko_iban_ukrayna_okonchatelno_pereshla_na_mezhdunarodnyy_standart_bankovskogo_scheta">
    <div class="time">12:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706871/images/im127x84-iban_finomer.png">
                
            </div>
        
        Только IBAN: Украина окончательно перешла на международный стандарт банковского счета        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/zeman_vse_zhe_poedet_na_9_maya_k_putynu">
    <div class="time">07:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706769/images/im127x84-zeman.jpg">
                
            </div>
        
        Земан все же поедет на 9 мая к Путину        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/13/sutky_na_donbasse_okkupanty_chetyre_raza_obstrelyaly_ukraynskye_pozycyy">
    <div class="time">07:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706765/images/im127x84-oos90.jpg">
                
            </div>
        
        Сутки на Донбассе: оккупанты четыре раза обстреляли украинские позиции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">12 января, 2020 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/ukraynec_stal_samym_molodym_katolycheskym_epyskopom_v_myre">
    <div class="time">22:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706757/images/im127x84-3463634634.jpg">
                
            </div>
        
        Украинец стал самым молодым католическим епископом в мире        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/v_yrake_snova_obstrelyaly_amerykanskuyu_voennuyu_bazu">
    <div class="time">19:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706733/images/im127x84-23523523.jpg">
                
            </div>
        
        В Ираке снова обстреляли американскую военную базу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/12/v_myrovuyu_polytyku_prykhodyt_avangardyzm_y_eto_mozhet_byt_ugrozhayuschym_professor_fylc">
    <div class="time">19:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706847/images/im127x84-Oleksandr-Filc.png">
                <i class="play_icon"></i>
            </div>
        
        В мировую политику приходит авангардизм. И это может быть угрожающим, - профессор Фильц        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/12_yanvarya_na_fronte_okkupanty_tryzhdy_narushyly_rezhym_tyshyny">
    <div class="time">18:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706721/images/im127x84-325235235.jpg">
                
            </div>
        
        12 января на фронте: оккупанты трижды нарушили режим тишины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/v_nacpolycyy_utochnyly_chto_zaderzhaly_organyzatora_ubyystva_okuevoy">
    <div class="time">16:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706707/images/im127x84-5443634634.jpg">
                
            </div>
        
        В Нацполиции уточнили, что задержали организатора убийства Окуевой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/ukrayna_voshla_v_top_3_krupneyshykh_eksporterov_selkhozprodukcyy_v_es">
    <div class="time">15:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706701/images/im127x84-4436346346.jpg">
                
            </div>
        
        Украина вошла в топ-3 крупнейших экспортеров сельхозпродукции в ЕС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/12/zaderzhany_podozrevaemye_v_ubyystve_amyny_okuevoy">
    <div class="time">15:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706695/images/im127x84-343464364.jpg">
                <i class="play_icon"></i>
            </div>
        
        Задержаны подозреваемые в убийстве Амины Окуевой        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/12/esly_zelenskyy_ne_vykhodyt_yz_mynskykh_dogovorennostey_emu_sleduet_nastayvat_na_otvode_rossyyskogo_vooruzhenyya_podalshe_ot_granycy_ukrayny_metyu_brayz">
    <div class="time">13:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706689/images/im127x84-ozb.png">
                <i class="play_icon"></i>
            </div>
        
        Если Зеленский не выходит из Минских договоренностей, ему следует настаивать на отводе российского вооружения подальше от границы Украины, - Мэтью Брайз        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/v_omane_zelenskyy_mog_vstrechatsya_s_surkovym_a_sbytyy_samolet_pokhozh_na_zapugyvanye_smy">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706677/images/im127x84-Vladislav-Surkov.jpg">
                
            </div>
        
        В Омане Зеленский мог встречаться с Сурковым, а сбитый самолет похож на запугивание, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/nachynaya_s_16_yanvarya_vsya_reklama_dolzhna_byt_ukraynskoy">
    <div class="time">12:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706675/images/im127x84-reklama-UKR.png">
                
            </div>
        
        Начиная с 16 января вся реклама должна быть украинской        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/molchat_po_povodu_yrana_ot_zelenskogo_treboval_ermak_odnako_quotkraynymquot_sdelayut_danylova_berezovec">
    <div class="time">11:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706671/images/im127x84-Danilow-RNBO.jpg">
                
            </div>
        
        Молчать по поводу Ирана от Зеленского требовал Ермак, однако "крайним" сделают Данилова, - Березовец        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/ssha_budut_davyt_na_yran_poka_on_quotne_budet_vesty_sebya_kak_normalnaya_stranaquot">
    <div class="time">11:08</div>
    <div class="news-title">

        
        США будут давить на Иран, пока он "не будет вести себя как нормальная страна"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/tramp_obratylsya_k_demonstrantam_v_yrane_quotpodderzhyvayu_vas_s_samogo_nachala_svoego_prezydentstvaquot">
    <div class="time">10:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706663/images/im127x84-Trump-foto.jpg">
                
            </div>
        
        Трамп обратился к демонстрантам в Иране: "Поддерживаю вас с самого начала своего президентства"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/v_fyladelfyy_otkroyut_pochetnoe_konsulstvo_ukrayny">
    <div class="time">09:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706651/images/im127x84-Ph.jpg">
                
            </div>
        
        В Филадельфии откроют почетное консульство Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/beleckyy_o_zelenskom_v_sytuacyy_s_yranom_quotyzbegaet_y_slov_y_deystvyy_pytayas_otsydetsya_chtoby_ne_rasteryat_reytyngquot">
    <div class="time">08:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706643/images/im127x84-Andriy-Biletskiy.jpg">
                
            </div>
        
        Белецкий о Зеленском в ситуации с Ираном: "Избегает и слов, и действий, пытаясь отсидеться, чтобы не растерять рейтинг"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/12/v_vozmozhnoy_voyne_ssha_s_yranom_bolshe_zaynteresovany_rossyya_kytay_y_turcyya_avraam_shmulevych">
    <div class="time">08:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706641/images/im127x84-iran-MMAP-md.png">
                <i class="play_icon"></i>
            </div>
        
        В возможной войне США с Ираном больше заинтересованы Россия, Китай и Турция, - Авраам Шмулевич        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/za_sbytyy_ukraynskyy_quotboyngquot_dolzhna_takzhe_otvechat_rossyya_turchynov">
    <div class="time">07:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706637/images/im127x84-Oleksandr-Turchynov.png">
                
            </div>
        
        За сбитый украинский "Боинг" должна также отвечать Россия - Турчинов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/12/11_yanvarya_na_fronte_s_rossyyskoy_storony_4_obstrela_s_ukraynskoy_bez_poter">
    <div class="time">07:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706635/images/im127x84-gilzy.jpg">
                
            </div>
        
        11 января на фронте: с российской стороны - 4 обстрела, с украинской - без потерь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">11 января, 2020 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/01/11/rasshyfrovku_quotchernykh_yaschykovquot_so_sbytogo_v_yrane_boeing_proyzvedut_v_ukrayne">
    <div class="time">21:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706615/images/im127x84-5434634634.jpg">
                
            </div>
        
        Расшифровку "черных ящиков" со сбитого в Иране Boeing произведут в Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/01/11/pravytelstvo_vyplatyt_semyam_pogybshykh_v_avyakatastrofe_v_yrane_po_200_tys_grn_goncharuk">
    <div class="time">20:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2706611/images/im127x84-5354346346.jpg">
                <i class="play_icon"></i>
            </div>
        
        Правительство выплатит семьям погибших в авиакатастрофе в Иране по 200 тыс. грн, - Гончарук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1578768727">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2706931		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/273157" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273157-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 января, 2020</span>
                                    <a href="/video/273157" class="news_title">Брифинг МВД об убийстве Окуевои</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273155" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273155-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 января, 2020</span>
                                    <a href="/video/273155" class="news_title">Авиакатастрофа в Иране: Разумков обратился в комитет по нацбезопасности</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273153" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273153-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 января, 2020</span>
                                    <a href="/video/273153" class="news_title">Историческая правда | Холокост: спасти или выжить?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273151" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273151-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273151" class="news_title">Иран сбил украинский самолет</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273141" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273141-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273141" class="news_title">Эспрессо капитал | 11 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273147" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273147-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273147" class="news_title">Студия Запад | "Понять и простить" расщепит общество</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273145" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273145-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273145" class="news_title">Студия Запад | Путешествие в Оман - странное дело</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273143" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273143-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273143" class="news_title">Студия Запад | Путин хотел разыграть против Украины иранскую карту</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273139" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273139-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273139" class="news_title">Международный обзор новостей | 11 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273149" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273149-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 января, 2020</span>
                                    <a href="/video/273149" class="news_title">Pro здоровье | Вред переедания и питание детей</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273137" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273137-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273137" class="news_title">Эспресо: Дебаты | 10 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273135" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273135-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273135" class="news_title">Красная линия с Сергеем Высоцким | 10 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273133" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273133-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273133" class="news_title">Наливайченко об авиакатастрофе в Иране</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273131" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273131-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273131" class="news_title">Омельян об авиакатастрофе в Иране</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273129" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273129-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273129" class="news_title">Синоптик Диденко предупредила о дождь и мокрый снег</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273127" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273127-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273127" class="news_title">Неделя с Марией Гурской | 10 января | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273123" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273123-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273123" class="news_title">Авиакатастрофа самолета МАУ: Обращение Петра Порошенко к президенту Владимира Зеленского</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273125" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273125-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">10 января, 2020</span>
                                    <a href="/video/273125" class="news_title">Неделя с Марией Гурской | 10 января | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273115" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273115-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 января, 2020</span>
                                    <a href="/video/273115" class="news_title">На следующей неделе парламент соберется для работы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/273113" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/01/273113-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 января, 2020</span>
                                    <a href="/video/273113" class="news_title">В Украине заработал независимый оператор газотранспортной системы</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
