<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/12/03/pravytelstvo_naznachylo_novogo_glavu_gosgeokadastra42?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2019/12/03/pravytelstvo_naznachylo_novogo_glavu_gosgeokadastra42"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Правительство назначило нового главу Госгеокадастра - новости Еспресо TV | Украина" />
<meta property="og:description" content="Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2696581/images/im610x343-bashlik_kmu.gov.ua.png" />
<meta name="H1" content="Правительство назначило нового главу Госгеокадастра" />
<link hreflang="uk" href="https://espreso.tv/news/2019/12/03/uryad_pryznachyv_novogo_golovu_derzhgeokadastru78" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/12/03/pravytelstvo_naznachylo_novogo_glavu_gosgeokadastra42" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Правительство назначило нового главу Госгеокадастра - новости Еспресо TV | Украина</title>

<meta name="description" content="Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка" />
<meta name="keywords" content="кадастр, земельный кадастр, назначение" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Правительство назначило нового главу Госгеокадастра - новости Еспресо TV | Украина" />
<meta name="og:description" content="Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка" />
<meta name="twitter:title" content="Правительство назначило нового главу Госгеокадастра - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2696581/images/im610x343-bashlik_kmu.gov.ua.png" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2696581/images/im578x383-bashlik_kmu.gov.ua.png">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/12/03/uryad_pryznachyv_novogo_golovu_derzhgeokadastru78'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/12/03/uryad_pryznachyv_novogo_golovu_derzhgeokadastru78'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>Правительство назначило нового главу Госгеокадастра</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Правительство назначило нового главу Госгеокадастра</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-12-03T16:58">
                                3 декабря, 2019, 16:58                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Правительство назначило нового главу Госгеокадастра">
								<meta itemprop="description" content="Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка">
								<meta itemprop="articleBody" content="Об этом сообщает пресс-служба Кабинета министров Украины по итогам представления Башлыка в Госгеокадастре.

&amp;quot;Сегодня мы здесь, чтобы коренным образом изменить отношение людей к сфере земельных отношений, в частности к Госгеокадастру как органу, предоставляющему административные услуги&amp;quot;, - сообщил премьер-министр Украины Алексей Гончарук.

В правительстве поручили Башлыку провести &amp;quot;тотальную проверку&amp;quot; в службе и уволить людей, &amp;quot;с которыми ассоциируется коррупция в Госгеокадастре&amp;quot;.

Денис Башлык возглавлял Департамент международного сотрудничества и рынка земель в Госгеокадастре. Является инициатором успешных масштабных международных проектов со Всемирным банком, USAID, Kartverket. Соавтор ряда инновационных инициатив в сфере рынка земель, в частности по созданию системы мониторинга земельных отношений.
">
								<meta itemprop="dateModified" content="2019-12-03T16:58">
								<link itemprop="mainEntityOfPage" href="/news/2019/12/03/uryad_pryznachyv_novogo_golovu_derzhgeokadastru78">

								<meta itemprop="url" content="/news/2019/12/03/uryad_pryznachyv_novogo_golovu_derzhgeokadastru78">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2696581/images/im578x383-bashlik_kmu.gov.ua.png"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2696581/images/im578x383-bashlik_kmu.gov.ua.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: kmu.gov.ua</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-12-03T16:58">
                                        3 декабря, 2019, 16:58                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Новым председателем Государственной службы по вопросам геодезии, картографии и кадастра выбрали Дениса Башлыка								</div>
								<div class="mainPostContainer">

									<p dir="ltr">Об этом <a href="https://www.kmu.gov.ua/news/premyer-ministr-oleksij-goncharuk-predstaviv-novogo-golovu-derzhgeokadastru" rel="nofollow" target="_blank">сообщает</a> пресс-служба Кабинета министров Украины по итогам представления Башлыка в Госгеокадастре.</p>

<p dir="ltr">&quot;Сегодня мы здесь, чтобы коренным образом изменить отношение людей к сфере земельных отношений, в частности к Госгеокадастру как органу, предоставляющему административные услуги&quot;, - сообщил премьер-министр Украины Алексей Гончарук.</p>

<p dir="ltr">В правительстве поручили Башлыку провести &quot;тотальную проверку&quot; в службе и уволить людей, &quot;с которыми ассоциируется коррупция в Госгеокадастре&quot;.</p>

<p dir="ltr">Денис Башлык возглавлял Департамент международного сотрудничества и рынка земель в Госгеокадастре. Является инициатором успешных масштабных международных проектов со Всемирным банком, USAID, Kartverket. Соавтор ряда инновационных инициатив в сфере рынка земель, в частности по созданию системы мониторинга земельных отношений.</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">кадастр</a></li><li> <a href="/tag/">земельный кадастр</a></li><li> <a href="/tag/">назначение</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/12/02/vytalyy_portnykov_volodyn_ne_ugrozhaet_a_preduprezhdaet">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2696099/images/im292x166-volodin_duma.gov.ru.png">

                            </a>
            <span class="date">2 декабря, 2019</span>
            <a class="news_desc" href="/article/2019/12/02/vytalyy_portnykov_volodyn_ne_ugrozhaet_a_preduprezhdaet">Виталий Портников: Володин не угрожает, а предупреждает
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/12/01/knyazhyckyy50">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2695835/images/im292x166-youtub_30_11_800x520.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">1 декабря, 2019</span>
            <a class="news_desc" href="/article/2019/12/01/knyazhyckyy50">Магические 73%, падение рейтингов Зеленского и российский газ</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/28/v_dekabre_chto_ny_den_prazdnyk_ekateryny_andreya_mykolaya_y_rozhdestvo_den_chaya_den_kalendarya_y_podarkov_tradycyy_prymety_prazdnychnye_fyshky">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2695279/images/im292x166-Screenshot_1-1-1024x670.jpg">

                            </a>
            <span class="date">1 декабря, 2019</span>
            <a class="news_desc" href="/article/2019/11/28/v_dekabre_chto_ny_den_prazdnyk_ekateryny_andreya_mykolaya_y_rozhdestvo_den_chaya_den_kalendarya_y_podarkov_tradycyy_prymety_prazdnychnye_fyshky">В декабре что ни день - праздник! Екатерины, Андрея, Миколая и Рождество, День чая, День календаря и подарков: традиции, приметы, праздничные фишки</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/30/quotzymnyaya_voynaquot_kak_fynlyandyya_ostanovyla_nastuplenye_stalynskykh_dyvyzyy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2695435/images/im292x166-fin-war_tass.png">

                            </a>
            <span class="date">30 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/30/quotzymnyaya_voynaquot_kak_fynlyandyya_ostanovyla_nastuplenye_stalynskykh_dyvyzyy">"Зимняя война": как Финляндия остановила наступление сталинских дивизий</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/11/29/ne_szhygayte_kaloryy_v_svetloe_vremya_dlya_dushy_rozhdestvenskyy_post_y_s_chem_quotego_edyatquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2695457/images/im292x166-77233070_2820077821388961_7487941138846842880_n.jpg">

                            </a>
            <span class="date">29 ноября, 2019</span>
            <a class="news_desc" href="/article/2019/11/29/ne_szhygayte_kaloryy_v_svetloe_vremya_dlya_dushy_rozhdestvenskyy_post_y_s_chem_quotego_edyatquot">Не сжигайте калории в светлое время для души. Рождественский пост и с чем "его едят"</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/12/01/knyazhyckyy50">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2695835/images/im250x141-youtub_30_11_800x520.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">1 декабря, 2019</span>
    <a class="news_desc" href="/article/2019/12/01/knyazhyckyy50">Магические 73%, падение рейтингов Зеленского и российский газ</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/11/28/v_dekabre_chto_ny_den_prazdnyk_ekateryny_andreya_mykolaya_y_rozhdestvo_den_chaya_den_kalendarya_y_podarkov_tradycyy_prymety_prazdnychnye_fyshky">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2695279/images/im250x141-Screenshot_1-1-1024x670.jpg">

            </a>
        <span class="date">1 декабря, 2019</span>
    <a class="news_desc" href="/article/2019/11/28/v_dekabre_chto_ny_den_prazdnyk_ekateryny_andreya_mykolaya_y_rozhdestvo_den_chaya_den_kalendarya_y_podarkov_tradycyy_prymety_prazdnychnye_fyshky">В декабре что ни день - праздник! Екатерины, Андрея, Миколая и Рождество, День чая, День календаря и подарков: традиции, приметы, праздничные фишки</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/11/30/quotzymnyaya_voynaquot_kak_fynlyandyya_ostanovyla_nastuplenye_stalynskykh_dyvyzyy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2695435/images/im250x141-fin-war_tass.png">

            </a>
        <span class="date">30 ноября, 2019</span>
    <a class="news_desc" href="/article/2019/11/30/quotzymnyaya_voynaquot_kak_fynlyandyya_ostanovyla_nastuplenye_stalynskykh_dyvyzyy">"Зимняя война": как Финляндия остановила наступление сталинских дивизий</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">3 декабря, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2019/12/03/zelenskyy_naznachyl_glavoy_volyny_eks_zamestytelya_predsedatelya_luganskoy_oga">
    <div class="time">19:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696643/images/im127x84-original-dyn1444.jpg">
                
            </div>
        
        Зеленский назначил главой Волыни экс-заместителя председателя Луганской ОГА        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/delo_quotukraynskyz_dyversantovquot_denysova_trebuet_ustanovyt_mestonakhozhdenye_bessarabova_y_dudky">
    <div class="time">19:06</div>
    <div class="news-title">

        
        Дело "украинскиз диверсантов": Денисова требует установить местонахождение Бессарабова и Дудки        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/za_narushenye_norm_quotkodeksa_etykyquot_nardepov_quotslugy_narodaquot_budut_ysklyuchat_yz_frakcyy_arakhamyya">
    <div class="time">19:03</div>
    <div class="news-title">

        
        За нарушение норм "кодекса этики" нардепов "Слуги народа" будут исключать из фракции, - Арахамия        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="6903">
    <h3 class="title">Чи допоможе заміна голови ДБР зробити цей держорган дійсно незалежним?
</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/12/03/posolstvo_ssha_peredalo_nacpolycyy_ukrayny_88_avtomobyley">
    <div class="time">18:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696557/images/im127x84-78121777_2425792981008835_4562957844927741952_o.jpg">
                
            </div>
        
        Посольство США передало Нацполиции Украины 88 автомобилей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/eks_nachalnyku_truby_scherbyne_soobschyly_o_podozrenyy_sap">
    <div class="time">18:45</div>
    <div class="news-title">

        
        Экс-начальнику Трубы Щербине сообщили о подозрении, - САП        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quotnykakogo_keshaquot_zakonoproekt_o_pensyyakh_v_ordlo_ne_predpolagaet_otpravku_nalychnykh_na_okkupyrovannye_terrytoryy_nardep">
    <div class="time">18:35</div>
    <div class="news-title">

        
        "Никакого кэша": законопроект о пенсиях в ОРДЛО не предполагает отправку наличных на оккупированные территории, - нардеп        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/12/03/boycy_smeshannykh_edynoborstv_odnovremenno_otpravyly_drug_druga_v_nokdaun">
    <div class="time">18:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696595/images/im127x84-image.png">
                <i class="play_icon"></i>
            </div>
        
        Бойцы смешанных единоборств одновременно отправили друг друга в нокдаун        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/sap_podtverdyla_zaderzhanye_onyschenko_v_germanyy">
    <div class="time">18:27</div>
    <div class="news-title">

        
        САП подтвердила задержание Онищенко в Германии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/s_nachala_sutok_na_donbasse_boevyky_dvazhdy_obstrelyaly_ukraynskye_voyska">
    <div class="time">18:13</div>
    <div class="news-title">

        
        С начала суток на Донбассе боевики дважды обстреляли украинские войска        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/vstrecha_mezhdu_ukraynoy_y_rossyey_mozhet_prynesty_bolshoy_progress_tramp">
    <div class="time">18:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696631/images/im127x84-trump4_reuters.png">
                
            </div>
        
        Встреча между Украиной и Россией может принести большой прогресс, - Трамп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/12/03/zamestytel_mylovanova_nazval_pervuyu_pyaterku_predpryyatyy_na_pryvatyzacyyu">
    <div class="time">18:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696625/images/im127x84-opz_reuters.png">
                
            </div>
        
        Заместитель Милованова назвал первую пятерку предприятий на приватизацию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/turcyya_khochet_zablokyrovat_deklaracyyu_vstrechy_lyderov_nato_makrona">
    <div class="time">17:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696617/images/im127x84-macron_reuters.png">
                
            </div>
        
        Турция хочет заблокировать декларацию встречи лидеров НАТО, - Макрона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/ombudsmen_denysova_posetyla_nacgvardeyca_markyva_v_ytalyanskoy_kolonyy">
    <div class="time">17:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696585/images/im127x84-78143057_3214116611994399_6491763795692617728_n.jpg">
                
            </div>
        
        Омбудсмен Денисова посетила нацгвардейца Маркива в итальянской колонии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/12/03/esly_by_etot_zakon_deystvoval_god_nazad_fedyna_uzhe_byla_by_v_zaklyuchenyy_knyazhyckyy_ob_yzmenenyyakh_v_zakonodatelstvo_o_neprykosnovennosty">
    <div class="time">17:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696551/images/im127x84-Княжицький_Микола_Леонідович_Вадим_Чуприна_.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Если бы этот закон действовал год назад, Федына уже была бы в заключении, - Княжицкий об изменениях в законодательство о неприкосновенности        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/fifa_20_van_bastena_ysklyuchyly_yz_spyska_quotkumyrovquot_za_nacystskoe_pryvetstvye">
    <div class="time">17:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696569/images/im127x84-565665.jpg">
                
            </div>
        
        FIFA 20: ван Бастена исключили из списка "кумиров" за нацистское приветствие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/gbr_mozhet_vozglavyt_zamestytel_genprokurora_trepak_smy">
    <div class="time">17:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696609/images/im127x84-trepak_112.ua.png">
                
            </div>
        
        ГБР может возглавить заместитель генпрокурора Трепак, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/v_germanyy_zaderzhaly_eks_nardepa_onyschenko_quotskhemyquot">
    <div class="time">17:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696593/images/im127x84-picture2_pochti-vernulsja-_360538_p0.jpg">
                
            </div>
        
        В Германии задержали экс-нардепа Онищенко - "Схемы"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/quotya_fanat_brexitquot_tramp_vyrazyl_podderzhku_dzhonsonu">
    <div class="time">17:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696615/images/im127x84-trump3_reuters.png">
                
            </div>
        
        "Я фанат Brexit": Трамп выразил поддержку Джонсону        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/yasko_vozglavyt_mezhdunarodnyy_komytet_vr_y_ostanetsya_glavoy_delegacyy_v_pase">
    <div class="time">17:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696611/images/im127x84-yasko_fakty.com.ua.png">
                
            </div>
        
        Ясько возглавит международный комитет ВР и останется главой делегации в ПАСЕ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/12/03/pyanyy_vodytel_protaranyl_stenu_sportzala_vo_vremya_gandbolnogo_matcha_v_shvecyy">
    <div class="time">17:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696571/images/im127x84-435345345.jpg">
                <i class="play_icon"></i>
            </div>
        
        Пьяный водитель протаранил стену спортзала во время гандбольного матча в Швеции        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/ermak_znal_o_zaderzhke_voennoy_pomoschy_ssha_esche_v_yyule_y_prosyl_quotmolchatquot_zerkal">
    <div class="time">17:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696601/images/im127x84-zerkal_slovoidilo.png">
                
            </div>
        
        Ермак знал о задержке военной помощи США еще в июле и просил "молчать", - Зеркаль        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/rada_v_pervom_chtenyy_vnesla_yzmenenyya_v_upk_otnosytelno_neprykosnovennosty_deputatov">
    <div class="time">17:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696599/images/im127x84-vr_rada.gov.ua.png">
                
            </div>
        
        Рада приняла за основу изменения в УПК относительно неприкосновенности депутатов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/es_prodolzhyt_podderzhku_ukrayny_y_antyrossyyskye_sankcyy_glava_evrokomyssyy">
    <div class="time">17:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696543/images/im127x84-ursula-liaen_dw.png">
                
            </div>
        
        ЕС продолжит поддержку Украины и антироссийские санкции, - глава Еврокомиссии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/uroven_znanyy_ukraynskykh_shkolnykov_nyzhe_srednego_mezhdunarodnoe_yssledovanye">
    <div class="time">17:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696587/images/im127x84-school_1news.png">
                
            </div>
        
        Уровень знаний украинских школьников ниже среднего, - международное исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/eks_shestaya_raketka_myra_pryznalas_v_netradycyonnoy_oryentacyy">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696547/images/im127x84-345345345.jpg">
                
            </div>
        
        Экс-шестая ракетка мира призналась в нетрадиционной ориентации        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/vopros_voennogo_sbora_rassmotryat_pry_razrabotke_nalogovoy_reformy_markarova">
    <div class="time">17:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696589/images/im127x84-markarova_kmu.gov.ua.png">
                
            </div>
        
        Вопрос военного сбора рассмотрят при разработке налоговой реформы, - Маркарова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/pravytelstvo_naznachylo_novogo_glavu_gosgeokadastra42">
    <div class="time">16:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696581/images/im127x84-bashlik_kmu.gov.ua.png">
                
            </div>
        
        Правительство назначило нового главу Госгеокадастра        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quotesquot_quotgolosquot_y_quotbatkyvschynaquot_zayavyly_o_quotkrasnykh_lynyyakhquot_dlya_quotnormandskoyquot_vstrechy_y_nedopustymosty_sdachy_ynteresov_ukrayny">
    <div class="time">16:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696583/images/im127x84-vr.png">
                
            </div>
        
        "ЕС", "Голос" и "Батькивщина" заявили о "красных линиях" для "нормандской" встречи и недопустимости сдачи интересов Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/12/03/ysklyuchennaya_quotsluga_narodaquot_skorokhod_zayavyla_chto_podast_v_sud_na_arakhamyyu">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696579/images/im127x84-skorohod_lb.ua.png">
                
            </div>
        
        Исключенная "слуга народа" Скороход заявила, что подаст в суд на Арахамию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1575384651">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">3 декабря, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quotnykakogo_keshaquot_zakonoproekt_o_pensyyakh_v_ordlo_ne_predpolagaet_otpravku_nalychnykh_na_okkupyrovannye_terrytoryy_nardep">
    <div class="time">18:35</div>
    <div class="news-title">

        
        "Никакого кэша": законопроект о пенсиях в ОРДЛО не предполагает отправку наличных на оккупированные территории, - нардеп        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/sap_podtverdyla_zaderzhanye_onyschenko_v_germanyy">
    <div class="time">18:27</div>
    <div class="news-title">

        
        САП подтвердила задержание Онищенко в Германии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/s_nachala_sutok_na_donbasse_boevyky_dvazhdy_obstrelyaly_ukraynskye_voyska">
    <div class="time">18:13</div>
    <div class="news-title">

        
        С начала суток на Донбассе боевики дважды обстреляли украинские войска        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/v_germanyy_zaderzhaly_eks_nardepa_onyschenko_quotskhemyquot">
    <div class="time">17:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696593/images/im127x84-picture2_pochti-vernulsja-_360538_p0.jpg">
                
            </div>
        
        В Германии задержали экс-нардепа Онищенко - "Схемы"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/ermak_znal_o_zaderzhke_voennoy_pomoschy_ssha_esche_v_yyule_y_prosyl_quotmolchatquot_zerkal">
    <div class="time">17:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696601/images/im127x84-zerkal_slovoidilo.png">
                
            </div>
        
        Ермак знал о задержке военной помощи США еще в июле и просил "молчать", - Зеркаль        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/rada_v_pervom_chtenyy_vnesla_yzmenenyya_v_upk_otnosytelno_neprykosnovennosty_deputatov">
    <div class="time">17:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696599/images/im127x84-vr_rada.gov.ua.png">
                
            </div>
        
        Рада приняла за основу изменения в УПК относительно неприкосновенности депутатов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/uroven_znanyy_ukraynskykh_shkolnykov_nyzhe_srednego_mezhdunarodnoe_yssledovanye">
    <div class="time">17:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696587/images/im127x84-school_1news.png">
                
            </div>
        
        Уровень знаний украинских школьников ниже среднего, - международное исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/vopros_voennogo_sbora_rassmotryat_pry_razrabotke_nalogovoy_reformy_markarova">
    <div class="time">17:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696589/images/im127x84-markarova_kmu.gov.ua.png">
                
            </div>
        
        Вопрос военного сбора рассмотрят при разработке налоговой реформы, - Маркарова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quotesquot_quotgolosquot_y_quotbatkyvschynaquot_zayavyly_o_quotkrasnykh_lynyyakhquot_dlya_quotnormandskoyquot_vstrechy_y_nedopustymosty_sdachy_ynteresov_ukrayny">
    <div class="time">16:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696583/images/im127x84-vr.png">
                
            </div>
        
        "ЕС", "Голос" и "Батькивщина" заявили о "красных линиях" для "нормандской" встречи и недопустимости сдачи интересов Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/unytarnosty_y_vypolnenyya_uslovyy_po_bezopasnosty_poroshenko_nazval_quotkrasnye_lynyyquot_ukrayny_na_quotnormandskoyquot_vstreche">
    <div class="time">16:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696535/images/im127x84-porosh2_eurosolidarity.org.png">
                
            </div>
        
        Унитарности и выполнения условий по безопасности: Порошенко назвал "красные линии" Украины на "нормандской" встрече        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/zelenskyy_poobeschal_kredyty_pod_5_9_v_ramkakh_programmy_quotvozvraschaysya_y_ostavaysyaquot">
    <div class="time">16:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696565/images/im127x84-vz_president.gov.ua.png">
                
            </div>
        
        Зеленский пообещал кредиты под 5-9% в рамках программы "Возвращайся и оставайся"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/ukrtransnafta_na_10_let_prodlyla_kontrakt_na_tranzyt_nefty_yz_rossyy">
    <div class="time">15:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696539/images/im127x84-ukrtransnafta_ua-energy.png">
                
            </div>
        
        Укртранснафта на 10 лет продлила контракт на транзит нефти из России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/prystayko_ozhydaet_ruxit_po_rezultatam_paryzhskoy_vstrechy">
    <div class="time">14:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696483/images/im127x84-pristaiko_eurointegration.com.ua.png">
                
            </div>
        
        Пристайко ожидает RUxit по результатам парижской встречи        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/sbu_obyavyla_v_rozysk_cemakh">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696463/images/im127x84-tsemah_rfe.png">
                
            </div>
        
        СБУ объявила в розыск Цемах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/12/03/v_quotsluge_narodaquot_rasskazaly_o_naznachenyy_novogo_rukovodytelya_gbr">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696435/images/im127x84-dbr.png">
                <i class="play_icon"></i>
            </div>
        
        В "Слуге народа" рассказали о назначении нового руководителя ГБР        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/sadovyy_podal_apellyacyyu_na_yzbrannuyu_sudom_meru_presechenyya">
    <div class="time">12:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696441/images/im127x84-sadoviy_zik.png">
                
            </div>
        
        Садовый подал апелляцию на избранную судом меру пресечения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/rada_zakon_gbr">
    <div class="time">12:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696369/images/im127x84-dbr_5.ua.png">
                
            </div>
        
        Рада перезагрузила ГБР        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/zaderzhannym_za_ubyystvo_3_letnego_syna_deputata_obyavleno_o_podozrenyy">
    <div class="time">11:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696403/images/im127x84-police.png">
                
            </div>
        
        Задержанным за убийство 3-летнего сына депутата объявлено о подозрении        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/bez_melkogo_shryfta_nacbank_obyazal_banky_raskryvat_polnuyu_ynformacyyu_ob_uslugakh">
    <div class="time">11:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696391/images/im127x84-nbu_bank.gov.ua.png">
                
            </div>
        
        Без мелкого шрифта: Нацбанк обязал банки раскрывать полную информацию об услугах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/zelenskyy_podpysal_quotdorozhnyequot_zakony">
    <div class="time">11:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696379/images/im127x84-road_zik.png">
                
            </div>
        
        Зеленский подписал "дорожные" законы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/zelenskyy_pryzval_nardepov_perezagruzyt_gbr">
    <div class="time">10:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696359/images/im127x84-zelen78.jpg">
                
            </div>
        
        Зеленский призвал нардепов перезагрузить ГБР        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quotuzhasnaya_massovaya_reznyaquot_vo_vremya_razgona_protestov_v_yrane_za_4_dnya_ubyty_sotny_lyudey">
    <div class="time">10:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696351/images/im127x84-iran_reuters.png">
                
            </div>
        
        "Ужасная массовая резня": Во время разгона протестов в Иране за 4 дня убиты сотни людей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/neftyanye_ynteresy_kolomoyskogo_y_quotvmeshatelstvoquot_v_vybory_v_ssha_novye_zapysy_proslushky_yakoby_yz_kabyneta_truby">
    <div class="time">10:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696337/images/im127x84-e963e71-trub (1).png">
                
            </div>
        
        Нефтяные интересы Коломойского и "вмешательство" в выборы в США: новые записи прослушки якобы из кабинета Трубы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/ikea_vnov_perenesla_otkrytye_pervogo_magazyna_v_ukrayne">
    <div class="time">09:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696341/images/im127x84-1-8.jpg">
                
            </div>
        
        IKEA вновь перенесла открытие первого магазина в Украине - НВ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/quottrubu_prorvaloquot_obnarodovany_zapysy_o_yakoby_davlenyy_truby_na_sledovatelya_po_delu_poroshenko">
    <div class="time">09:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696339/images/im127x84-truba8.jpg">
                
            </div>
        
        "Трубу прорвало": обнародованы записи о якобы давлении Трубы на следователя по делу Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/nabu_podozrevaet_kuma_truby_vo_vzyatke_na_150_tys_smy">
    <div class="time">09:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696335/images/im127x84-habar_nabu.png">
                
            </div>
        
        НАБУ подозревает кума Трубы во взятке на $150 тыс. - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/alperyn_vyshel_yz_syzo_pod_zalog_v_70_mln">
    <div class="time">09:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696333/images/im127x84-5d6afc3436e5fc06d8dce6687e56ec7f.jpeg">
                
            </div>
        
        Альперин вышел из СИЗО под залог в 70 млн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/kuleba_obyasnyl_pochemu_zelenskogo_ne_pozvaly_na_sammyt_nato">
    <div class="time">08:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696331/images/im127x84-kuleba6.jpg">
                
            </div>
        
        Кулеба объяснил, почему Зеленского не позвали на саммит НАТО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/12/03/ya_pryvyk_k_regulyarnomu_processu_moego_quotuvolnenyyaquot_kobolev">
    <div class="time">08:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2696327/images/im127x84-im511x345-kobolev_sharij.png">
                
            </div>
        
        Я привык к регулярному процессу моего "увольнения" - Коболев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1575354944">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2696581		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/272435" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272435-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272435" class="news_title">Под Киевом столкнулись внедорожник и маршрутка: 2 погибших</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272433" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272433-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272433" class="news_title">Вечер с Мирославой Барчук | 3 декабря | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272431" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272431-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272431" class="news_title">Вечер с Мирославой Барчук | 3 декабря | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272429" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272429-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272429" class="news_title">Ни капитуляции: "ЕС", "Голос" и "Батькивщина" заявили о недопущении сдачи интересов Украины на "нормандской" встречи</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272423" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272423-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272423" class="news_title">Монастырский о назначении директора ГБР</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272421" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272421-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272421" class="news_title">В Острожской академии открыли современный новопостроенный учебный корпус</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272411" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272411-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272411" class="news_title">ФОПы в масках Джокера протестуют под Радой</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272409" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272409-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 декабря, 2019</span>
                                    <a href="/video/272409" class="news_title">Вятрович принял присягу</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272405" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272405-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272405" class="news_title">Полицейская волна | 2 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272419" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272419-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272419" class="news_title">Полицейская Волна | Результаты спецоперации против драг дилеров, которую провела полиция в регионах?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272417" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272417-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272417" class="news_title">Полицейская Волна | Помогут ли новые нормы законопроекта преодолеть смертность на дорогах?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272413" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272413-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272413" class="news_title">Газовый транзит и уличный криминал | МаринаД</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272415" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272415-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272415" class="news_title">Полицейская волна | Хроника недели от 2 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272407" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272407-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272407" class="news_title">Парубий о первых неделях после победы Майдана и начала войны</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272427" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272427-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272427" class="news_title">Большой эфир Василия Зимы | 2 декабря | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272425" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272425-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272425" class="news_title">Большой эфир Василия Зимы | 2 декабря | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272403" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272403-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272403" class="news_title">Футбольный формат | 2 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272401" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272401-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272401" class="news_title">Вечер с Егором Чечериндой | 2 декабря | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272399" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272399-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272399" class="news_title">Вечер с Егором Чечериндой | 2 декабря | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/272397" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/12/272397-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 декабря, 2019</span>
                                    <a href="/video/272397" class="news_title">Разумков ответил Володину на заявление о "потере Украиной нескольких областей"</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
