<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/10/25/quotkorol_uzhasovquot_kyng_posovetoval_chto_smotret_y_chytat_na_khellouyn?amp'>	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/news/2019/10/25/quotkorol_uzhasovquot_kyng_posovetoval_chto_smotret_y_chytat_na_khellouyn"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин - новости Еспресо TV | Украина" />
<meta property="og:description" content="Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2684575/images/_default_soc_sharing.jpg" />
<meta name="H1" content="&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин" />
<link hreflang="uk" href="https://espreso.tv/news/2019/10/25/quotkorol_zhakhivquot_king_poradyv_scho_dyvytys_i_chytaty_na_gellovin" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/10/25/quotkorol_uzhasovquot_kyng_posovetoval_chto_smotret_y_chytat_na_khellouyn" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин - новости Еспресо TV | Украина</title>

<meta name="description" content="Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году" />
<meta name="keywords" content="Хэллоуин, фильмы Хэллоуин, Стивен Кинг, сериал" />
<meta name="og:type" content="news" />
<meta name="og:title" content="&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин - новости Еспресо TV | Украина" />
<meta name="og:description" content="Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году" />
<meta name="twitter:title" content="&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2684575/images/_default_soc_sharing.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>
	<!--TWITTER META-->


	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2684575/images/_default_soc_sharing.jpg">

	

	<!--TWITTER META-->



	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<!-- For all browsers -->

	<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
	<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



		<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
		  type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
		  rel='stylesheet' type='text/css'>


					
		
									
				<!-- Put this script tag to the <head> of your page -->
	<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
	<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/10/25/quotkorol_zhakhivquot_king_poradyv_scho_dyvytys_i_chytaty_na_gellovin'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/10/25/quotkorol_zhakhivquot_king_poradyv_scho_dyvytys_i_chytaty_na_gellovin'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">"Король ужасов" Кинг посоветовал, что смотреть и читать на Хэллоуин</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-10-25T09:58">
                                25 октября, 2019, 09:58                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="&quot;Король ужасов&quot; Кинг посоветовал, что смотреть и читать на Хэллоуин">
								<meta itemprop="description" content="Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году">
								<meta itemprop="articleBody" content="Об этом сообщает Entertainment Weekly.

Американский писатель Стивен Кинг порекомендовал, что можно посмотреть и почитать на Хэллоуин.

В частности, лучшим фильмом для этого события метр считает ремейк знаменитого хоррора 1988 года &amp;quot;Детские игры&amp;quot; о кукле Чаки, который вышел в этом году. Кинг высоко оценил мастерство Марка Хэмилла ( &amp;quot;Звездные войны&amp;quot;), который озвучил куклу. Писатель также отдал должное сценарию киноленты.

&amp;quot;Хэмилл дал голос Чаки, за что я и полюбил этот фильм. Я смеялся и плакал над многими сценами. Все создатели проделали огромную работу. Благодаря грамотному сценарию картина вышла совсем адской. Например, там есть такая сцена: Чаки переворачивает лестницу, на которой стоит один из героев, тот падает, запутывается в лампочках, которыми украшают дома, и ломает ноги. Знаете, по-моему, это смешно и страшно одновременно&amp;quot;, - отметил Кинг.

Из сериалов Кинг посоветовал посмотреть французский хоррор &amp;quot;Марианна&amp;quot; от Netflix, рассказывающий о писательнице, чей книжный персонаж воплотился в реальной жизни.

&amp;quot;Он очень-очень страшный. В нем есть что-то от &amp;quot;Очень странных дел&amp;quot; - это атмосфера, и даже немного моего почерка&amp;quot;, - сказал Кинг.

А наиболее подходящей для Хэллоуина книгой автор выбрал &amp;quot;Девятый дом&amp;quot; Ли Бардуго. Кинг сравнил это произведение с &amp;quot;Гарри Поттером&amp;quot;, но подчеркнул, что роман рассчитан на взрослое поколение.
">
								<meta itemprop="dateModified" content="2019-10-25T09:58">
								<link itemprop="mainEntityOfPage" href="/news/2019/10/25/quotkorol_zhakhivquot_king_poradyv_scho_dyvytys_i_chytaty_na_gellovin">

								<meta itemprop="url" content="/news/2019/10/25/quotkorol_zhakhivquot_king_poradyv_scho_dyvytys_i_chytaty_na_gellovin">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                        <a itemprop="url" href="https://espreso.tv/themes/novyny/assets/images/logo.png"></a>
                                        <span itemprop="height" content="71"></span>
                                        <span itemprop="width" content="266"></span>
                                    </span>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-10-25T09:58">
                                        25 октября, 2019, 09:58                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Лучшим фильмом для Хэллоуина известный писатель считает ремейк знаменитого хоррор 1988 года "Детские игры" о кукле Чаки, который вышел в этом году								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщает <a href="https://ew.com/movies/2019/10/22/stephen-king-halloween-recommendations/" rel="nofollow" target="_blank">Entertainment Weekly.</a></p>

<p>Американский писатель Стивен Кинг порекомендовал, что можно посмотреть и почитать на Хэллоуин.</p>

<p>В частности, лучшим фильмом для этого события метр считает ремейк знаменитого хоррора 1988 года &quot;Детские игры&quot; о кукле Чаки, который вышел в этом году. Кинг высоко оценил мастерство Марка Хэмилла ( &quot;Звездные войны&quot;), который озвучил куклу. Писатель также отдал должное сценарию киноленты.</p>

<p>&quot;Хэмилл дал голос Чаки, за что я и полюбил этот фильм. Я смеялся и плакал над многими сценами. Все создатели проделали огромную работу. Благодаря грамотному сценарию картина вышла совсем адской. Например, там есть такая сцена: Чаки переворачивает лестницу, на которой стоит один из героев, тот падает, запутывается в лампочках, которыми украшают дома, и ломает ноги. Знаете, по-моему, это смешно и страшно одновременно&quot;, - отметил Кинг.</p>

<p>Из сериалов Кинг посоветовал посмотреть французский хоррор &quot;Марианна&quot; от Netflix, рассказывающий о писательнице, чей книжный персонаж воплотился в реальной жизни.</p>

<p>&quot;Он очень-очень страшный. В нем есть что-то от &quot;Очень странных дел&quot; - это атмосфера, и даже немного моего почерка&quot;, - сказал Кинг.</p>

<p>А наиболее подходящей для Хэллоуина книгой автор выбрал &quot;Девятый дом&quot; Ли Бардуго. Кинг сравнил это произведение с &quot;Гарри Поттером&quot;, но подчеркнул, что роман рассчитан на взрослое поколение.</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">Хэллоуин</a></li><li> <a href="/tag/">фильмы Хэллоуин</a></li><li> <a href="/tag/stiven_king">Стивен Кинг</a></li><li> <a href="/tag/">сериал</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/10/21/tatyana_chornovol">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2683231/images/im292x166-chernovol.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">21 октября, 2019</span>
            <a class="news_desc" href="/article/2019/10/21/tatyana_chornovol">Татьяна Чорновил: Только однажды я подумала, что должна стать президентом Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/10/21/vytalyy_portnykov_ukrayncy_snova_quotrusskyequot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2683121/images/im292x166-rus-pass_rt.png">

                            </a>
            <span class="date">21 октября, 2019</span>
            <a class="news_desc" href="/article/2019/10/21/vytalyy_portnykov_ukrayncy_snova_quotrusskyequot">Виталий Портников: Украинцы снова "русские"
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/10/21/glavnyy_ekspert_nbu_ekonomyka_stanovytsya_chelovekocentrychnoy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2683093/images/im292x166-blinov_21.10.19.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">21 октября, 2019</span>
            <a class="news_desc" href="/article/2019/10/21/glavnyy_ekspert_nbu_ekonomyka_stanovytsya_chelovekocentrychnoy">Главный эксперт НБУ: Экономика становится человекоцентричной</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/10/16/esche_bolshe_krovy_5_knyg_ot_kotorykh_vam_deystvytelno_budet_strashno">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2681925/images/im292x166-blood-snow.png">

                            </a>
            <span class="date">18 октября, 2019</span>
            <a class="news_desc" href="/article/2019/10/16/esche_bolshe_krovy_5_knyg_ot_kotorykh_vam_deystvytelno_budet_strashno">Еще больше крови? 5 книг, от которых вам действительно будет страшно</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/10/17/vytalyy_portnykov_zapad_mozhet_utratyt_ynteres_k_ukrayne">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2682227/images/im292x166-ukr-eu_reuters.png">

                            </a>
            <span class="date">17 октября, 2019</span>
            <a class="news_desc" href="/article/2019/10/17/vytalyy_portnykov_zapad_mozhet_utratyt_ynteres_k_ukrayne">Виталий Портников: Запад может утратить интерес к Украине</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/10/21/vytalyy_portnykov_ukrayncy_snova_quotrusskyequot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2683121/images/im250x141-rus-pass_rt.png">

            </a>
        <span class="date">21 октября, 2019</span>
    <a class="news_desc" href="/article/2019/10/21/vytalyy_portnykov_ukrayncy_snova_quotrusskyequot">Виталий Портников: Украинцы снова "русские"
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/10/21/glavnyy_ekspert_nbu_ekonomyka_stanovytsya_chelovekocentrychnoy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2683093/images/im250x141-blinov_21.10.19.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">21 октября, 2019</span>
    <a class="news_desc" href="/article/2019/10/21/glavnyy_ekspert_nbu_ekonomyka_stanovytsya_chelovekocentrychnoy">Главный эксперт НБУ: Экономика становится человекоцентричной</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/10/16/esche_bolshe_krovy_5_knyg_ot_kotorykh_vam_deystvytelno_budet_strashno">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2681925/images/im250x141-blood-snow.png">

            </a>
        <span class="date">18 октября, 2019</span>
    <a class="news_desc" href="/article/2019/10/16/esche_bolshe_krovy_5_knyg_ot_kotorykh_vam_deystvytelno_budet_strashno">Еще больше крови? 5 книг, от которых вам действительно будет страшно</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->																	  <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">25 октября, 2019 <span>пятница</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2019/10/25/quotzhdem_khoroshykh_vykhodnykhquot_v_subbotu_y_voskresene_v_ukrayne_budet_do_22_tepla_synoptyk_dydenko">
    <div class="time">11:46</div>
    <div class="news-title">

        
        "Ждем хороших выходных": в субботу и воскресенье в Украине будет до +22 тепла, - синоптик Диденко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/pravytelstvo_rasshyrylo_vozmozhnosty_mynysterstv_pokupat_elektrokary">
    <div class="time">11:44</div>
    <div class="news-title">

        
        Правительство расширило возможности министерств покупать электрокары        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_kyeve_v_domakh_uzhe_nachaly_vklyuchat_otoplenye">
    <div class="time">11:41</div>
    <div class="news-title">

        
        В Киеве в домах уже начали включать отопление        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/10/25/uvolennyy_gorbatyuk_zayavyl_chto_nakanune_ego_upravlenye_rassledovalo_delo_v_kotorom_fyguryroval_bogdan">
    <div class="time">11:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684609/images/im127x84-gorb.jpeg">
                
            </div>
        
        Уволенный Горбатюк заявил, что накануне его управление расследовало дело, в котором фигурировал Богдан        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/na_sleduyuschey_nedele_stoltenberg_vystupyt_v_verkhovnoy_rade">
    <div class="time">11:30</div>
    <div class="news-title">

        
        На следующей неделе Столтенберг выступит в Верховной Раде        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/pravytelstvo_naznachylo_polyschuka_zamestytelem_mynystr_oborony">
    <div class="time">11:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684613/images/im127x84-Screenshot_33.png">
                
            </div>
        
        Правительство назначило Полищука заместителем министр обороны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/staly_yzvestny_novye_podrobnosty_o_gruzovyke_s_39_pogybshymy_v_brytanyy">
    <div class="time">11:20</div>
    <div class="news-title">

        
        Стали известны новые подробности о грузовике с 39 погибшими в Британии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_kyeve_ustanovleny_2900_konteynerov_dlya_sbora_sukhykh_otkhodov_klychko">
    <div class="time">11:12</div>
    <div class="news-title">

        
        В Киеве установлены 2900 контейнеров для сбора сухих отходов, - Кличко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/mau_sokraschaet_kolychestvo_reysov_yz_boryspolya_poka_pravytelstvo_ne_pozvolyt_ne_obletat_rossyyu">
    <div class="time">11:11</div>
    <div class="news-title">

        
        МАУ сокращает количество рейсов из Борисполя: пока правительство не позволит не облетать Россию        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_quotsluge_narodaquot_podgotovyly_pysmo_k_kongressmenam_ssha_pryzvavshym_vnesty_quotazovquot_v_spysok_terrorystov">
    <div class="time">11:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684603/images/im127x84-yaremenko5.jpg">
                
            </div>
        
        В "Слуге народа" подготовили письмо к конгрессменам США, призвавшим внести "Азов" в список террористов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/10/25/ssha_mogut_ostavyt_v_syryy_500_soldat_dlya_okhrany_neftyanykh_mestorozhdenyy">
    <div class="time">10:51</div>
    <div class="news-title">

        
        США могут оставить в Сирии 500 солдат для охраны нефтяных месторождений        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/assocyacyya_polskykh_zhurnalystov_pryzvala_osvobodyt_osuzhdennogo_v_quotdnrquot_aseeva">
    <div class="time">10:44</div>
    <div class="news-title">

        
        Ассоциация польских журналистов призвала освободить осужденного в "ДНР" Асеева        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_kyeve_obeschayut_postroyt_kompleks_po_pererabotke_lystev">
    <div class="time">10:40</div>
    <div class="news-title">

        
        В Киеве обещают построить комплекс по переработке листьев        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_ssha_zavely_ugolovnoe_delo_na_ynycyatorov_rassledovanyya_myullera">
    <div class="time">10:35</div>
    <div class="news-title">

        
        В США завели уголовное дело на инициаторов расследования Мюллера        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/rossyya_perebrosyla_v_syryyu_pochty_300_voennykh_polyceyskykh">
    <div class="time">10:20</div>
    <div class="news-title">

        
        Россия перебросила в Сирию почти 300 военных полицейских        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/10/25/poroshenko_pryzval_zelenskogo_razumkova_y_goncharuka_podpysat_obraschenye_otnosytelno_pdch_nato">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684593/images/im127x84-poro.jpg">
                <i class="play_icon"></i>
            </div>
        
        Порошенко призвал Зеленского, Разумкова и Гончарука подписать обращение относительно ПДЧ НАТО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/dzheff_bezos_uzhe_ne_samyy_bogatyy_chelovek_planety_yz_za_padenyya_akcyy_amazon">
    <div class="time">10:08</div>
    <div class="news-title">

        
        Джефф Безос уже не самый богатый человек планеты из-за падения акций Amazon        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/quotkorol_uzhasovquot_kyng_posovetoval_chto_smotret_y_chytat_na_khellouyn">
    <div class="time">09:58</div>
    <div class="news-title">

        
        "Король ужасов" Кинг посоветовал, что смотреть и читать на Хэллоуин        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/avakov_schytaet_chto_polk_quotazovquot_pytayutsya_dyskredytyrovat">
    <div class="time">09:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684571/images/im127x84-avakov4.jpg">
                
            </div>
        
        Аваков считает, что полк "Азов" пытаются дискредитировать        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/pravytelstvo_uprostylo_dostup_k_elektrosetyam">
    <div class="time">09:38</div>
    <div class="news-title">

        
        Правительство упростило доступ к электросетям        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/ukrayna_v_oon_pryzvala_nemedlenno_osvobodyt_zaklyuchennogo_v_quotdnrquot_zhurnalysta_aseeva">
    <div class="time">09:25</div>
    <div class="news-title">

        
        Украина в ООН призвала немедленно освободить заключенного в "ДНР" журналиста Асеева        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/sap_otkryla_proyzvodstvo_po_skandalnoy_perepyske_nardepa_medyanyka">
    <div class="time">09:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684563/images/im127x84-medyanik.jpg">
                
            </div>
        
        САП открыла производство по скандальной переписке нардепа Медяника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_turcyy_mykroavtobus_s_ukraynskymy_turystamy_stolknulsya_s_traktorom_10_postradavshykh">
    <div class="time">09:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684565/images/im127x84-02.jpg">
                
            </div>
        
        В Турции микроавтобус с украинскими туристами столкнулся с трактором, 10 пострадавших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/podozrenye_v_podkupe_quotslug_narodaquot_kholodnyckyy_pryzval_pryvesty_svydetelya_v_nabu_y_sap_a_ne_v_sbu">
    <div class="time">08:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684561/images/im127x84-holodn.jpg">
                
            </div>
        
        Подозрение в подкупе "слуг народа": Холодницкий призвал привести свидетеля в НАБУ и САП, а не в СБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/yaponskyy_mynystr_ushel_v_otstavku_yz_za_podkupa_yzbyrateley_dynyamy">
    <div class="time">08:29</div>
    <div class="news-title">

        
        Японский министр ушел в отставку из-за подкупа избирателей дынями        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/nemeckyy_parlament_ne_zakhotel_snymat_sankcyy_s_rossyy">
    <div class="time">08:20</div>
    <div class="news-title">

        
        Немецкий парламент не захотел снимать санкции с России        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/lyga_evropy_kak_vyglyadyt_turnyrnaya_tablyca_v_gruppe_quotdynamoquot_posle_3_go_tura">
    <div class="time">08:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684537/images/im127x84-2019-10-24T202139Z_743683299_RC1D9AB32910_RTRMADP_3_SOCCER-EUROPA-DYK-COP-REPORT.JPG">
                
            </div>
        
        Лига Европы: как выглядит турнирная таблица в группе "Динамо" после 3-го тура        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/10/25/v_kyeve_na_rynke_troeschyny_nochyu_vzorvaly_granatu">
    <div class="time">07:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684555/images/im127x84-4.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве на рынке Троещины ночью взорвали гранату        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/10/25/v_kyeve_zabrosaly_kamnyamy_avtobusy_kotorye_perevozyly_futbolnykh_fanatov">
    <div class="time">07:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684553/images/im127x84-pech2410191.jpg">
                
            </div>
        
        В Киеве забросали камнями автобусы, которые перевозили футбольных фанатов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1571978961">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">25 октября, 2019 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/pravytelstvo_naznachylo_polyschuka_zamestytelem_mynystr_oborony">
    <div class="time">11:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684613/images/im127x84-Screenshot_33.png">
                
            </div>
        
        Правительство назначило Полищука заместителем министр обороны        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/mau_sokraschaet_kolychestvo_reysov_yz_boryspolya_poka_pravytelstvo_ne_pozvolyt_ne_obletat_rossyyu">
    <div class="time">11:11</div>
    <div class="news-title">

        
        МАУ сокращает количество рейсов из Борисполя: пока правительство не позволит не облетать Россию        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/10/25/poroshenko_pryzval_zelenskogo_razumkova_y_goncharuka_podpysat_obraschenye_otnosytelno_pdch_nato">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684593/images/im127x84-poro.jpg">
                <i class="play_icon"></i>
            </div>
        
        Порошенко призвал Зеленского, Разумкова и Гончарука подписать обращение относительно ПДЧ НАТО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/avakov_schytaet_chto_polk_quotazovquot_pytayutsya_dyskredytyrovat">
    <div class="time">09:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684571/images/im127x84-avakov4.jpg">
                
            </div>
        
        Аваков считает, что полк "Азов" пытаются дискредитировать        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/pravytelstvo_uprostylo_dostup_k_elektrosetyam">
    <div class="time">09:38</div>
    <div class="news-title">

        
        Правительство упростило доступ к электросетям        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/sap_otkryla_proyzvodstvo_po_skandalnoy_perepyske_nardepa_medyanyka">
    <div class="time">09:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684563/images/im127x84-medyanik.jpg">
                
            </div>
        
        САП открыла производство по скандальной переписке нардепа Медяника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/nemeckyy_parlament_ne_zakhotel_snymat_sankcyy_s_rossyy">
    <div class="time">08:20</div>
    <div class="news-title">

        
        Немецкий парламент не захотел снимать санкции с России        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/lyga_evropy_kak_vyglyadyt_turnyrnaya_tablyca_v_gruppe_quotdynamoquot_posle_3_go_tura">
    <div class="time">08:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684537/images/im127x84-2019-10-24T202139Z_743683299_RC1D9AB32910_RTRMADP_3_SOCCER-EUROPA-DYK-COP-REPORT.JPG">
                
            </div>
        
        Лига Европы: как выглядит турнирная таблица в группе "Динамо" после 3-го тура        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/25/v_ukrayne_vkhodyt_v_obraschenye_novaya_banknota_na_1000_gryven_chto_o_ney_nuzhno_znat">
    <div class="time">07:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684411/images/im127x84-tis-grn_bank.gov.ua.png">
                
            </div>
        
        В Украине входит в обращение новая банкнота на 1000 гривен: что о ней нужно знать        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">24 октября, 2019 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/quotdynamoquot_vyrvalo_nychyu_v_protyvostoyanyy_s_quotkopengagenomquot">
    <div class="time">23:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684535/images/im127x84-2019-10-24T194437Z_756482970_RC1893676460_RTRMADP_3_SOCCER-EUROPA-DYK-COP-REPORT.JPG">
                
            </div>
        
        "Динамо" вырвало ничью в противостоянии с "Копенгагеном"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/lyga_evropy_turnyrnaya_tablyca_v_gruppe_quotaleksandryyquot">
    <div class="time">22:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684527/images/im127x84-2019-10-24T181042Z_1657345260_RC1981E4DB70_RTRMADP_3_SOCCER-EUROPA-STE-OLE-REPORT.JPG">
                
            </div>
        
        Лига Европы: турнирная таблица в группе "Александрии"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/bank_markarovoy_pered_bankrotstvom_prodal_ee_fyrme_elytnuyu_nedvyzhymost_quotskhemyquot">
    <div class="time">22:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684523/images/im127x84-4323.jpg">
                
            </div>
        
        Банк Маркаровой перед банкротством продал ее фирме элитную недвижимость - "Схемы"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/quotaleksandryyaquot_sygrala_vnychyu_s_quotsent_etenomquot_vo_francyy">
    <div class="time">21:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684517/images/im127x84-2019-10-24T172134Z_1435886876_RC1ED56B7680_RTRMADP_3_SOCCER-EUROPA-STE-OLE-REPORT.JPG">
                
            </div>
        
        "Александрия" сыграла вничью с "Сент-Этьеном" во Франции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/quotnarusheno_vse_chto_tolko_mozhnoquot_polygrafolog_obyasnyl_pochemu_dubynskogo_testyrovaly_nepravylno">
    <div class="time">19:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684455/images/im127x84-4324.JPG">
                
            </div>
        
        "Нарушено все, что только можно": полиграфолог объяснил, почему Дубинского тестировали неправильно        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/den_v_zone_oos_13_obstrelov_ranen_voennyy_postradaly_dvoe_grazhdanskykh">
    <div class="time">19:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684479/images/im127x84-2941.JPG">
                
            </div>
        
        День в зоне ООС: 13 обстрелов, ранен военный, пострадали двое гражданских        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/gpu_provedet_audyt_del_maydana_vmeste_s_rodstvennykamy_pogybshykh_y_advokatamy_chumak">
    <div class="time">19:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684471/images/im127x84-1568331377-9747.jpg">
                
            </div>
        
        ГПУ проведет аудит дел Майдана вместе с родственниками погибших и адвокатами, - Чумак        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/quotpryvyvka_pered_novym_sezonomquot_v_quotsluge_narodaquot_predlagayut_vvesty_ezhegodnye_proverky_na_polygrafe_dlya_nardepov_y_mynystrov">
    <div class="time">18:31</div>
    <div class="news-title">

        
        "Прививка перед новым сезоном": в "Слуге народа" предлагают ввести ежегодные проверки на полиграфе для нардепов и министров        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/bolshynstvo_chlenov_ukraynsko_nemeckoy_komyssyy_ne_schytayut_golodomor_genocydom_posol_ukrayny_v_germanyy">
    <div class="time">17:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684431/images/im127x84-melnik_ukrinform.png">
                
            </div>
        
        Большинство членов украинско-немецкой комиссии не считают Голодомор геноцидом, - посол Украины в Германии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/v_gpu_zayavyly_chto_ne_raspolagayut_dannymy_o_podgotovke_podozrenyya_bogdanu">
    <div class="time">17:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684433/images/im127x84-gpu.png">
                
            </div>
        
        В ГПУ заявили, что не располагают данными о подготовке подозрения Богдану        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/byvshemu_berkutovcu_kotorogo_obvynyayut_v_rasstrelakh_na_maydane_smyagchyly_meru_presechenyya">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684391/images/im127x84-maidan_ria.ru.png">
                
            </div>
        
        Бывшему беркутовцу, которого обвиняют в расстрелах на Майдане, смягчили меру пресечения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/10/24/quotvyrus_korrupcyy_u_nas_v_dnkquot_arakhamyya_pryshel_proveryatsya_na_polygrafe">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684359/images/im127x84-arahamia_ua-rating.png">
                <i class="play_icon"></i>
            </div>
        
        "Вирус коррупции у нас в ДНК": Арахамия пришел проверяться на полиграфе        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/kurdy_zayavyly_chto_tureckye_voyska_vozobnovyly_nastuplenye_v_syryy">
    <div class="time">15:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684367/images/im127x84-turk-syria_reuters.png">
                
            </div>
        
        Курды заявили, что турецкие войска возобновили наступление в Сирии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/gazprom_budet_vynuzhden_postavlyat_gaz_tranzytom_cherez_ukraynu_v_2020_godu_nacbank">
    <div class="time">15:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684369/images/im127x84-gazprom_sputnik.png">
                
            </div>
        
        Газпром будет вынужден поставлять газ транзитом через Украину в 2020 году - Нацбанк        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/rossyya_otpravyla_na_okkupyrovannyy_donbass_88_y_quotgumkonvoyquot">
    <div class="time">15:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684379/images/im127x84-humconv.png">
                
            </div>
        
        Россия отправила на оккупированный Донбасс 88-й "гумконвой"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/boevyky_obstrelyaly_rabochykh_quotluganskvodaquot_est_postradavshye">
    <div class="time">15:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684375/images/im127x84-lugvod_cxid.info.png">
                
            </div>
        
        Боевики обстреляли рабочих "Лугансквода", есть пострадавшие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/nacbank_ozhydaet_uzhe_v_etom_godu_poluchyt_transh_ot_mvf">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684365/images/im127x84-smoliy_bank.gov.ua.png">
                
            </div>
        
        Нацбанк ожидает уже в этом году получить транш от МВФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/yz_za_sylnogo_tumana_po_vsey_ukrayne_aeroporty_zaderzhyvayut_y_otmenyayut_reysy">
    <div class="time">15:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684357/images/im127x84-tuman_korrespondent.png">
                
            </div>
        
        Из-за сильного тумана по всей Украине аэропорты задерживают и отменяют рейсы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/laureatom_premyy_sakharova_stal_kytayskyy_pravozaschytnyk_kotorogo_pozhyznenno_posadyly">
    <div class="time">15:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684347/images/im127x84-Ilham-Tohti.png">
                
            </div>
        
        Лауреатом премии Сахарова стал китайский правозащитник, которого пожизненно посадили        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/10/24/vtoroy_den_pereattestacyy_pochty_30_prokurorov_quototseyanyquot_chlen_komyssyy">
    <div class="time">14:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2684335/images/im127x84-femida.png">
                
            </div>
        
        Второй день переаттестации: почти 30% прокуроров "отсеяны", - член комиссии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1571917213">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2684575		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/271415" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271415-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271415" class="news_title">Политклуб | Скандал в "Слуге Народа": грозит ли парламентскому монобольшинству раскол? | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271413" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271413-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271413" class="news_title">Политклуб | Скандал в "Слуге Народа": грозит ли парламентскому монобольшинству раскол? | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271411" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271411-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271411" class="news_title">Политклуб | Скандал в "Слуге Народа": грозит ли парламентскому монобольшинству раскол? | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271409" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271409-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271409" class="news_title">Вечер с Егором Чечериндой | 24 октября | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271407" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271407-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271407" class="news_title">В "Слуге народа" хотят ввести ежегодное тестирование на полиграфе для нардепов и министров</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271405" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271405-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271405" class="news_title">Агро-Экспресс | Корзина овощей "борщевого набора" за год подорожала на 30%</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271403" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271403-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271403" class="news_title">Вечер с Егором Чечериндой | 24 октября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271401" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271401-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271401" class="news_title">Вечер с Егором Чечериндой | 24 октября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271399" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271399-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271399" class="news_title">Гливка: Просматривается раскол в команде Зеленского</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271397" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271397-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271397" class="news_title">Перспективы проверок депутатов на полиграфе</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271395" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271395-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271395" class="news_title">Киеврада впервые с мая собрался на пленарное заседание</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271393" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271393-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271393" class="news_title">Подорожний: Скандал с полиграфом снял с повестки дня важные общественные вопросы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271389" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271389-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271389" class="news_title">"Голос" готов пройти полиграф относительно вероятного взяточничества</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271387" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271387-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 октября, 2019</span>
                                    <a href="/video/271387" class="news_title">Горбатюк считает, что его уволили из-за того, что он указывает на нарушение Рябошапки</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271385" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271385-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271385" class="news_title">МаринаД | Зе-полиграф: вместе делать, вместе отвечать</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271383" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271383-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271383" class="news_title">Стражи Эспресо | 23 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271381" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271381-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271381" class="news_title">Вердикт с Сергеем Руденко | Детектор коррупции</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271379" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271379-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271379" class="news_title">Большой эфир Василия Зимы | 23 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271391" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271391-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271391" class="news_title">"Зеленый" тариф: быть или не быть?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/271377" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/10/271377-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 октября, 2019</span>
                                    <a href="/video/271377" class="news_title">Вечер с Егором Чечериндой | 23 октября | Часть 3</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/10/25/quotkorol_uzhasovquot_kyng_posovetoval_chto_smotret_y_chytat_na_khellouyn'
        this.page.identifier = 'ru2684575'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
