<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/09/14/v_kyeve_v_dtp_postradala_passazhyrka_taksy?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="542283352532085" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/09/14/v_kyeve_v_dtp_postradala_passazhyrka_taksy"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="В Киеве в ДТП пострадала пассажирка такси" />
<meta property="og:description" content="В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2672887/images/im610x343-photo_2019-09-14_20-38-24.jpg" />
<meta name="H1" content="В Киеве в ДТП пострадала пассажирка такси" />
<link hreflang="uk" href="https://espreso.tv/news/2019/09/14/u_kyyevi_u_dtp_postrazhdala_pasazhyrka_taksi" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/09/14/v_kyeve_v_dtp_postradala_passazhyrka_taksy" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В Киеве в ДТП пострадала пассажирка такси</title>

<meta name="description" content="В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка" />
<meta name="keywords" content="ДТП, такси, Вартови.Еспресо" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В Киеве в ДТП пострадала пассажирка такси" />
<meta name="og:description" content="В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка" />
<meta name="twitter:title" content="В Киеве в ДТП пострадала пассажирка такси" />
<meta name="twitter:description" content="В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2672887/images/im610x343-photo_2019-09-14_20-38-24.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2672887/images/im578x383-photo_2019-09-14_20-38-24.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/09/14/u_kyyevi_u_dtp_postrazhdala_pasazhyrka_taksi'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/09/14/u_kyyevi_u_dtp_postrazhdala_pasazhyrka_taksi'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/krymynal">Криминал</a><span class="separator"></span><span>В Киеве в ДТП пострадала пассажирка такси</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">В Киеве в ДТП пострадала пассажирка такси</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-09-14T20:45">
                                14 сентября, 2019, 20:45                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="В Киеве в ДТП пострадала пассажирка такси">
								<meta itemprop="description" content="В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка">
								<meta itemprop="articleBody" content="Об этом сообщают Вартови.Еспресо .

В Киеве, в Голосеевском районе произошло ДТП с участием автомобиля такси. Как удалось узнать Вартовим.Еспресо, по предварительным данным - со слов свидетелей, автомобиль такси Chevrolet Lacetti двигался по проспекту Науки в направлении Демеевской площади и на перекрестке его не пропустил водитель встречной Toyota RAV4, который пытался повернуть налево - на Стратегическое шоссе.

В результате ДТП пострадала женщина - пассажирка такси, которая сидела на заднем сиденье - ее с травмами разной степени тяжести забрала &amp;quot;скорая&amp;quot;. Водитель Chevrolet также не воспользовался ремнями безопасности и головой врезался в лобовое стекло, однако ему помощь оказали на месте.

Сам человек немой, но смог подтвердить, что он двигался по проспекту Науки прямо. Водитель Toyota серьезно не пострадал так же как и его ребенок - они отделались испугом. На месте работают патрульные полицейские, которые ожидают прибытия следственно-оперативной группы, работникам которой и придется установить, кто же на самом деле нарушил правила проезда перекрестка.





































&amp;nbsp;
">
								<meta itemprop="dateModified" content="2019-09-14T20:45">
								<link itemprop="mainEntityOfPage" href="/news/2019/09/14/u_kyyevi_u_dtp_postrazhdala_pasazhyrka_taksi">

								<meta itemprop="url" content="/news/2019/09/14/u_kyyevi_u_dtp_postrazhdala_pasazhyrka_taksi">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2672887/images/im578x383-photo_2019-09-14_20-38-24.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2672887/images/im578x383-photo_2019-09-14_20-38-24.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-09-14T20:45">
                                        14 сентября, 2019, 20:45                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									В Голосеевском районе столицы, в результате ДТП с участием такси, пострадала пассажирка								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщают <a href="https://espreso.tv/" target="_blank">Вартови.Еспресо</a> .</p>

<p>В Киеве, в Голосеевском районе произошло ДТП с участием автомобиля такси. Как удалось узнать Вартовим.Еспресо, по предварительным данным - со слов свидетелей, автомобиль такси Chevrolet Lacetti двигался по проспекту Науки в направлении Демеевской площади и на перекрестке его не пропустил водитель встречной Toyota RAV4, который пытался повернуть налево - на Стратегическое шоссе.</p>

<p>В результате ДТП пострадала женщина - пассажирка такси, которая сидела на заднем сиденье - ее с травмами разной степени тяжести забрала &quot;скорая&quot;. Водитель Chevrolet также не воспользовался ремнями безопасности и головой врезался в лобовое стекло, однако ему помощь оказали на месте.</p>

<p>Сам человек немой, но смог подтвердить, что он двигался по проспекту Науки прямо. Водитель Toyota серьезно не пострадал так же как и его ребенок - они отделались испугом. На месте работают патрульные полицейские, которые ожидают прибытия следственно-оперативной группы, работникам которой и придется установить, кто же на самом деле нарушил правила проезда перекрестка.</p>

<div><iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="521" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvartovi.espreso%2Fvideos%2F476955253147984%2F&amp;show_text=1&amp;width=560" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-04.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-05.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-06.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-07.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-08.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-10.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-11.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-12.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-13.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-15.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-17.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-19.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-20.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-22.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-24.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-25.jpg" /></p>

<p><img alt="" src="https://static.espreso.tv/uploads/article/2672887/images/im-photo_2019-09-14_20-38-27.jpg" /></p>

<p>&nbsp;</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">ДТП</a></li><li> <a href="/tag/">такси</a></li><li> <a href="/tag/">Вартови.Еспресо</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/09/09/ukraynskyy_tramp_y_s_chem_ego_edyat">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2670877/images/im292x166-2019_05_28T173315Z_635339827_RC1.jpg">

                            </a>
            <span class="date">9 сентября, 2019</span>
            <a class="news_desc" href="/article/2019/09/09/ukraynskyy_tramp_y_s_chem_ego_edyat">Украинский Трамп и с чем его едят</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/09/02/vytalyy_portnykov_quotnormandskyy_sammytquot_chast_ygry_putyna">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2668781/images/im292x166-putler2_reuters.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">2 сентября, 2019</span>
            <a class="news_desc" href="/article/2019/09/02/vytalyy_portnykov_quotnormandskyy_sammytquot_chast_ygry_putyna">Виталий Портников: "Нормандский саммит" - часть игры Путина</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/09/09/vytalyy_portnykov_makron_quotvosstanavlyvaet_doveryequot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2670871/images/im292x166-putler-macron_reuters.png">

                            </a>
            <span class="date">9 сентября, 2019</span>
            <a class="news_desc" href="/article/2019/09/09/vytalyy_portnykov_makron_quotvosstanavlyvaet_doveryequot">Виталий Портников: Макрон "восстанавливает доверие"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/09/09/pervyy_zamestytel_genprokurora_ryaboshapky_10_faktov_pro_vytalyya_kaska">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2670655/images/im292x166-kasko.jpeg">

                            </a>
            <span class="date">9 сентября, 2019</span>
            <a class="news_desc" href="/article/2019/09/09/pervyy_zamestytel_genprokurora_ryaboshapky_10_faktov_pro_vytalyya_kaska">Первый заместитель генпрокурора Рябошапки. 10 фактов про Виталия Каська</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/09/05/obet_pozhar_oderzhymost_5_luchshykh_knyg_o_lyubvy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2669841/images/im292x166-books-fire.png">

                            </a>
            <span class="date">6 сентября, 2019</span>
            <a class="news_desc" href="/article/2019/09/05/obet_pozhar_oderzhymost_5_luchshykh_knyg_o_lyubvy">Обет, пожар, одержимость - 5 лучших книг о любви</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/09/02/vytalyy_portnykov_quotnormandskyy_sammytquot_chast_ygry_putyna">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2668781/images/im250x141-putler2_reuters.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">2 сентября, 2019</span>
    <a class="news_desc" href="/article/2019/09/02/vytalyy_portnykov_quotnormandskyy_sammytquot_chast_ygry_putyna">Виталий Портников: "Нормандский саммит" - часть игры Путина</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/09/09/vytalyy_portnykov_makron_quotvosstanavlyvaet_doveryequot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2670871/images/im250x141-putler-macron_reuters.png">

            </a>
        <span class="date">9 сентября, 2019</span>
    <a class="news_desc" href="/article/2019/09/09/vytalyy_portnykov_makron_quotvosstanavlyvaet_doveryequot">Виталий Портников: Макрон "восстанавливает доверие"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/09/09/pervyy_zamestytel_genprokurora_ryaboshapky_10_faktov_pro_vytalyya_kaska">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2670655/images/im250x141-kasko.jpeg">

            </a>
        <span class="date">9 сентября, 2019</span>
    <a class="news_desc" href="/article/2019/09/09/pervyy_zamestytel_genprokurora_ryaboshapky_10_faktov_pro_vytalyya_kaska">Первый заместитель генпрокурора Рябошапки. 10 фактов про Виталия Каська</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
<!-- LentaInformNews End -->																	  <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">14 сентября, 2019 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotmanchester_sytyquot_s_zynchenko_sensacyonno_poterpel_pervoe_porazhenye_v_sezone">
    <div class="time">21:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672897/images/im127x84-546543634.JPG">
                
            </div>
        
        "Манчестер Сити" с Зинченко сенсационно потерпел первое поражение в сезоне        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/zelenskyy_vstretylsya_s_rezhysserom_quotchernobylyaquot_y_zvezdoy_quotkartochnogo_domaquot">
    <div class="time">21:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672895/images/im127x84-435346346346.jpg">
                
            </div>
        
        Зеленский встретился с режиссером "Чернобыля" и звездой "Карточного дома"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/09/14/v_kyeve_v_dtp_postradala_passazhyrka_taksy">
    <div class="time">20:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672887/images/im127x84-photo_2019-09-14_20-38-24.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве в ДТП пострадала пассажирка такси        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/09/14/sbornaya_ukrayny_proygrala_nyderlandam_na_che_po_voleybolu">
    <div class="time">20:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672885/images/im127x84-5435345346.jpeg">
                
            </div>
        
        Сборная Украины проиграла Нидерландам на ЧЕ по волейболу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/sutky_na_fronte_1_ukraynskyy_voennyy_pogyb_8_raneny">
    <div class="time">19:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672883/images/im127x84-32523532523.jpg">
                
            </div>
        
        Сутки на фронте: 1 украинский военный погиб, 8 ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/v_gpu_obyasnyly_pochemu_zakryly_delo_protyv_eks_zamestytelya_genprokurora_kuzmyna">
    <div class="time">19:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672881/images/im127x84-35345346634.jpg">
                
            </div>
        
        В ГПУ объяснили, почему закрыли дело против экс-заместителя генпрокурора Кузьмина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/quotkarpatyquot_odolely_quotvorskluquot_v_debyutnoy_ygre_novogo_trenera">
    <div class="time">19:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672879/images/im127x84-35325325325.jpg">
                
            </div>
        
        "Карпаты" одолели "Ворсклу" в дебютной игре нового тренера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotshakhterquot_oderzhal_feerycheskuyu_pobedu_nad_quotzareyquot_v_matche_s_7_yu_golamy">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672875/images/im127x84-3525325235.jpg">
                
            </div>
        
        "Шахтер" одержал феерическую победу над "Зарей" в матче с 7-ю голами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/v_konstytucyy_ne_budet_nykakykh_osobykh_statusov_dlya_donbassa_prystayko">
    <div class="time">18:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672873/images/im127x84-543534634.jpg">
                
            </div>
        
        В Конституции не будет никаких особых статусов для Донбасса, - Пристайко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/09/14/zelenskyy_vypyl_za_den_dnypra_pyva_s_bogdanom_y_fylatovym">
    <div class="time">18:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672871/images/im127x84-52352352323.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский выпил за день Днипра пива с Богданом и Филатовым        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/09/14/quotyuventusquot_ne_smog_odolet_quotfyorentynuquot_v_chempyonate_ytalyy">
    <div class="time">18:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672867/images/im127x84-56545474.JPG">
                
            </div>
        
        "Ювентус" не смог одолеть "Фиорентину" в чемпионате Италии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/ukrayna_dogovaryvaetsya_s_mvf_o_novom_kredyte_na_5_mlrd_bloomberg">
    <div class="time">17:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672861/images/im127x84-45346346.JPG">
                
            </div>
        
        Украина договаривается с МВФ о новом кредите на $5 млрд - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/tramp_zayavyl_o_lykvydacyy_syna_ben_ladena">
    <div class="time">17:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672859/images/im127x84-5435346436.jpg">
                
            </div>
        
        Трамп заявил о ликвидации сына бен Ладена        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/quotrealquot_chut_ne_poteryal_ochky_v_debyutnom_matche_azara">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672853/images/im127x84-54634634.JPG">
                
            </div>
        
        "Реал" чуть не потерял очки в дебютном матче Азара        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/umer_ukraynskyy_voennyy_ranenyy_na_donbasse_10_sentyabrya">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672851/images/im127x84-5435345634643.jpg">
                
            </div>
        
        Умер украинский военный, раненый на Донбассе 10 сентября        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/quotlyverpulquot_sovershyl_kambek_v_ygre_apl_protyv_quotnyukaslaquot">
    <div class="time">16:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672849/images/im127x84-34534534634.JPG">
                
            </div>
        
        "Ливерпуль" совершил камбэк в игре АПЛ против "Ньюкасла"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/prystayko_nazval_klyuchevoe_uslovye_vyborov_na_okkupyrovannom_donbasse">
    <div class="time">16:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672845/images/im127x84-4342354235.jpg">
                
            </div>
        
        Пристайко назвал ключевое условие выборов на оккупированном Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/quotaleksandryyaquot_pobedyla_quotdnepr_1quot_v_upl">
    <div class="time">16:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672843/images/im127x84-43634346346.jpg">
                
            </div>
        
        "Александрия" победила "Днепр-1" в УПЛ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/eks_prezydent_polshy_kvasnevskyy_predostereg_novuyu_ukraynskuyu_vlast_ot_presledovanyya_poroshenko">
    <div class="time">15:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672839/images/im127x84-343243254235325.jpg">
                
            </div>
        
        Экс-президент Польши Квасьневский предостерег новую украинскую власть от преследования Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/zelenskyy_obyasnyl_pochemu_vetyroval_yzbyratelnyy_kodeks">
    <div class="time">15:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672835/images/im127x84-5435345345.jpg">
                
            </div>
        
        Зеленский объяснил, почему ветировал Избирательный кодекс        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/09/14/ukraynskyy_bokser_gvozdyk_ustroyl_duel_vzglyadov_pered_boem_s_rossyyanynom">
    <div class="time">15:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672829/images/im127x84-53345345345.jpg">
                <i class="play_icon"></i>
            </div>
        
        Украинский боксер Гвоздик устроил дуэль взглядов перед боем с россиянином        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/samoe_khudshee_sluchytsya_esly_zelenskyy_soglasytsya_na_vybory_v_okkupyrovannom_donecke_y_luganske_no_ne_zakroet_pered_etym_granycu_cybulko">
    <div class="time">14:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672831/images/im127x84-KPWW.PNG">
                
            </div>
        
        Хуже всего будет, если Зеленский согласится на выборы в оккупированном Донецке и Луганске, но не закроет перед этим границу, - Цыбулько        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/klychko_nazval_dosrochnye_vybory_v_kyeve_quotbolshoy_oshybkoyquot">
    <div class="time">14:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672827/images/im127x84-Klychko_j_Gusowskyj.jpeg">
                
            </div>
        
        Кличко назвал досрочные выборы в Киеве "большой ошибкой"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/formula_shtaynmayera_nuzhna_rossyy_dlya_legytymyzacyy_deystvuyuschykh_v_ordlo_boevykov_klymkyn">
    <div class="time">14:26</div>
    <div class="news-title">

        
        Формула Штайнмайера нужна России для легитимизации действующих в ОРДЛО боевиков, - Климкин        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/zakonoproekt_quotslugy_narodaquot_o_stolyce_razdelyaet_dolzhnost_mera_y_glavy_kgga_a_takzhe_vozvraschaet_rayonnye_sovety_smy">
    <div class="time">14:07</div>
    <div class="news-title">

        
        Законопроект "Слуги народа" о столице разделяет должность мэра и главы КГГА, а также возвращает районные советы, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/na_novyy_yzbyratelnyy_kodeks_nalozheno_veto">
    <div class="time">13:46</div>
    <div class="news-title">

        
        На новый Избирательный кодекс наложено вето        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotpary_prodolzhaetsyaquot_zelenskyy_vmeste_s_fylatovym_proekhalsya_po_novomu_mostu_v_dnepre_no_esche_khochet_quotproveryt_kachestvoquot">
    <div class="time">13:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672815/images/im127x84-Filatow_ta_Zelenskyj.jpg">
                
            </div>
        
        "Пари продолжается". Зеленский вместе с Филатовым проехался по новому мосту в Днепре, но еще хочет "проверить качество"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/prezydent_predstavyl_novogo_glavu_dnepropetrovskoy_oga_aleksandra_bondarenko">
    <div class="time">13:06</div>
    <div class="news-title">

        
        Президент представил нового главу Днепропетровской ОГА Александра Бондаренко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/09/14/v_krym_edut_nemeckye_polytyky">
    <div class="time">12:54</div>
    <div class="news-title">

        
        В Крым едут немецкие политики        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1568454856">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">14 сентября, 2019 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotmanchester_sytyquot_s_zynchenko_sensacyonno_poterpel_pervoe_porazhenye_v_sezone">
    <div class="time">21:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672897/images/im127x84-546543634.JPG">
                
            </div>
        
        "Манчестер Сити" с Зинченко сенсационно потерпел первое поражение в сезоне        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/sutky_na_fronte_1_ukraynskyy_voennyy_pogyb_8_raneny">
    <div class="time">19:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672883/images/im127x84-32523532523.jpg">
                
            </div>
        
        Сутки на фронте: 1 украинский военный погиб, 8 ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotshakhterquot_oderzhal_feerycheskuyu_pobedu_nad_quotzareyquot_v_matche_s_7_yu_golamy">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672875/images/im127x84-3525325235.jpg">
                
            </div>
        
        "Шахтер" одержал феерическую победу над "Зарей" в матче с 7-ю голами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/v_konstytucyy_ne_budet_nykakykh_osobykh_statusov_dlya_donbassa_prystayko">
    <div class="time">18:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672873/images/im127x84-543534634.jpg">
                
            </div>
        
        В Конституции не будет никаких особых статусов для Донбасса, - Пристайко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/ukrayna_dogovaryvaetsya_s_mvf_o_novom_kredyte_na_5_mlrd_bloomberg">
    <div class="time">17:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672861/images/im127x84-45346346.JPG">
                
            </div>
        
        Украина договаривается с МВФ о новом кредите на $5 млрд - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/tramp_zayavyl_o_lykvydacyy_syna_ben_ladena">
    <div class="time">17:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672859/images/im127x84-5435346436.jpg">
                
            </div>
        
        Трамп заявил о ликвидации сына бен Ладена        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/umer_ukraynskyy_voennyy_ranenyy_na_donbasse_10_sentyabrya">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672851/images/im127x84-5435345634643.jpg">
                
            </div>
        
        Умер украинский военный, раненый на Донбассе 10 сентября        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/prystayko_nazval_klyuchevoe_uslovye_vyborov_na_okkupyrovannom_donbasse">
    <div class="time">16:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672845/images/im127x84-4342354235.jpg">
                
            </div>
        
        Пристайко назвал ключевое условие выборов на оккупированном Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/zelenskyy_obyasnyl_pochemu_vetyroval_yzbyratelnyy_kodeks">
    <div class="time">15:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672835/images/im127x84-5435345345.jpg">
                
            </div>
        
        Зеленский объяснил, почему ветировал Избирательный кодекс        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/samoe_khudshee_sluchytsya_esly_zelenskyy_soglasytsya_na_vybory_v_okkupyrovannom_donecke_y_luganske_no_ne_zakroet_pered_etym_granycu_cybulko">
    <div class="time">14:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672831/images/im127x84-KPWW.PNG">
                
            </div>
        
        Хуже всего будет, если Зеленский согласится на выборы в оккупированном Донецке и Луганске, но не закроет перед этим границу, - Цыбулько        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/formula_shtaynmayera_nuzhna_rossyy_dlya_legytymyzacyy_deystvuyuschykh_v_ordlo_boevykov_klymkyn">
    <div class="time">14:26</div>
    <div class="news-title">

        
        Формула Штайнмайера нужна России для легитимизации действующих в ОРДЛО боевиков, - Климкин        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/zakonoproekt_quotslugy_narodaquot_o_stolyce_razdelyaet_dolzhnost_mera_y_glavy_kgga_a_takzhe_vozvraschaet_rayonnye_sovety_smy">
    <div class="time">14:07</div>
    <div class="news-title">

        
        Законопроект "Слуги народа" о столице разделяет должность мэра и главы КГГА, а также возвращает районные советы, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotpary_prodolzhaetsyaquot_zelenskyy_vmeste_s_fylatovym_proekhalsya_po_novomu_mostu_v_dnepre_no_esche_khochet_quotproveryt_kachestvoquot">
    <div class="time">13:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672815/images/im127x84-Filatow_ta_Zelenskyj.jpg">
                
            </div>
        
        "Пари продолжается". Зеленский вместе с Филатовым проехался по новому мосту в Днепре, но еще хочет "проверить качество"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/prezydent_predstavyl_novogo_glavu_dnepropetrovskoy_oga_aleksandra_bondarenko">
    <div class="time">13:06</div>
    <div class="news-title">

        
        Президент представил нового главу Днепропетровской ОГА Александра Бондаренко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/09/14/quoteto_absolyutno_realnoquot_goncharuk_sobyraetsya_sovmestyt_vodnym_putem_baltyyskoe_y_chernoe_more">
    <div class="time">12:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672805/images/im127x84-intermarium.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Это абсолютно реально". Гончарук собирается совместить водным путем Балтийское и Черное море        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/na_donbasse_pogyb_ukraynskyy_voennyy_provodytsya_rassledovanye">
    <div class="time">11:53</div>
    <div class="news-title">

        
        На Донбассе погиб украинский военный. Проводится расследование        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/zelenskyy_edet_na_dnepropetrovschynu_gde_predstavyt_novogo_rukovodytelya_oga">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672797/images/im127x84-prezydent_Zelensjyj.png">
                
            </div>
        
        Зеленский едет на Днепропетровщину, где представит нового руководителя ОГА        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/francyya_y_germanyya_budut_ugovaryvat_zelenskogo_ustupyt_putynu_kuchma">
    <div class="time">09:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672785/images/im127x84-Macron_Putin_Merkel.jpg">
                
            </div>
        
        Франция и Германия будут уговаривать Зеленского уступить Путину, - Кучма        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/09/14/goncharuk_poyasnyl_kakym_obrazom_on_sobyraetsya_dostych_quotbystrykh_tempov_rosta_ekonomykyquot">
    <div class="time">09:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672783/images/im127x84-Olexij_Goncharuk.jpg">
                <i class="play_icon"></i>
            </div>
        
        Гончарук пояснил, каким образом он собирается достичь "быстрых темпов роста экономики"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/quotrf_rasstavlyaet_lovushkyquot_elyseev_pryzval_zelenskogo_ne_soglashatsya_na_quotformulu_shtaynmayeraquot">
    <div class="time">08:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672779/images/im127x84-Kostjantyn_Elisejew.jpg">
                
            </div>
        
        "РФ расставляет ловушки". Елисеев призвал Зеленского не соглашаться на "формулу Штайнмайера"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/13_sentyabrya_na_fronte_s_rossyyskoy_storony_22_obstrela_s_ukraynskoy_8_ranenykh">
    <div class="time">08:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672777/images/im127x84-wijna_na_Donbasi.jpg">
                
            </div>
        
        13 сентября на фронте: с российской стороны - 22 обстрела, с украинской - 8 раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/slovakyya_budet_oplachyvat_obuchenye_dlya_ukrayncev">
    <div class="time">07:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672773/images/im127x84-Bratislava.jpg">
                
            </div>
        
        Словакия будет оплачивать обучение для украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/14/v_tom_chto_zelenskyy_do_sykh_por_ne_vstretylsya_s_trampom_vynovat_bogdan_posol_ukrayny_v_vashyngtone">
    <div class="time">07:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672767/images/im127x84-Walerij_Chalyj.PNG">
                
            </div>
        
        В том, что Зеленский до сих пор не встретился с Трампом, виноват Богдан, - посол Украины в Вашингтоне        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">13 сентября, 2019 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/09/13/na_forume_yes_zelenskyy_y_akter_95_go_kvartala_smeshyly_gostey_na_russkom_y_anglyyskom">
    <div class="time">22:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672749/images/im127x84-0106.jpg">
                <i class="play_icon"></i>
            </div>
        
        На форуме YES Зеленский и актер 95-го квартала смешили гостей на русском и английском        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/13/na_donbasse_raneny_6_boycov_oos_okkupanty_sovershyly_11_obstrelov">
    <div class="time">20:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672723/images/im127x84-299958.jpg">
                
            </div>
        
        На Донбассе ранены 6 бойцов ООС, оккупанты совершили 11 обстрелов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/09/13/sostavlyayuschymy_kapytulyacyy_pered_rossyey_yavlyaetsya_prynyatye_nedemokratycheskykh_zakonov_knyazhyckyy">
    <div class="time">20:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672695/images/im127x84-0107.jpg">
                <i class="play_icon"></i>
            </div>
        
        Составляющими капитуляции перед Россией является принятие недемократических законов, - Княжицкий        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/13/zelenskyy_soobschyl_kogda_proydut_vybory_na_okkupyrovannom_donbasse">
    <div class="time">18:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672711/images/im127x84-b7a098184292248bd7639e48d282c9e8.jpeg">
                
            </div>
        
        Зеленский сообщил, когда пройдут выборы в ОРДЛО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/13/opredelylys_fynalysty_chm_po_basketbolu">
    <div class="time">18:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672673/images/im127x84-4322344.jpg">
                
            </div>
        
        Определились финалисты ЧМ по баскетболу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/09/13/gbr_doprashyvaet_osvobozhdennykh_moryakov_po_delu_po_zayavlenyyu_portnova_advokat">
    <div class="time">18:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2672685/images/im127x84-nawy_reuters.jpg">
                
            </div>
        
        ГБР допрашивает освобожденных моряков по делу по заявлению Портнова, - адвокат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1568386894">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2672887		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/270193" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270193-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">14 сентября, 2019</span>
                                    <a href="/video/270193" class="news_title">Досье с Сергеем Руденко | Ярослав Юрчишин</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270199" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270199-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">14 сентября, 2019</span>
                                    <a href="/video/270199" class="news_title">Человек и право | В ЕСПЧ рассматривают дела Украины против России</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270195" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270195-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">14 сентября, 2019</span>
                                    <a href="/video/270195" class="news_title">Эспресо капитал | 14 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270191" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270191-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">14 сентября, 2019</span>
                                    <a href="/video/270191" class="news_title">Международный обзор с Юрием Физером | 14 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270187" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270187-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">14 сентября, 2019</span>
                                    <a href="/video/270187" class="news_title">Pro здоровье | Здоровье глаз</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270185" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270185-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270185" class="news_title">Авторская программа ЧБшоу | 13 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270183" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270183-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270183" class="news_title">Красная линия с Сергеем Высоцким | 13 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270181" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270181-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270181" class="news_title">Княжицкий назвал роспуск ЦИК составляющей капитуляции</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270179" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270179-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270179" class="news_title">Футбольный формат | 13 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270177" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270177-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270177" class="news_title">Неделя с Марией Гурской | 13 сентября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270175" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270175-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270175" class="news_title">Неделя с Марией Гурской | 13 сентября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270173" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270173-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270173" class="news_title">Путевой: Обновление ЦИК необходимо для проведения выборов на оккупированных территориях</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270171" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270171-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270171" class="news_title">Порошенко считает, что вызов в ГБР и обыски в Гонтаревой связанные</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270169" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270169-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270169" class="news_title">"О мире не может идти речь, пока наши ребята в плену", - Балух</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270163" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270163-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270163" class="news_title">Рада поддержала досрочный роспуск ЦИК</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270161" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270161-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270161" class="news_title">Зеленский пригласил в Украину иностранный бизнес: назвал несколько проектов</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270159" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270159-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270159" class="news_title">Зеленский о санкциях против РФ на форуме YES: Вы теряете деньги, извините, но мы теряем людей</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270157" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270157-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 сентября, 2019</span>
                                    <a href="/video/270157" class="news_title">Зеленский пошел в зал с вопросом Что такое счастье?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270155" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270155-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 сентября, 2019</span>
                                    <a href="/video/270155" class="news_title">Политклуб | Обмен пленными. Какая цена и последствия? | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/270153" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/09/270153-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 сентября, 2019</span>
                                    <a href="/video/270153" class="news_title">Политклуб | Обмен пленными. Какая цена и последствия? | Часть 2</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/09/14/v_kyeve_v_dtp_postradala_passazhyrka_taksy'
        this.page.identifier = 'ru2672887'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
