<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="542283352532085" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь" />
<meta property="og:description" content="Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2661617/images/im610x343-Lubov_Sobol.jpg" />
<meta name="H1" content="&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь" />
<link hreflang="uk" href="https://espreso.tv/news/2019/08/04/quotcya_politychna_kryza_seryoznisha_nizh_bolotnaquot_yuryst_rosiyskoyi_opozyciyi_lyubov_sobol" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь</title>

<meta name="description" content="Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади" />
<meta name="keywords" content="Россия, режим Путина, Любовь Соболь" />
<meta name="og:type" content="news" />
<meta name="og:title" content="&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь" />
<meta name="og:description" content="Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади" />
<meta name="twitter:title" content="&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь" />
<meta name="twitter:description" content="Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2661617/images/im610x343-Lubov_Sobol.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2661617/images/im578x383-Lubov_Sobol.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/08/04/quotcya_politychna_kryza_seryoznisha_nizh_bolotnaquot_yuryst_rosiyskoyi_opozyciyi_lyubov_sobol'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/08/04/quotcya_politychna_kryza_seryoznisha_nizh_bolotnaquot_yuryst_rosiyskoyi_opozyciyi_lyubov_sobol'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/m">Мир</a><span class="separator"></span><span>&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">"Это политический кризис серьезнее, чем Болотная", - юрист российской оппозиции Любовь Соболь</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-08-04T22:45">
                                4 августа, 2019, 22:45                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="&quot;Это политический кризис серьезнее, чем Болотная&quot;, - юрист российской оппозиции Любовь Соболь">
								<meta itemprop="description" content="Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади">
								<meta itemprop="articleBody" content="Об этом заявила юрист &amp;quot;Фонда борьбы с коррупцией&amp;quot; (ФБК) Любовь Соболь, которую тоже сняли с выборов в Московскую городскую думу, передает Еспресо.TV со ссылкой на Euronews .

&amp;quot;Я считаю, что это серьезней. Политический кризис серьезней, чем был во время Болотной. Потому что тогда сажали рядовых активистов, но сейчас дана команда возбудить уголовное дело именно на лидеров оппозиции. Все, кроме Навального и Ройзмана, все остальные лидеры политической оппозиции России сейчас проходят по уголовному делу. Во время Болотной такого не было&amp;quot;, - пояснила она.

По словам Соболь, не исключено, что против нее тоже будет возбуждено уголовное производство.

&amp;quot;У меня нет никаких сомнений, что они могут принять политическое решение, посадить нас, как лидеров данного протеста. Я считаю, что сейчас это было предупреждением, в том числе отравление Навального&amp;quot;, - отметила оппозиционерка.

Сейчас она уже более 20 дней находится в протестном голодании.

Соболь проходит по двум делам, но пока как свидетель.

3 августа ее снова задержали силовики.
">
								<meta itemprop="dateModified" content="2019-08-04T22:45">
								<link itemprop="mainEntityOfPage" href="/news/2019/08/04/quotcya_politychna_kryza_seryoznisha_nizh_bolotnaquot_yuryst_rosiyskoyi_opozyciyi_lyubov_sobol">

								<meta itemprop="url" content="/news/2019/08/04/quotcya_politychna_kryza_seryoznisha_nizh_bolotnaquot_yuryst_rosiyskoyi_opozyciyi_lyubov_sobol">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2661617/images/im578x383-Lubov_Sobol.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2661617/images/im578x383-Lubov_Sobol.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-08-04T22:45">
                                        4 августа, 2019, 22:45                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Последние репрессии кандидатов в местные депутаты от оппозиции и разгоны уличных акций в Москве выглядят значительно более угрожающе, чем события 2011-2013 годов на Болотной площади								</div>
								<div class="mainPostContainer">

									<p>Об этом заявила юрист &quot;Фонда борьбы с коррупцией&quot; (ФБК) Любовь Соболь, которую тоже сняли с выборов в Московскую городскую думу, передает <a href="https://espreso.tv/" target="_blank">Еспресо.TV</a> со ссылкой на <a href="https://euronews.com" rel="nofollow" target="_blank">Euronews</a> .</p>

<p>&quot;Я считаю, что это серьезней. Политический кризис серьезней, чем был во время Болотной. Потому что тогда сажали рядовых активистов, но сейчас дана команда возбудить уголовное дело именно на лидеров оппозиции. Все, кроме Навального и Ройзмана, все остальные лидеры политической оппозиции России сейчас проходят по уголовному делу. Во время Болотной такого не было&quot;, - пояснила она.</p>

<p>По словам Соболь, не исключено, что против нее тоже будет возбуждено уголовное производство.</p>

<p>&quot;У меня нет никаких сомнений, что они могут принять политическое решение, посадить нас, как лидеров данного протеста. Я считаю, что сейчас это было предупреждением, в том числе отравление Навального&quot;, - отметила оппозиционерка.</p>

<p>Сейчас она уже более 20 дней находится в протестном голодании.</p>

<p>Соболь проходит по двум делам, но пока как свидетель.</p>

<p>3 августа ее снова задержали силовики.</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/rosiya">Россия</a></li><li> <a href="/tag/rezhym_putina">режим Путина</a></li><li> <a href="/tag/lyubov_sobol">Любовь Соболь</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/26/bankovskye_scheta_ukrayncev_perevedut_na_standart_iban_chto_sleduet_znat_ynfografyka">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2659375/images/im292x166-iban_museumsdorf.png">

                            </a>
            <span class="date">29 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/26/bankovskye_scheta_ukrayncev_perevedut_na_standart_iban_chto_sleduet_znat_ynfografyka">Банковские счета украинцев переведут на стандарт IBAN. Что следует знать - инфографика</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/25/akhtem_seytablaev_quotkulturnyy_produkt_mozhet_soedynyat_sshyvat_stranuquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2658963/images/im292x166-seitablaev_niklife.png">

                            </a>
            <span class="date">27 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/25/akhtem_seytablaev_quotkulturnyy_produkt_mozhet_soedynyat_sshyvat_stranuquot">Ахтем Сеитаблаев: "Культурный продукт может соединять, сшивать страну"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/26/pyat_neozhydannostey_posle_vyborov_rady_90">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2659331/images/im292x166-2019-07-21T184311Z_1118779375_RC1F78FF0C60_RTRMADP_3_UKRAINE-ELECTION.JPG">

                            </a>
            <span class="date">26 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/26/pyat_neozhydannostey_posle_vyborov_rady_90">Пять неожиданностей после выборов Рады 9.0</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/25/bolshye_yly_velychestvennye_5_knyg_kotorye_rasstavlyayut_tochky_nad_quotiquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2659005/images/im292x166-boshe.png">

                            </a>
            <span class="date">26 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/25/bolshye_yly_velychestvennye_5_knyg_kotorye_rasstavlyayut_tochky_nad_quotiquot">Большие или величественные? - 5 книг, которые расставляют точки над  "і"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/25/quotmozhet_byt_y_po_20quot_pochemu_dollar_podeshevel_y_chego_ozhydat_dalshe">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2659079/images/im292x166-dollar_reuters.png">

                            </a>
            <span class="date">25 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/25/quotmozhet_byt_y_po_20quot_pochemu_dollar_podeshevel_y_chego_ozhydat_dalshe">"Может быть и по 20": почему доллар подешевел и чего ожидать дальше</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/25/akhtem_seytablaev_quotkulturnyy_produkt_mozhet_soedynyat_sshyvat_stranuquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2658963/images/im250x141-seitablaev_niklife.png">

            </a>
        <span class="date">27 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/25/akhtem_seytablaev_quotkulturnyy_produkt_mozhet_soedynyat_sshyvat_stranuquot">Ахтем Сеитаблаев: "Культурный продукт может соединять, сшивать страну"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/26/pyat_neozhydannostey_posle_vyborov_rady_90">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2659331/images/im250x141-2019-07-21T184311Z_1118779375_RC1F78FF0C60_RTRMADP_3_UKRAINE-ELECTION.JPG">

            </a>
        <span class="date">26 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/26/pyat_neozhydannostey_posle_vyborov_rady_90">Пять неожиданностей после выборов Рады 9.0</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/25/bolshye_yly_velychestvennye_5_knyg_kotorye_rasstavlyayut_tochky_nad_quotiquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2659005/images/im250x141-boshe.png">

            </a>
        <span class="date">26 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/25/bolshye_yly_velychestvennye_5_knyg_kotorye_rasstavlyayut_tochky_nad_quotiquot">Большие или величественные? - 5 книг, которые расставляют точки над  "і"</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
<!-- LentaInformNews End -->																	  <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">4 августа, 2019 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/zloupotreblenye_referendumamy_mozhet_pryvesty_k_prekraschenyyu_polnomochyy_zelenskogo_analytyk_aleksandr_neberykut">
    <div class="time">23:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661625/images/im127x84-Olexandr_Neberykut.png">
                <i class="play_icon"></i>
            </div>
        
        Злоупотребление референдумами может привести к прекращению полномочий Зеленского, - аналитик Александр Неберикут        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/upl_kak_vyglyadyt_turnyrnaya_tablyca_posle_2_go_tura">
    <div class="time">22:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661621/images/im127x84-5325325235.jpg">
                
            </div>
        
        УПЛ: как выглядит турнирная таблица после 2-го тура        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol">
    <div class="time">22:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661617/images/im127x84-Lubov_Sobol.jpg">
                
            </div>
        
        "Это политический кризис серьезнее, чем Болотная", - юрист российской оппозиции Любовь Соболь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/suprun_napomnyla_bez_kakykh_pryvyvok_ne_pustyat_v_shkolu">
    <div class="time">22:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661619/images/im127x84-5325325325235.jpg">
                <i class="play_icon"></i>
            </div>
        
        Супрун напомнила, без каких прививок не пустят в школу        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/v_rabote_facebook_y_instagram_snova_proyzoshel_globalnyy_sboy">
    <div class="time">22:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661615/images/im127x84-432532532523.jpg">
                
            </div>
        
        В работе Facebook и Instagram снова произошел глобальный сбой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/ze_pravytelstvo_goncharuka_sobyraetsya_do_novogo_goda_zapustyt_rynok_zemly_gotovytsya_zhestkyy_scenaryy_rybachuk">
    <div class="time">21:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661609/images/im127x84-Olexij_Goncharuk.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зе-правительство Гончарука собирается до Нового года запустить рынок земли. Готовится жесткий сценарий, - Рыбачук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/quotdnepr_1quot_otobral_ochky_u_quotzaryquot_v_upl">
    <div class="time">21:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661611/images/im127x84-455345345345.jpg">
                
            </div>
        
        "Днепр-1" отобрал очки у "Зари" в УПЛ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/quotshakhterquot_razgromyl_quotkarpatyquot_v_chempyonate_ukrayny">
    <div class="time">21:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661607/images/im127x84-54654654645.jpg">
                
            </div>
        
        "Шахтер" разгромил "Карпаты" в чемпионате Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/v_kyeve_esche_odna_stancyya_metro_otkazalas_ot_zhetonov">
    <div class="time">21:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661605/images/im127x84-6346363463.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве еще одна станция метро отказалась от жетонов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/v_yaponyy_nepodaleku_aes_v_fukusyme_proyzoshlo_moschnoe_zemletryasenye">
    <div class="time">20:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661601/images/im127x84-43543534543.jpg">
                
            </div>
        
        В Японии неподалеку АЭС в Фукусиме произошло мощное землетрясение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/08/04/pompeo_poobeschal_sozdat_koalycyyu_po_bezopasnosty_sudokhodstva_v_persydskom_zalyve">
    <div class="time">20:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661599/images/im127x84-45354353463.jpg">
                
            </div>
        
        Помпео пообещал создать коалицию по безопасности судоходства в Персидском заливе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/epydemyya_rasstrelov_v_ssha_v_chykago_raneny_sem_chelovek">
    <div class="time">20:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661597/images/im127x84-46666436346.jpg">
                
            </div>
        
        Эпидемия расстрелов в США: в Чикаго ранены семь человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/selskyy_klub_dognal_quotdynamoquot_v_chempyonate_ukrayny">
    <div class="time">19:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661595/images/im127x84-346346436643.jpg">
                
            </div>
        
        Сельский клуб догнал "Динамо" в чемпионате Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/sutky_na_fronte_vrag_chetyre_raza_narushyl_peremyrye">
    <div class="time">19:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661593/images/im127x84-634636346.jpg">
                
            </div>
        
        Сутки на фронте: враг четыре раза нарушил перемирие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/zynchenko_pomog_quotmanchester_sytyquot_pobedyt_quotlyverpulquot_y_poluchyl_pervyy_trofey_sezona">
    <div class="time">19:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661591/images/im127x84-352523532.JPG">
                
            </div>
        
        Зинченко помог "Манчестер Сити" победить "Ливерпуль" и получил первый трофей сезона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/francuz_pereletel_cherez_la_mansh_na_doske_s_reaktyvnymy_dvygatelyamy">
    <div class="time">18:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661587/images/im127x84-325325325235.jpg">
                <i class="play_icon"></i>
            </div>
        
        Француз перелетел через Ла-Манш на доске с реактивными двигателями        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/quotslugy_narodaquot_zavershyly_trenyng_v_truskavce">
    <div class="time">18:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661585/images/im127x84-325325235.jpg">
                
            </div>
        
        "Слуги народа" завершили тренинг в Трускавце        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/formula_1_khemylton_v_dramatychnoy_borbe_vyrval_pobedu_na_gran_pry_vengryy">
    <div class="time">18:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661581/images/im127x84-5435346346.jpg">
                
            </div>
        
        Формула-1: Хэмилтон в драматичной борьбе вырвал победу на Гран-при Венгрии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/socyolog_bekeshkyna_nazvala_odnu_yz_glavnykh_oshybok_poroshenko">
    <div class="time">17:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661579/images/im127x84-456346346.jpg">
                
            </div>
        
        Социолог Бекешкина назвала одну из главных ошибок Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/v_sybyry_uvelychylas_ploschad_lesnykh_pozharov">
    <div class="time">17:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661573/images/im127x84-4636436346.jpg">
                
            </div>
        
        В Сибири увеличилась площадь лесных пожаров        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/futbolysty_sbornoy_ukrayny_zabyly_za_quotgentquot_v_chempyonate_belgyy">
    <div class="time">17:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661571/images/im127x84-4636346346.jpg">
                
            </div>
        
        Футболисты сборной Украины забили за "Гент" в чемпионате Бельгии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/brytanskyy_parlament_popytaetsya_zablokyrovat_zhestkyy_brexit">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661569/images/im127x84-43634634.jpg">
                
            </div>
        
        Британский парламент попытается заблокировать жесткий Brexit        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/umer_rossyyskyy_pevec_vylly_tokarev">
    <div class="time">16:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661567/images/im127x84-5436436346.jpg">
                
            </div>
        
        Умер российский певец Вилли Токарев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/08/04/zynchenko_v_startovom_sostave_quotmanchester_sytyquot_na_match_za_superkubok_anglyy_protyv_quotlyverpulyaquot">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661565/images/im127x84-543636344.jpg">
                
            </div>
        
        Зинченко в стартовом составе "Манчестер Сити" на матч за Суперкубок Англии против "Ливерпуля"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/v_ssha_vtoroy_raz_za_sutky_proyzoshla_massovaya_strelba_10_pogybshykh">
    <div class="time">15:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661563/images/im127x84-56546547457.jpg">
                
            </div>
        
        В США второй раз за сутки произошла массовая стрельба, 10 погибших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/protesty_v_moskve_sredy_zaderzhannykh_50_podrostkov_5_chelovek_gospytalyzyrovany">
    <div class="time">15:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661561/images/im127x84-5436346346.jpg">
                <i class="play_icon"></i>
            </div>
        
        Протесты в Москве: среди задержанных 50 подростков, 5 человек госпитализированы        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/v_quotbarselonequot_poyavylsya_futbolyst_za_200_mln_evro">
    <div class="time">15:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661555/images/im127x84-54654654645.jpg">
                <i class="play_icon"></i>
            </div>
        
        В "Барселоне" появился футболист за 200 млн евро        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/zymbabve_operedyla_rossyyu_po_urovnyu_polytycheskykh_svobod_freedom_house">
    <div class="time">14:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661553/images/im127x84-Lubov_Sobol.jpg">
                
            </div>
        
        Зимбабве опередила Россию по уровню политических свобод, - Freedom House        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/gore_mat_yz_bukovyny_obyasnyla_pochemu_vybrosyla_telo_syna_v_chemodane">
    <div class="time">14:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661551/images/im127x84-Pyljawska_Ganna.jpg">
                <i class="play_icon"></i>
            </div>
        
        Горе-мать из Буковины объяснила, почему выбросила тело сына в чемодане        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1564917611">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">4 августа, 2019 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/zloupotreblenye_referendumamy_mozhet_pryvesty_k_prekraschenyyu_polnomochyy_zelenskogo_analytyk_aleksandr_neberykut">
    <div class="time">23:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661625/images/im127x84-Olexandr_Neberykut.png">
                <i class="play_icon"></i>
            </div>
        
        Злоупотребление референдумами может привести к прекращению полномочий Зеленского, - аналитик Александр Неберикут        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol">
    <div class="time">22:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661617/images/im127x84-Lubov_Sobol.jpg">
                
            </div>
        
        "Это политический кризис серьезнее, чем Болотная", - юрист российской оппозиции Любовь Соболь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/ze_pravytelstvo_goncharuka_sobyraetsya_do_novogo_goda_zapustyt_rynok_zemly_gotovytsya_zhestkyy_scenaryy_rybachuk">
    <div class="time">21:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661609/images/im127x84-Olexij_Goncharuk.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зе-правительство Гончарука собирается до Нового года запустить рынок земли. Готовится жесткий сценарий, - Рыбачук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/epydemyya_rasstrelov_v_ssha_v_chykago_raneny_sem_chelovek">
    <div class="time">20:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661597/images/im127x84-46666436346.jpg">
                
            </div>
        
        Эпидемия расстрелов в США: в Чикаго ранены семь человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/sutky_na_fronte_vrag_chetyre_raza_narushyl_peremyrye">
    <div class="time">19:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661593/images/im127x84-634636346.jpg">
                
            </div>
        
        Сутки на фронте: враг четыре раза нарушил перемирие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/zynchenko_pomog_quotmanchester_sytyquot_pobedyt_quotlyverpulquot_y_poluchyl_pervyy_trofey_sezona">
    <div class="time">19:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661591/images/im127x84-352523532.JPG">
                
            </div>
        
        Зинченко помог "Манчестер Сити" победить "Ливерпуль" и получил первый трофей сезона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/futbolysty_sbornoy_ukrayny_zabyly_za_quotgentquot_v_chempyonate_belgyy">
    <div class="time">17:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661571/images/im127x84-4636346346.jpg">
                
            </div>
        
        Футболисты сборной Украины забили за "Гент" в чемпионате Бельгии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/v_ssha_vtoroy_raz_za_sutky_proyzoshla_massovaya_strelba_10_pogybshykh">
    <div class="time">15:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661563/images/im127x84-56546547457.jpg">
                
            </div>
        
        В США второй раз за сутки произошла массовая стрельба, 10 погибших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/zymbabve_operedyla_rossyyu_po_urovnyu_polytycheskykh_svobod_freedom_house">
    <div class="time">14:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661553/images/im127x84-Lubov_Sobol.jpg">
                
            </div>
        
        Зимбабве опередила Россию по уровню политических свобод, - Freedom House        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/vtoroy_raz_za_mesyac_yran_zaderzhal_v_persydskom_zalyve_ynostrannyy_tanker">
    <div class="time">13:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661549/images/im127x84-Iran.jpg">
                
            </div>
        
        Второй раз за месяц. Иран задержал в Персидском заливе иностранный танкер        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/v_quotsluge_narodaquot_razrabatyvayut_programmu_quotbolshoy_bratquot_s_pomoschyu_kotoroy_budut_sledyt_za_svoymy_deputatamy">
    <div class="time">12:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661541/images/im127x84-Big_Brother.jpg">
                
            </div>
        
        В "Слуге народа" разрабатывают программу "Большой брат", с помощью которой будут следить за своими депутатами        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/quotne_dumayu_chto_khvatyt_nadolgoquot_bekeshkyna_rasskazala_chto_budet_snyzhat_reytyng_zelenskogo">
    <div class="time">11:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661537/images/im127x84-Bekeshkina_Iryna.jpg">
                
            </div>
        
        "Не думаю, что хватит надолго". Бекешкина рассказала, что будет снижать рейтинг Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/v_sckk_obyasnyly_pochemu_ne_nachynaetsya_razmynyrovanye_mosta_v_stanyce_luganskoy">
    <div class="time">11:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661535/images/im127x84-mina.jpg">
                
            </div>
        
        В СЦКК объяснили, почему не начинается разминирование моста в Станице Луганской        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/cyklon_yz_rumynyy_v_odesse_zatopleny_ulycy_y_mashyny_lyudy_na_baydarkakh">
    <div class="time">10:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661531/images/im127x84-Odesa_7.jpg">
                <i class="play_icon"></i>
            </div>
        
        Циклон из Румынии в Одессе: затоплены улицы и машины, люди на байдарках        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/seychas_kreml_nacelytsya_na_yuzhnuyu_ukraynu_sytuacyya_tam_khuzhe_chem_v_kharkove_klymkyn">
    <div class="time">09:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661523/images/im127x84-Piwden_Ukrajiny.PNG">
                <i class="play_icon"></i>
            </div>
        
        Сейчас Кремль нацелится на Южную Украину. Ситуация там хуже, чем в Харькове, - Климкин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/04/za_granycu_mozhet_vyekhat_polovyna_ukrayncev_klymkyn">
    <div class="time">08:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661519/images/im127x84-Klimkin_Pawlo.jpg">
                <i class="play_icon"></i>
            </div>
        
        За границу может выехать половина украинцев, - Климкин        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/nazvana_famylyya_novogo_glavy_partyy_quotsluga_narodaquot">
    <div class="time">07:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661511/images/im127x84-Kornijenko_Oleksandr.jpg">
                
            </div>
        
        Названа фамилия нового главы партии "Слуга народа"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/04/3_avgusta_na_fronte_s_rossyyskoy_storony_8_obstrelov_s_ukraynskoy_ranenyy">
    <div class="time">07:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661509/images/im127x84-war_against_Russia_Azov.PNG">
                
            </div>
        
        3 августа на фронте: с российской стороны - 8 обстрелов, с украинской - раненый        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">3 августа, 2019 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/03/v_ssha_neyzvestnye_ustroyly_strelbu_v_torgovom_centre_okolo_20_ranenykh">
    <div class="time">22:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661499/images/im127x84-435353434.jpg">
                <i class="play_icon"></i>
            </div>
        
        В США неизвестные устроили стрельбу в торговом центре, около 20 погибших        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/protesty_v_moskve_kolychestvo_zaderzhannykh_prevysylo_800_chelovek">
    <div class="time">22:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661497/images/im127x84-35436346346.jpg">
                
            </div>
        
        Протесты в Москве: количество задержанных превысило 800 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/quotdynamoquot_razgromylo_quotlvovquot_v_chempyonate_ukrayny">
    <div class="time">21:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661493/images/im127x84-325325323.jpg">
                
            </div>
        
        "Динамо" разгромило "Львов" в чемпионате Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/stalo_yzvestno_kto_vozglavyt_frakcyyu_quotslugy_narodaquot_v_vr">
    <div class="time">20:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661481/images/im127x84-35555436346.jpg">
                
            </div>
        
        Стало известно, кто возглавит фракцию "Слуги народа" в ВР        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/zelenskyy_nazval_datu_vstrechy_v_quotnormandskom_formatequot">
    <div class="time">19:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661479/images/im127x84-634634634436.jpg">
                
            </div>
        
        Зеленский назвал дату встречи в "нормандском формате"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/03/3_avgusta_na_fronte_ranen_ukraynskyy_voennyy">
    <div class="time">19:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661477/images/im127x84-543546436346.jpg">
                <i class="play_icon"></i>
            </div>
        
        3 августа на фронте: ранен украинский военный        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/cyk_obyavyla_ofycyalnye_rezultaty_parlamentskykh_vyborov">
    <div class="time">18:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661467/images/im127x84-5435436346.jpg">
                
            </div>
        
        ЦИК объявила официальные результаты парламентских выборов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/08/03/v_moskve_protestuyuschye_vpervye_popytalys_ne_otdavat_sobrata_polycyy">
    <div class="time">17:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661453/images/im127x84-Moskwa_03_08_2019.PNG">
                <i class="play_icon"></i>
            </div>
        
        В Москве протестующие впервые попытались не отдавать собрата полиции        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/zelenskyy_rasskazal_kogda_vstretytsya_s_trampom">
    <div class="time">16:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661449/images/im127x84-45353454.jpg">
                
            </div>
        
        Зеленский рассказал, когда встретится с Трампом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/v_quotsluge_narodaquot_opredelylys_s_kandydaturoy_spykera">
    <div class="time">15:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661439/images/im127x84-43534534534.jpg">
                
            </div>
        
        В "Слуге народа" определились с кандидатурой спикера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/08/03/nazvany_ymena_voynov_pogybshykh_na_voyne_s_rossyey_v_yyule_2019_goda">
    <div class="time">15:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2661437/images/im127x84-swicha_pamjati.PNG">
                
            </div>
        
        Названы имена воинов, погибших на войне с Россией в июле 2019 года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1564833912">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2661617		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/269193" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269193-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269193" class="news_title">Питенина: За 2 месяца работы командой Зеленского было провалено 7 обещаний</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269191" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269191-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269191" class="news_title">Перспективы развития ветеранского спорта в Украине</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269189" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269189-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269189" class="news_title">Бобыренко: Рейтинг Зеленского снизится на осень 2020 года </a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269163" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269163-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269163" class="news_title">Успешные в Украине | Шапелье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269187" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269187-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269187" class="news_title">Подорожный: Желание узурпировать власть в Украине имеет предохранитель - Майдан</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269185" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269185-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269185" class="news_title">MAZDA CX-3 | Серия 4</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269179" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269179-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 августа, 2019</span>
                                    <a href="/video/269179" class="news_title">Студия Запад | Парад референдумов разорвет страну</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269177" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269177-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269177" class="news_title">Студия Запад | Рыбачук: Если Зеленский не сбросит балласт, то пойдет на дно</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269167" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269167-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269167" class="news_title">Юмор кабаре Вечер коллег | 3 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269183" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269183-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269183" class="news_title">Фриз: Для зарубежных партнеров важно правопреемственность в украинской политике</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269181" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269181-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269181" class="news_title">Ященко: Заседания правительства должны быть закрыты от медиа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269175" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269175-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269175" class="news_title">Выборы-2019: Нарушения на округе №50 в Донецкой области</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269173" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269173-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269173" class="news_title">Человек и право | С должности члена ВККС уволено Андрея Козлова</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269171" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269171-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269171" class="news_title">Вигиринский: Зеленский демонстрирует владение ситуацией в регионах</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269169" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269169-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269169" class="news_title">Голобуцкий: Демонополизация экономики позволит сохранить власть независимой</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269165" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269165-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269165" class="news_title">PRO здоровье | Психологическое здоровье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269161" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269161-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">03 августа, 2019</span>
                                    <a href="/video/269161" class="news_title">Культ: Экспресс | 3 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269159" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269159-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 августа, 2019</span>
                                    <a href="/video/269159" class="news_title">Футбольный Формат | 2 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269157" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269157-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 августа, 2019</span>
                                    <a href="/video/269157" class="news_title">Создание рычагов воздействия на новый парламент</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/269155" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/08/269155-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">02 августа, 2019</span>
                                    <a href="/video/269155" class="news_title">Председателю Окружного админсуда Вовку вручили подозрение - ГПУ</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/08/04/quoteto_polytycheskyy_kryzys_sereznee_chem_bolotnayaquot_yuryst_rossyyskoy_oppozycyy_lyubov_sobol'
        this.page.identifier = 'ru2661617'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
