<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/07/09/v_ssha_yz_za_pozhara_na_sklade_vysky_proyzoshel_masshtabnyy_mor_ryby?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/07/09/v_ssha_yz_za_pozhara_na_sklade_vysky_proyzoshel_masshtabnyy_mor_ryby"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="В США из-за пожара на складе виски произошел масштабный мор рыбы" />
<meta property="og:description" content="После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2654023/images/im610x343-wf.jpg" />
<meta name="H1" content="В США из-за пожара на складе виски произошел масштабный мор рыбы" />
<link hreflang="uk" href="https://espreso.tv/news/2019/07/09/u_ssha_cherez_pozhezhu_na_skladi_viski_stavsya_masshtabnyy_mor_ryby" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/07/09/v_ssha_yz_za_pozhara_na_sklade_vysky_proyzoshel_masshtabnyy_mor_ryby" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В США из-за пожара на складе виски произошел масштабный мор рыбы</title>

<meta name="description" content="После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем" />
<meta name="keywords" content="США, рыба" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В США из-за пожара на складе виски произошел масштабный мор рыбы" />
<meta name="og:description" content="После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем" />
<meta name="twitter:title" content="В США из-за пожара на складе виски произошел масштабный мор рыбы" />
<meta name="twitter:description" content="После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2654023/images/im610x343-wf.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2654023/images/im578x383-wf.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/07/09/u_ssha_cherez_pozhezhu_na_skladi_viski_stavsya_masshtabnyy_mor_ryby'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/07/09/u_ssha_cherez_pozhezhu_na_skladi_viski_stavsya_masshtabnyy_mor_ryby'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/obschestvo">Общество</a><span class="separator"></span><span>В США из-за пожара на складе виски произошел масштабный мор рыбы</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">В США из-за пожара на складе виски произошел масштабный мор рыбы</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-07-09T15:50">
                                9 июля, 2019, 15:50                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="В США из-за пожара на складе виски произошел масштабный мор рыбы">
								<meta itemprop="description" content="После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем">
								<meta itemprop="articleBody" content="Об этом сообщат BBC.

Около 45 тысяч бочек бурбона сгорели на прошлой неделе на складе. С огнем боролись пожарные бригады из четырех округов.

Однако в выходные официальные лица сообщили, что во время тушения пожара произошла утечка алкоголя. Департамент по вопросам энергетики и окружающей среды сообщил, что, несмотря на усилия пожарных, много алкоголя вылилось в местную реку. Загрязнение привело к снижению уровня кислорода в воде.

Зону загрязнения в реке Кентукки оценивают примерно в 28 км, и пятно приближается к реке Огайо со скоростью около 1 км / ч.

Как только пятно достигнет реки Огайо, в которую впадает Кентукки, - ожидается, что это произойдет в ночь на вторник по местному времени, загрязнение разбавится до безопасного уровня.

&amp;quot;Бактерии в воде следуют за источником пищи, то есть сахаром в алкоголе, и поэтому они используют почти весь кислород в этой зоне&amp;quot;, - говорит Роберт Фрэнсис, который руководит государственной командой реагирования на чрезвычайные ситуации.

&amp;quot;Рыба начинает болеть и в конце концов умирает&amp;quot;.

Спасатели используют специальные баржи для аэрации воды, пытаясь повысить уровень кислорода для спасения рыбы.
">
								<meta itemprop="dateModified" content="2019-07-09T15:50">
								<link itemprop="mainEntityOfPage" href="/news/2019/07/09/u_ssha_cherez_pozhezhu_na_skladi_viski_stavsya_masshtabnyy_mor_ryby">

								<meta itemprop="url" content="/news/2019/07/09/u_ssha_cherez_pozhezhu_na_skladi_viski_stavsya_masshtabnyy_mor_ryby">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2654023/images/im578x383-wf.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2654023/images/im578x383-wf.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-07-09T15:50">
                                        9 июля, 2019, 15:50                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									После пожара на складе бурбона известной американской марки Jim Beam в штате Кентукки началась массовая гибель рыбы в местной реке. Причиной считают загрязнение местного водоема алкоголем								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщат <a href="https://www.bbc.com/ukrainian/other-news-48918992" rel="nofollow" target="_blank">BBC.</a></p>

<p>Около 45 тысяч бочек бурбона сгорели <a href="https://ru.espreso.tv/news/2019/07/04/pozhar_na_skladakh_jim_beam_v_ssha_unychtozhyl_bolee_7_mln_lytrov_burbona" target="_blank">на прошлой неделе</a> на складе. С огнем боролись пожарные бригады из четырех округов.</p>

<p>Однако в выходные официальные лица сообщили, что во время тушения пожара произошла утечка алкоголя. Департамент по вопросам энергетики и окружающей среды сообщил, что, несмотря на усилия пожарных, много алкоголя вылилось в местную реку. Загрязнение привело к снижению уровня кислорода в воде.</p>

<p>Зону загрязнения в реке Кентукки оценивают примерно в 28 км, и пятно приближается к реке Огайо со скоростью около 1 км / ч.</p>

<p>Как только пятно достигнет реки Огайо, в которую впадает Кентукки, - ожидается, что это произойдет в ночь на вторник по местному времени, загрязнение разбавится до безопасного уровня.</p>

<p>&quot;Бактерии в воде следуют за источником пищи, то есть сахаром в алкоголе, и поэтому они используют почти весь кислород в этой зоне&quot;, - говорит Роберт Фрэнсис, который руководит государственной командой реагирования на чрезвычайные ситуации.</p>

<p>&quot;Рыба начинает болеть и в конце концов умирает&quot;.</p>

<p>Спасатели используют специальные баржи для аэрации воды, пытаясь повысить уровень кислорода для спасения рыбы.</p>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/ssha">США</a></li><li> <a href="/tag/ryba">рыба</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/08/vytalyy_portnykov_ukrayncy_popalys_v_moskovskyy_kapkan">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2653559/images/im292x166-mist.png">

                            </a>
            <span class="date">8 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/08/vytalyy_portnykov_ukrayncy_popalys_v_moskovskyy_kapkan">Виталий Портников: Украинцы попались в московский капкан</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/05/fylmy_ob_anneksyy_kryma_y_voennaya_drama_s_benyukom_novoe_ukraynskoe_kyno_na_odesskom_festyvale">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2652893/images/im292x166-5.jpg">

                            </a>
            <span class="date">5 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/05/fylmy_ob_anneksyy_kryma_y_voennaya_drama_s_benyukom_novoe_ukraynskoe_kyno_na_odesskom_festyvale">Фильмы об аннексии Крыма и военная драма с Бенюком: новое украинское кино на Одесском фестивале</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/06/patryoty_russkogo_yazyka_s_chem_ydet_na_vybory_quotoppozycyonnaya_platformaquot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2652885/images/im292x166-opoplat.jpg">

                            </a>
            <span class="date">5 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/06/patryoty_russkogo_yazyka_s_chem_ydet_na_vybory_quotoppozycyonnaya_platformaquot">Кто есть кто в списке "Оппозиционная платформа - "За жизнь". С кем и с чем идут на выборы Медведчук и Рабинович</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/04/vytalyy_portnykov_vnachale_pushylyn_zatem_putyn">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2652549/images/im292x166-1233.jpg">

                            </a>
            <span class="date">4 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/04/vytalyy_portnykov_vnachale_pushylyn_zatem_putyn">Виталий Портников: Вначале Пушилин, затем Путин</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/07/03/ot_donecka_do_peremyshlya_5_knyg_kotorye_sblyzhayut">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2652347/images/im292x166-znadoby.png">

                            </a>
            <span class="date">4 июля, 2019</span>
            <a class="news_desc" href="/article/2019/07/03/ot_donecka_do_peremyshlya_5_knyg_kotorye_sblyzhayut">От Донецка до Перемышля - 5 книг, которые сближают</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/05/fylmy_ob_anneksyy_kryma_y_voennaya_drama_s_benyukom_novoe_ukraynskoe_kyno_na_odesskom_festyvale">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2652893/images/im250x141-5.jpg">

            </a>
        <span class="date">5 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/05/fylmy_ob_anneksyy_kryma_y_voennaya_drama_s_benyukom_novoe_ukraynskoe_kyno_na_odesskom_festyvale">Фильмы об аннексии Крыма и военная драма с Бенюком: новое украинское кино на Одесском фестивале</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/06/patryoty_russkogo_yazyka_s_chem_ydet_na_vybory_quotoppozycyonnaya_platformaquot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2652885/images/im250x141-opoplat.jpg">

            </a>
        <span class="date">5 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/06/patryoty_russkogo_yazyka_s_chem_ydet_na_vybory_quotoppozycyonnaya_platformaquot">Кто есть кто в списке "Оппозиционная платформа - "За жизнь". С кем и с чем идут на выборы Медведчук и Рабинович</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/07/04/vytalyy_portnykov_vnachale_pushylyn_zatem_putyn">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2652549/images/im250x141-1233.jpg">

            </a>
        <span class="date">4 июля, 2019</span>
    <a class="news_desc" href="/article/2019/07/04/vytalyy_portnykov_vnachale_pushylyn_zatem_putyn">Виталий Портников: Вначале Пушилин, затем Путин</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
<!-- LentaInformNews End -->																	  <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">9 июля, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2019/07/09/v_krymu_na_bereg_vyneslo_telo_krymskogo_tataryna_s_gyrey_na_shee_smy">
    <div class="time">16:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654021/images/im127x84-14981c2bbd-1_895x595.png">
                
            </div>
        
        В Крыму на берег вынесло тело крымского татарина с гирей на шее, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/quotayaksquot_ne_zaplatyl_kompensacyyu_seme_ygroka_kotoryy_nakhodytsya_v_kome">
    <div class="time">15:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653983/images/im127x84-54363463463.jpg">
                
            </div>
        
        "Аякс" не заплатил компенсацию семье игрока, который находится в коме        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/v_ssha_yz_za_pozhara_na_sklade_vysky_proyzoshel_masshtabnyy_mor_ryby">
    <div class="time">15:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654023/images/im127x84-wf.jpg">
                
            </div>
        
        В США из-за пожара на складе виски произошел масштабный мор рыбы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/07/09/obse_pryznala_zakhvachennykh_rossyey_ukraynskykh_moryakov_voennoplennymy">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654017/images/im127x84-ukr-navy_reuters.png">
                
            </div>
        
        ОБСЕ признала захваченных Россией украинских моряков военнопленными        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/trubarov_nykto_ne_zaderzhyval_rozenko">
    <div class="time">15:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654003/images/im127x84-66804622_2574839959244969_445406877602283520_n.jpg">
                
            </div>
        
        Трубаров никто не задерживал, - Розенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/navodnenye_v_yspanyy_voda_smyvala_avtomobyly_est_pogybshye">
    <div class="time">15:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654011/images/im127x84-spain-rain_reuters.png">
                
            </div>
        
        Наводнение в Испании: вода смывала автомобили, есть погибшие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/nacsovet_budet_prosyt_u_parlamenta_bolshe_polnomochyy_dlya_otmeny_lycenzyy_telekanalov">
    <div class="time">15:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653997/images/im127x84-nrada_nrada.gov.ua.png">
                
            </div>
        
        Нацсовет будет просить у парламента больше полномочий для отмены лицензий телеканалов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/voennye_rossyy_zagovoryly_o_quotplanetarnoy_katastrofequot_yz_za_pozhara_na_quotlosharykequot_bloomberg">
    <div class="time">15:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653985/images/im127x84-losharik_youtube.png">
                
            </div>
        
        Военные России заговорили о "планетарной катастрофе" из-за пожара на "Лошарике", - Bloomberg        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/novye_partnery_na_afrykanskom_kontynente">
    <div class="time">15:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653969/images/im127x84-kraz_09.07-1.jpg">
                
            </div>
        
        Новые партнеры на Африканском континенте        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/zelenskyy_podpysal_ukaz_o_vvedenyy_4g_po_vsey_ukrayne">
    <div class="time">15:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653989/images/im127x84-4g_electro-art.jpg">
                
            </div>
        
        Зеленский подписал указ о введении 4G по всей Украине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2019/07/09/nabu_zaderzhalo_glavu_fonda_gosymuschestva_trubarova">
    <div class="time">15:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653995/images/im127x84-trubadurov_spfu.gov.ua.png">
                
            </div>
        
        НАБУ задержало главу Фонда госимущества Трубарова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/v_chernobylskuyu_zonu_nezakonno_pronykly_dve_gruppy_quotstalkerovquot">
    <div class="time">15:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653979/images/im127x84-radiat_focus.ua.png">
                
            </div>
        
        В Чернобыльскую зону незаконно проникли две группы "сталкеров"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/legendarnyy_golkyper_podderzhal_messy_v_skandale_na_kubke_ameryky">
    <div class="time">15:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653965/images/im127x84-1015601.jpg">
                
            </div>
        
        Легендарный голкипер поддержал Месси в скандале на Кубке Америки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/rech_ydet_ne_o_quotrustavy_2quot_a_o_vybore_gruzynskogo_naroda_zamestytel_gendyrektora">
    <div class="time">14:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653973/images/im127x84-Rustavi-2_reuters.png">
                <i class="play_icon"></i>
            </div>
        
        Речь идет не о "Рустави 2", а о выборе грузинского народа, - заместитель гендиректора        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/quotkustarnaya_rabotaquot_gbr_obnarodovalo_peregovory_v_mynoborony_otnosytelno_brakovannykh_bronezhyletov">
    <div class="time">14:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653971/images/im127x84-bronik_mediaport.png">
                <i class="play_icon"></i>
            </div>
        
        "Кустарная работа": ГБР обнародовало переговоры в Минобороны относительно бракованных бронежилетов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/v_rf_nachaly_zhalet_chto_quottelemostquot_ne_sostoytsya">
    <div class="time">14:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653967/images/im127x84-peskov_gazeta.a42.png">
                
            </div>
        
        В РФ начали жалеть, что "телемост" не состоится        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/fyury_poobeschal_vybyt_s_obydchyka_dzhoshua_vse_sladosty">
    <div class="time">14:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653951/images/im127x84-4365436346346.jpg">
                
            </div>
        
        Фьюри пообещал выбить с обидчика Джошуа все сладости        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/otmena_lycenzyy_newsone_zavysyt_ot_reshenyya_snbo_nacsovet">
    <div class="time">14:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653955/images/im127x84-feschuk_nrada.gov.ua.png">
                
            </div>
        
        Отмена лицензии NewsOne зависит от решения СНБО, - Нацсовет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/paypal_namerenno_tormozyt_vykhod_na_ukraynskyy_rynok_nbu">
    <div class="time">13:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653953/images/im127x84-10613_default.jpg">
                
            </div>
        
        PayPal намеренно тормозит выход на украинский рынок, - НБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/v_quotlnrquot_zayavlyayut_chto_remont_mosta_na_stanyce_luganskoy_vosprymut_kak_quotakt_agressyyquot_ukrayny">
    <div class="time">13:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653937/images/im127x84-bridge-lnr_facebook.png">
                
            </div>
        
        В "ЛНР" заявляют, что ремонт моста на Станице Луганской воспримут как "акт агрессии" Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/kytayskyy_klub_obolschaet_zvezdu_quotrealaquot_sumasshedshey_zarplatoy">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653941/images/im127x84-45363463463.jpg">
                
            </div>
        
        Китайский клуб обольщает звезду "Реала" сумасшедшей зарплатой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/v_ssha_na_ploschadke_spacex_proyzoshel_pozhar">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653935/images/im127x84-D.jpg">
                <i class="play_icon"></i>
            </div>
        
        В США на площадке SpaceX произошел пожар        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/malakhov_pozhalovalsya_zelenskomu_na_otmenu_quottelemostaquot_potomu_chto_khotel_quotprazdnykaquot">
    <div class="time">13:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653931/images/im127x84-malahov.jpg">
                
            </div>
        
        Малахов пожаловался Зеленскому на отмену "телемоста", потому что хотел "праздника"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/skandalnyy_forvard_prosytsya_v_komandu_yarmolenko">
    <div class="time">13:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653925/images/im127x84-4353463466.jpg">
                
            </div>
        
        Скандальный форвард просится в команду Ярмоленко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/vo_vremya_audyta_ukrzalyznycy_obnaruzhyly_khyschenyya_7_mln_grn">
    <div class="time">13:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653923/images/im127x84-ukrzal_tsn.png">
                
            </div>
        
        Во время аудита Укрзализныци обнаружили хищения 7 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/klympush_cyncadze_vyzyt_severoatlantycheskogo_soveta_nato_v_ukraynu_perenesly">
    <div class="time">13:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653927/images/im127x84-klimpush_slovoidilo.png">
                
            </div>
        
        Климпуш-Цинцадзе: визит Североатлантического совета НАТО в Украину перенесли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/gosudarstvo_prodaet_kyevskyy_centralnyy_avtovokzal_y_6_avtostancyy">
    <div class="time">13:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653919/images/im127x84-central_keiv.jpg">
                
            </div>
        
        Государство продает киевский центральный автовокзал и 6 автостанций        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/velykobrytanyya_otkazala_rt_y_sputnik_v_akkredytacyy_na_konferencyyu_za_quotrasprostranenye_dezynformacyyquot">
    <div class="time">12:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653921/images/im127x84-rt_tass.png">
                
            </div>
        
        Великобритания отказала RT и Sputnik в аккредитации на конференцию за "распространение дезинформации"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/07/09/futbolyst_sbornoy_ukrayny_propustyt_startovyy_match_quotseltykaquot_v_lyge_chempyonov">
    <div class="time">12:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653917/images/im127x84-23235235235.jpg">
                
            </div>
        
        Футболист сборной Украины пропустит стартовый матч "Селтика" в Лиге чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1562665923">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">9 июля, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/trubarov_nykto_ne_zaderzhyval_rozenko">
    <div class="time">15:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2654003/images/im127x84-66804622_2574839959244969_445406877602283520_n.jpg">
                
            </div>
        
        Трубаров никто не задерживал, - Розенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/quotkustarnaya_rabotaquot_gbr_obnarodovalo_peregovory_v_mynoborony_otnosytelno_brakovannykh_bronezhyletov">
    <div class="time">14:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653971/images/im127x84-bronik_mediaport.png">
                <i class="play_icon"></i>
            </div>
        
        "Кустарная работа": ГБР обнародовало переговоры в Минобороны относительно бракованных бронежилетов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/otmena_lycenzyy_newsone_zavysyt_ot_reshenyya_snbo_nacsovet">
    <div class="time">14:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653955/images/im127x84-feschuk_nrada.gov.ua.png">
                
            </div>
        
        Отмена лицензии NewsOne зависит от решения СНБО, - Нацсовет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/v_quotlnrquot_zayavlyayut_chto_remont_mosta_na_stanyce_luganskoy_vosprymut_kak_quotakt_agressyyquot_ukrayny">
    <div class="time">13:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653937/images/im127x84-bridge-lnr_facebook.png">
                
            </div>
        
        В "ЛНР" заявляют, что ремонт моста на Станице Луганской воспримут как "акт агрессии" Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/vo_vremya_audyta_ukrzalyznycy_obnaruzhyly_khyschenyya_7_mln_grn">
    <div class="time">13:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653923/images/im127x84-ukrzal_tsn.png">
                
            </div>
        
        Во время аудита Укрзализныци обнаружили хищения 7 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/klympush_cyncadze_vyzyt_severoatlantycheskogo_soveta_nato_v_ukraynu_perenesly">
    <div class="time">13:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653927/images/im127x84-klimpush_slovoidilo.png">
                
            </div>
        
        Климпуш-Цинцадзе: визит Североатлантического совета НАТО в Украину перенесли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/lukashenko_belarus_ne_voydet_v_sostav_rossyy">
    <div class="time">12:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653911/images/im127x84-lukashenko_reuters.png">
                
            </div>
        
        Лукашенко: Беларусь не войдет в состав России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/nacsovet_vneplanovo_proveryt_newsone_y_sozdast_rabochuyu_gruppu_dlya_protyvodeystvyya_antyukraynskoy_deyatelnosty_feschuk">
    <div class="time">12:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653893/images/im127x84-newsone_informator.news.png">
                <i class="play_icon"></i>
            </div>
        
        Нацсовет внепланово проверит NewsOne и создаст рабочую группу для противодействия антиукраинской деятельности, - Фещук        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/mobylyzacyya_sylovykov_v_tbylysy_v_parlamente_y_vokrug_nego_razvernuly_polyceyskye_podrazdelenyya">
    <div class="time">11:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653899/images/im127x84-georgia_reuters.png">
                
            </div>
        
        Мобилизация силовиков в Тбилиси: в парламенте и вокруг него развернули полицейские подразделения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/sentyabrskaya_svezhest_posredy_leta_synoptyk_sprognozyrovala_na_sredu_17_gradusov">
    <div class="time">11:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653881/images/im127x84-962606.jpg">
                
            </div>
        
        Сентябрьская свежесть посреди лета: синоптик спрогнозировала на среду 17 градусов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/zelenskyy_y_tramp_quotnaydut_mezhdu_soboy_khymyyuquot_v_khode_predstoyaschey_vstrechy_chalyy">
    <div class="time">11:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653863/images/im127x84-original.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский и Трамп "найдут между собой химию" в ходе предстоящей встречи, - Чалый        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/newsone_zhaluetsya_chto_zelenskyy_quotzakryl_glaza_na_davlenye_y_zapugyvanye_kanalaquot">
    <div class="time">10:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653855/images/im127x84-1554314.jpg">
                
            </div>
        
        NewsOne жалуется, что Зеленский "закрыл глаза на давление и запугивание канала"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/quotprezedent_rukovodyt_vneshnepolytycheskoy_deyatelnostyuquot_bogdan_otreagyroval_na_nedopusk_klympush_cyncadze_na_sammyt_ukrayna_es">
    <div class="time">10:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653847/images/im127x84-bogdan_glavcom.png">
                
            </div>
        
        "ПреЗедент руководит внешнеполитической деятельностью": Богдан отреагировал на недопуск Климпуш-Цинцадзе на саммит Украина-ЕС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/zelenskyy_ne_vydyt_problemy_chtoby_prydat_osobyy_status_russkomu_yazyku_na_donbasse">
    <div class="time">09:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653833/images/im127x84-2d3421b600f608da3be895deb8dbda46_1558529555_extra_large.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский не видит проблемы, чтобы придать особый статус русскому языку на Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/boevyky_snyaly_na_vydeo_kak_s_quotgorynychaquot_byly_po_okrestnostyam_marynky">
    <div class="time">09:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653829/images/im127x84-1434056178_1.jpg">
                <i class="play_icon"></i>
            </div>
        
        Боевики сняли на видео, как с "Горыныча" били по окрестностям Марьинки        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/ukreplenye_gryvny_dollar_y_evro_prodolzhayut_deshevet">
    <div class="time">09:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653825/images/im127x84-1055274.jpg">
                
            </div>
        
        Укрепление гривны: доллар и евро продолжают дешеветь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/otkaz_razumkova_obschatsya_v_efyre_na_ukraynskom_eto_ego_lychnyy_pryzyv_okkupyrovat_vsyu_ukraynu_knyazhyckyy">
    <div class="time">08:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653817/images/im127x84-4b.jpg">
                
            </div>
        
        Отказ Разумкова общаться в эфире на украинском - это его личный призыв оккупировать всю Украину, - Княжицкий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/ukraynskye_voennye_unychtozhyly_na_donbasse_dvukh_okkupantov">
    <div class="time">07:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653809/images/im127x84-oostank.jpg">
                
            </div>
        
        Украинские военные уничтожили на Донбассе двух оккупантов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/09/sap_soglasovala_obvynenyya_odnomu_yz_mynystrov">
    <div class="time">07:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653805/images/im127x84-holod.jpg">
                
            </div>
        
        САП согласовала обвинения одному из министров        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/09/savchenko_planyruet_agytyrovat_na_okkupyrovannoy_chasty_doneckoy_oblasty">
    <div class="time">07:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653803/images/im127x84-savch3.jpg">
                <i class="play_icon"></i>
            </div>
        
        Савченко планирует агитировать на оккупированной части Донецкой области        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">8 июля, 2019 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/08/quotne_dopustyt_revansha_y_otmeny_zakona_o_yazykequot_parubyy_pryzval_lvovyan_podderzhat_knyazhyckogo">
    <div class="time">22:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653793/images/im127x84-parubij_andrij_54190.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Не допустить реванша и отмены закона о языке": Парубий призвал львовян поддержать Княжицкого        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/telemost_s_rf_snbo_dal_sekretnye_poruchenyya_sbu_y_nacpolycyy">
    <div class="time">22:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653789/images/im127x84-3846.JPG">
                
            </div>
        
        Телемост с РФ: СНБО дал секретные поручения СБУ и Нацполиции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/parubyy_nazval_strategycheskyy_plan_putyna_po_ordlo">
    <div class="time">22:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653787/images/im127x84-123.jpg">
                
            </div>
        
        Парубий назвал стратегический план Путина по ОРДЛО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/quotproba_sylyquot_parubyy_rasskazal_chto_stoyt_za_ydeey_telemosta_s_rf">
    <div class="time">22:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653785/images/im127x84-3847.jpg">
                
            </div>
        
        "Проба силы": Парубий рассказал, что стоит за идеей телемоста с РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/07/08/telemost_s_rossyey_aktyvysty_pyketyruyut_ofys_newsone_foto">
    <div class="time">20:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653769/images/im127x84-3845.jpg">
                <i class="play_icon"></i>
            </div>
        
        Телемост с Россией: активисты пикетируют офис NewsOne. ФОТО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/den_na_fronte_8_obstrelov_okkupanty_byut_yz_zapreschennykh_mynometov_y_tyazheloy_artylleryy">
    <div class="time">20:18</div>
    <div class="news-title">

        
        День на фронте 8 обстрелов, оккупанты бьют из запрещенных минометов и тяжелой артиллерии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/zelenskyy_anonsyroval_forum_v_maryupole_na_temu_vosstanovlenyya_donbassa">
    <div class="time">19:26</div>
    <div class="news-title">

        
        Зеленский анонсировал форум в Мариуполе на тему восстановления Донбасса        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/telekanal_quotrossyya_1quot_pryglasyl_na_programmu_zhurnalystov_newsone_kotorye_dolzhny_byly_vesty_otmenennyy_telemost">
    <div class="time">18:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2653735/images/im127x84-3849.png">
                
            </div>
        
        Телеканал "Россия 1" пригласил на программу журналистов NewsOne, которые должны были вести отмененный телемост        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/07/08/tusk_poobeschal_chto_antyrossyyskye_sankcyy_ne_snymut_do_polnogo_vypolnenyya_mynskykh_dogovorennostey">
    <div class="time">18:34</div>
    <div class="news-title">

        
        Туск пообещал, что антироссийские санкции не снимут до полного выполнения Минских договоренностей        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1562600098">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2654023		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/268459" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268459-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 июля, 2019</span>
                                    <a href="/video/268459" class="news_title">Лаврусь: Популисты убивают веру народа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268457" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268457-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 июля, 2019</span>
                                    <a href="/video/268457" class="news_title">Прогноз погоды от синоптика</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268453" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268453-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 июля, 2019</span>
                                    <a href="/video/268453" class="news_title">Нино Накашидзе о ситуации на телеканале "Рустави 2"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268449" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268449-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 июля, 2019</span>
                                    <a href="/video/268449" class="news_title">"Телемост": Нацсовет внепланово проверит NewsOne</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268435" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268435-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268435" class="news_title">Поліцейський репортаж | Річниця створення Нацполіції</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268415" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268415-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268415" class="news_title">Мир на этой неделе | 8 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268433" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268433-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268433" class="news_title">Полицейский фронт | Пятая годовщина освобождения Славянска!</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268439" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268439-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268439" class="news_title">Полицейское расследование | Какие типичные предвыборные правонарушения уже зафиксировали полицейские?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268437" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268437-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268437" class="news_title">Полицейский резонанс | Кто перевозил 400 килограмм колумбийского кокаина стоимостью 60 млн долларов?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268431" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268431-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268431" class="news_title">Полицейская волна | 8 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268445" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268445-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268445" class="news_title">Парубий считает, что замысел Путина - перечеркнуть путь Украины в НАТО и ЕС</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268443" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268443-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268443" class="news_title">Вердикт с Сергеем Руденко | Андрей Парубий</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268447" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268447-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268447" class="news_title">Парубий призвал львовян поддержать Княжицкого на внеочередных выборах в Раду</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268441" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268441-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268441" class="news_title">Большой эфир Василия Зимы | 9 июля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268429" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268429-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268429" class="news_title">Верховная Рада рассмотрит законопроект, что сделает невозможными информационные диверсии против Украины</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268423" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268423-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268423" class="news_title">Большой эфир Василия Зимы | 8 июля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268425" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268425-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268425" class="news_title">Митинг против пророссийской агитации телеканала NewsOne</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268427" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268427-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268427" class="news_title">Климпуш-Цинцадзе прокомментировала инцидент по саммита Украина-ЕС</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268421" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268421-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268421" class="news_title">Вечер с Мирославой Барчук | 8 июля | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/268419" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/07/268419-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 июля, 2019</span>
                                    <a href="/video/268419" class="news_title">Зеленский во время выступления на открытии 21-го саммита Украина-Европейский союз о восстановлении Донбасса</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/07/09/v_ssha_yz_za_pozhara_na_sklade_vysky_proyzoshel_masshtabnyy_mor_ryby'
        this.page.identifier = 'ru2654023'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
