<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/06/19/prezydent_ukraynskogo_kluba_nabrosylsya_s_kulakamy_na_arbytra?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/06/19/prezydent_ukraynskogo_kluba_nabrosylsya_s_kulakamy_na_arbytra"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Президент украинского клуба набросился с кулаками на арбитра" />
<meta property="og:description" content="В чемпионате Львовской области президент и играющий тренер клуба &quot;Мостиска&quot; Андрей Шагало ударил по голове арбитра матча" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2648313/images/im610x343-64730588_398085247507182_896784661689139200_n.jpg" />
<meta name="H1" content="Президент украинского клуба набросился с кулаками на арбитра" />
<link hreflang="uk" href="https://espreso.tv/news/2019/06/19/prezydent_ukrayinskogo_klubu_nakynuvsya_z_kulakamy_na_arbitra" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/06/19/prezydent_ukraynskogo_kluba_nabrosylsya_s_kulakamy_na_arbytra" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Президент украинского клуба набросился с кулаками на арбитра</title>

<meta name="description" content="В чемпионате Львовской области президент и играющий тренер клуба &quot;Мостиска&quot; Андрей Шагало ударил по голове арбитра матча" />
<meta name="keywords" content="арбитр, спортивное видео, футбол" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Президент украинского клуба набросился с кулаками на арбитра" />
<meta name="og:description" content="В чемпионате Львовской области президент и играющий тренер клуба &quot;Мостиска&quot; Андрей Шагало ударил по голове арбитра матча" />
<meta name="twitter:title" content="Президент украинского клуба набросился с кулаками на арбитра" />
<meta name="twitter:description" content="В чемпионате Львовской области президент и играющий тренер клуба &quot;Мостиска&quot; Андрей Шагало ударил по голове арбитра матча" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2648313/images/im610x343-64730588_398085247507182_896784661689139200_n.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2648313/images/im578x383-64730588_398085247507182_896784661689139200_n.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/06/19/prezydent_ukrayinskogo_klubu_nakynuvsya_z_kulakamy_na_arbitra'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/06/19/prezydent_ukrayinskogo_klubu_nakynuvsya_z_kulakamy_na_arbitra'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/news/sport">Спорт</a><span class="separator"></span><span>Президент украинского клуба набросился с кулаками на арбитра</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/NewsArticle"				>

					
						<h1 itemprop="name" class="articleTitle">Президент украинского клуба набросился с кулаками на арбитра</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-06-19T08:56">
                                19 июня, 2019, 08:54                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
																<meta itemprop="headline" content="Президент украинского клуба набросился с кулаками на арбитра">
								<meta itemprop="description" content="В чемпионате Львовской области президент и играющий тренер клуба &quot;Мостиска&quot; Андрей Шагало ударил по голове арбитра матча">
								<meta itemprop="articleBody" content="Об этом сообщает Федерация футбола Львовской области в facebook.

В матче 11-го тура высшей лиги чемпионата области &amp;quot;Феникс-Стефано&amp;quot; и &amp;quot;Мостиска&amp;quot; главный арбитр Роман Халявка наказал желтой карточкой футболиста гостей Максима Козырева. Тот был недоволен решением судьи, за что толкнул его. Арбитр удалил футболиста, после чего президент и играющий тренер &amp;quot;Мостиска&amp;quot; Шагало нанес арбитру удар рукой по голове.

После этого команда гостей отказалась продолжать матч. Из-за инцидента Контрольно-дисциплинарный комитет Федерации футбола Львовской области отстранил на 2 года от областных соревнований футбольный клуб &amp;quot;Мостиска&amp;quot;.






	17 мая стало известно, что после матча чемпионата Украины &amp;quot;Арсенал-Киев&amp;quot; - &amp;quot;Черноморец&amp;quot; в раздевалку арбитров зашел мужчина и дал леща судьи .



">
								<meta itemprop="dateModified" content="2019-06-19T08:56">
								<link itemprop="mainEntityOfPage" href="/news/2019/06/19/prezydent_ukrayinskogo_klubu_nakynuvsya_z_kulakamy_na_arbitra">

								<meta itemprop="url" content="/news/2019/06/19/prezydent_ukrayinskogo_klubu_nakynuvsya_z_kulakamy_na_arbitra">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2648313/images/im578x383-64730588_398085247507182_896784661689139200_n.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2648313/images/im578x383-64730588_398085247507182_896784661689139200_n.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  																							<br/>
												<span
														class="dzerelo"> фото: facebook</span>
											                                            </span>

									</div>
								
																									<div class="authorDate">
																					<span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
																				<span itemprop="datePublished" content="2019-06-19T08:56">
                                        19 июня, 2019, 08:54                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									В чемпионате Львовской области президент и играющий тренер клуба "Мостиска" Андрей Шагало ударил по голове арбитра матча								</div>
								<div class="mainPostContainer">

									<p>Об этом сообщает Федерация футбола Львовской области в facebook.</p>

<p>В матче 11-го тура высшей лиги чемпионата области &quot;Феникс-Стефано&quot; и &quot;Мостиска&quot; главный арбитр Роман Халявка наказал желтой карточкой футболиста гостей Максима Козырева. Тот был недоволен решением судьи, за что толкнул его. Арбитр удалил футболиста, после чего президент и играющий тренер &quot;Мостиска&quot; Шагало нанес арбитру удар рукой по голове.</p>

<p>После этого команда гостей отказалась продолжать матч. Из-за инцидента Контрольно-дисциплинарный комитет Федерации футбола Львовской области отстранил на 2 года от областных соревнований футбольный клуб &quot;Мостиска&quot;.</p>

<div>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;">
<div><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flvivfootball%2Fvideos%2F417470618841356%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="100%"></iframe></div>

<ul>
	<li>17 мая стало известно, что после матча чемпионата Украины &quot;Арсенал-Киев&quot; - &quot;Черноморец&quot; в раздевалку арбитров зашел мужчина и <a href="https://ru.espreso.tv/news/2019/05/17/posle_matcha_chempyonata_ukrayny_arbytr_poluchyl_opleukhu" target="_blank">дал леща судьи</a> .</li>
</ul>
</div>
</div>

									<div class="tags_list">
										<div class="tags">

																							<span>Всё по теме</span>
												<ul class="list">
													<li><a href="/tag/">арбитр</a></li><li> <a href="/tag/sportyvne_video">спортивное видео</a></li><li> <a href="/tag/futbol">футбол</a></li>												</ul>
											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/06/13/volya_naroda">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2647057/images/im292x166-2019_05_28T173315Z_635339827_RC1.jpg">

                            </a>
            <span class="date">13 июня, 2019</span>
            <a class="news_desc" href="/article/2019/06/13/volya_naroda">Воля народа</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/06/13/pavel_koval_s_zelenskym_nachynayut_bystruyu_ygru_v_otnoshenyy_kompromyssa_s_rossyey_po_mynsku">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2646815/images/im292x166-55510746_2015695778724481_5352525034688610304_n.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">13 июня, 2019</span>
            <a class="news_desc" href="/article/2019/06/13/pavel_koval_s_zelenskym_nachynayut_bystruyu_ygru_v_otnoshenyy_kompromyssa_s_rossyey_po_mynsku">Павел Коваль: С Зеленским начинают быструю игру в отношении компромисса с Россией по Минску</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/06/12/flixbus_v_ukrayne_kuda_za_skolko_y_kak_chto_ukrayncam_stoyt_znat_ob_avtobusnom_loukostere_yz_es">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2646525/images/im292x166-flixbus-city-hub.jpg">

                            </a>
            <span class="date">13 июня, 2019</span>
            <a class="news_desc" href="/article/2019/06/12/flixbus_v_ukrayne_kuda_za_skolko_y_kak_chto_ukrayncam_stoyt_znat_ob_avtobusnom_loukostere_yz_es">FlixBus в Украине: куда, за сколько и как. Что украинцам стоит знать об автобусном лоукостере из ЕС</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/06/13/vytalyy_portnykov_neuvazhenye_k_ynstytucyyam_pryvedet_k_krakhu_strany">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2646725/images/im292x166-1548158773-6071.jpg">

                            </a>
            <span class="date">13 июня, 2019</span>
            <a class="news_desc" href="/article/2019/06/13/vytalyy_portnykov_neuvazhenye_k_ynstytucyyam_pryvedet_k_krakhu_strany">Виталий Портников: Неуважение к институциям приведет к краху страны
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/06/18/vytalyy_portnykov_ne_vse_voyny_zakanchyvayutsya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2648087/images/im292x166-86112201eabc53be64bde9355329e10b_1558615577.jpeg">

                            </a>
            <span class="date">18 июня, 2019</span>
            <a class="news_desc" href="/article/2019/06/18/vytalyy_portnykov_ne_vse_voyny_zakanchyvayutsya">Виталий Портников: Не все войны заканчиваются</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/06/13/pavel_koval_s_zelenskym_nachynayut_bystruyu_ygru_v_otnoshenyy_kompromyssa_s_rossyey_po_mynsku">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2646815/images/im250x141-55510746_2015695778724481_5352525034688610304_n.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">13 июня, 2019</span>
    <a class="news_desc" href="/article/2019/06/13/pavel_koval_s_zelenskym_nachynayut_bystruyu_ygru_v_otnoshenyy_kompromyssa_s_rossyey_po_mynsku">Павел Коваль: С Зеленским начинают быструю игру в отношении компромисса с Россией по Минску</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/06/12/flixbus_v_ukrayne_kuda_za_skolko_y_kak_chto_ukrayncam_stoyt_znat_ob_avtobusnom_loukostere_yz_es">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2646525/images/im250x141-flixbus-city-hub.jpg">

            </a>
        <span class="date">13 июня, 2019</span>
    <a class="news_desc" href="/article/2019/06/12/flixbus_v_ukrayne_kuda_za_skolko_y_kak_chto_ukrayncam_stoyt_znat_ob_avtobusnom_loukostere_yz_es">FlixBus в Украине: куда, за сколько и как. Что украинцам стоит знать об автобусном лоукостере из ЕС</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/06/13/vytalyy_portnykov_neuvazhenye_k_ynstytucyyam_pryvedet_k_krakhu_strany">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2646725/images/im250x141-1548158773-6071.jpg">

            </a>
        <span class="date">13 июня, 2019</span>
    <a class="news_desc" href="/article/2019/06/13/vytalyy_portnykov_neuvazhenye_k_ynstytucyyam_pryvedet_k_krakhu_strany">Виталий Портников: Неуважение к институциям приведет к краху страны
</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<!-- LentaInformNews End -->																	  <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">19 июня, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/esche_odyn_futbolyst_quotshakhteraquot_perekhodyt_v_rossyyskyy_klub_smy">
    <div class="time">11:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648375/images/im127x84-3546346.jpg">
                
            </div>
        
        Еще один футболист "Шахтера" переходит в российский клуб, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/evropeyskaya_solydarnost_podala_dokumenty_v_cyk_poroshenko">
    <div class="time">11:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648385/images/im127x84-3751.jpg">
                
            </div>
        
        Европейская солидарность подаёт документы в ЦИК, - Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/medvedchuk_pryznalsya_kak_stal_kumom_putyna">
    <div class="time">11:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648399/images/im127x84-im578x383-0013.jpg">
                
            </div>
        
        Медведчук признался, как стал кумом Путина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/06/19/v_kyeve_poyavylas_pervaya_v_stolyce_quotumnayaquot_ulyca">
    <div class="time">11:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648395/images/im127x84-19152.jpg">
                
            </div>
        
        В Киеве появилась первая в столице "умная" улица        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/ukrayna_vyygrala_apellyacyyu_po_skandalnomu_delu_moraesa">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648397/images/im127x84-125112.jpg">
                
            </div>
        
        Украина выиграла апелляцию по скандальному делу Мораеса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/chyslo_bezhencev_v_myre_prevysylo_70_mln_oon">
    <div class="time">11:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648387/images/im127x84-452.jpg">
                
            </div>
        
        Число беженцев в мире превысило 70 млн, - ООН        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/okkupanty_obstrelyaly_zhyloy_sektor_zolotogo_4_s_protyvotankovogo_raketnogo_kompleksa">
    <div class="time">11:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648393/images/im127x84-64702604_611132102712743_4449748047512993792_n.jpg">
                
            </div>
        
        Оккупанты обстреляли жилой сектор Золотого-4 с противотанкового ракетного комплекса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/polycyya_doprashyvala_platyny_otnosytelno_chm_2018_v_rossyy">
    <div class="time">11:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648377/images/im127x84-2019-06-18T232226Z_701749848_RC1EEFF8F670_RTRMADP_3_SOCCER-PLATINI.JPG">
                
            </div>
        
        Полиция допрашивала Платини относительно ЧМ-2018 в России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/medvedchuk_pryznal_chto_negatyvno_otnosytsya_k_ukrayncam_y_ne_schytaet_rf_agressorom">
    <div class="time">11:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648383/images/im127x84-_107448018_tass.jpg">
                
            </div>
        
        Медведчук признал, что негативно относится к украинцам и не считает РФ агрессором        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/google_zaymetsya_stroytelstvom_dostupnogo_zhylya_nachnut_yz_san_francysko">
    <div class="time">11:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648371/images/im127x84-ssha-gorod-san-frantsisko-dostoprimechatelnosti-foto-30.jpg">
                
            </div>
        
        Google займется строительством доступного жилья. Начнут из Сан-Франциско        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/otravlenye_v_luganskoy_oblasty_kolychestvo_bolnykh_vozroslo_do_27_yz_nykh_22_dety">
    <div class="time">11:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648379/images/im127x84-3750.JPG">
                
            </div>
        
        Отравление в Луганской области: количество больных возросло до 27, из них 22 - дети        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/suprun_oprovergla_utverzhdenye_ob_effektyvnosty_lechenyya_yadom_pchel_y_ykh_gudenyem">
    <div class="time">11:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648367/images/im127x84-30e2352-bdzola2.jpg">
                
            </div>
        
        Супрун опровергла утверждение об эффективности лечения ядом пчел и их гудением        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/v_quotalbasetequot_opredelylys_otnosytelno_buduschego_zozuly">
    <div class="time">10:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648369/images/im127x84-eugeni-celebra-un-gol-con-zozulya-en-el-albacete-3-0cordoba-de-la-temporada-2018--laliga.jpg">
                
            </div>
        
        В "Альбасете" определились относительно будущего Зозули        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/formula_quotrotterdam_quot_ne_rabotaet_v_ukrayne_s_konca_maya_gerus">
    <div class="time">10:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648365/images/im127x84-im578x383-elektrich_everyday.in.ua.png">
                
            </div>
        
        Формула "Роттердам +" не работает в Украине с конца мая, - Герус        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/okkupanty_v_krymu_obyskaly_dom_90_letney_zhenschyny">
    <div class="time">10:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648359/images/im127x84-65085051_866115070422617_2786274481826430976_n.jpg">
                
            </div>
        
        Оккупанты в Крыму обыскали дом 90-летней женщины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/facebook_google_y_twitter_budut_zaschyschat_polzovateley_ot_somnytelnogo_kontenta">
    <div class="time">10:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648353/images/im127x84-878979980.jpg">
                
            </div>
        
        Facebook, Google и Twitter будут защищать пользователей от сомнительного контента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/po_konoplyanku_otpravylsya_sportyvnyy_dyrektor_quotfenerbakhchequot">
    <div class="time">10:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648347/images/im127x84-1560528999-1239.jpg">
                
            </div>
        
        По Коноплянку отправился спортивный директор "Фенербахче"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/volker_nazval_rf_glavnym_prepyatstvyem_v_mynskom_processe">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648351/images/im127x84-img_2021_id29399_650x410_2_650x410.jpg">
                
            </div>
        
        Волкер назвал РФ главным препятствием в Минском процессе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/quotevropeyskaya_solydarnostquot_pryzyvaet_deputatov_kharkovskogo_gorsoveta_ne_golosovat_za_pereymenovanye_prospekta">
    <div class="time">10:13</div>
    <div class="news-title">

        
        "Европейская Солидарность" призывает депутатов Харьковского горсовета не голосовать за переименование проспекта        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/odesskyy_mezhdunarodnyy_kynofestyval_nazval_uchastnykov_ot_ukrayny">
    <div class="time">10:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648349/images/im127x84-vip---abonement.jpg">
                
            </div>
        
        Одесский международный кинофестиваль назвал участников от Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/v_ukrayne_zarabotala_programma_es_po_podderzhke_nalogovoy_y_tamozhennoy_reform">
    <div class="time">10:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648339/images/im127x84-tax_765.jpg">
                
            </div>
        
        В Украине заработала программа ЕС по поддержке налоговой и таможенной реформ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/v_ssha_yzyaly_16_tonn_kokayna_odnu_yz_krupneyshykh_v_ystoryy_partyy">
    <div class="time">09:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648343/images/im127x84-599302AF-3523-4834-8975-E2E953C2F3A5_cx0_cy6_cw0_w1023_r1_s.jpg">
                
            </div>
        
        В США изъяли 16 тонн кокаина - одну из крупнейших в истории партий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/sbornaya_brazylyy_opozorylas_v_matche_s_venesueloy">
    <div class="time">09:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648337/images/im127x84-2019-06-19T023738Z_1668899337_RC1C1A74BD00_RTRMADP_3_SOCCER-COPA-BRA-VEN (1).JPG">
                
            </div>
        
        Сборная Бразилии опозорилась в матче с Венесуэлой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/boly_v_zheludke_pochkakh_problemy_s_serdcem_u_arestovannogo_krymskotatarskogo_aktyvysta_gazyeva_ukhudshylos_zdorove">
    <div class="time">09:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648341/images/im127x84-edbeaa0d3e-1_895x595.png">
                
            </div>
        
        Боли в желудке, почках, проблемы с сердцем: у арестованного крымскотатарского активиста Газиева ухудшилось здоровье        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/v_yrake_nanesly_raketnye_udary_po_ploschadke_gde_nakhodyatsya_shtab_kvartyry_myrovykh_neftekompanyy">
    <div class="time">09:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648335/images/im127x84-_raket_3_650x410_1_650x410_1_650x410.jpg">
                
            </div>
        
        В Ираке нанесли ракетные удары по площадке, где находятся штаб-квартиры мировых нефтекомпаний        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/podgotovka_novoy_programmy_mezhdu_ukraynoy_y_mvf_nachnetsya_uzhe_v_yyule_zelenskyy">
    <div class="time">09:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648333/images/im127x84-65.jpg">
                
            </div>
        
        Подготовка новой программы между Украиной и МВФ начнется уже в июле, - Зеленский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/chempyonu_myra_net_mesta_v_quotshakhterequot">
    <div class="time">09:22</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648323/images/im127x84-1.jpg">
                
            </div>
        
        Чемпиону мира нет места в "Шахтере"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/06/19/aeroport_quotkyevquot_vvel_novuyu_uslugu_zakaza_tovarov_v_dutyfree_onlayn">
    <div class="time">09:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648331/images/im127x84-____1795_650x410.jpg">
                
            </div>
        
        Аэропорт "Киев" ввел новую услугу заказа товаров в DutyFree онлайн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/gosavyasluzhba_vozobnovyla_sertyfykat_avyakompanyy_yanair">
    <div class="time">09:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648329/images/im127x84-yanair-boeing-737-300-660x430.jpg">
                
            </div>
        
        Госавиаслужба возобновила сертификат авиакомпании Yanair        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1560924310">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">19 июня, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/esche_odyn_futbolyst_quotshakhteraquot_perekhodyt_v_rossyyskyy_klub_smy">
    <div class="time">11:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648375/images/im127x84-3546346.jpg">
                
            </div>
        
        Еще один футболист "Шахтера" переходит в российский клуб, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/evropeyskaya_solydarnost_podala_dokumenty_v_cyk_poroshenko">
    <div class="time">11:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648385/images/im127x84-3751.jpg">
                
            </div>
        
        Европейская солидарность подаёт документы в ЦИК, - Порошенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/ukrayna_vyygrala_apellyacyyu_po_skandalnomu_delu_moraesa">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648397/images/im127x84-125112.jpg">
                
            </div>
        
        Украина выиграла апелляцию по скандальному делу Мораеса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/medvedchuk_pryznal_chto_negatyvno_otnosytsya_k_ukrayncam_y_ne_schytaet_rf_agressorom">
    <div class="time">11:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648383/images/im127x84-_107448018_tass.jpg">
                
            </div>
        
        Медведчук признал, что негативно относится к украинцам и не считает РФ агрессором        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/google_zaymetsya_stroytelstvom_dostupnogo_zhylya_nachnut_yz_san_francysko">
    <div class="time">11:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648371/images/im127x84-ssha-gorod-san-frantsisko-dostoprimechatelnosti-foto-30.jpg">
                
            </div>
        
        Google займется строительством доступного жилья. Начнут из Сан-Франциско        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/otravlenye_v_luganskoy_oblasty_kolychestvo_bolnykh_vozroslo_do_27_yz_nykh_22_dety">
    <div class="time">11:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648379/images/im127x84-3750.JPG">
                
            </div>
        
        Отравление в Луганской области: количество больных возросло до 27, из них 22 - дети        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/suprun_oprovergla_utverzhdenye_ob_effektyvnosty_lechenyya_yadom_pchel_y_ykh_gudenyem">
    <div class="time">11:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648367/images/im127x84-30e2352-bdzola2.jpg">
                
            </div>
        
        Супрун опровергла утверждение об эффективности лечения ядом пчел и их гудением        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/formula_quotrotterdam_quot_ne_rabotaet_v_ukrayne_s_konca_maya_gerus">
    <div class="time">10:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648365/images/im127x84-im578x383-elektrich_everyday.in.ua.png">
                
            </div>
        
        Формула "Роттердам +" не работает в Украине с конца мая, - Герус        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/okkupanty_v_krymu_obyskaly_dom_90_letney_zhenschyny">
    <div class="time">10:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648359/images/im127x84-65085051_866115070422617_2786274481826430976_n.jpg">
                
            </div>
        
        Оккупанты в Крыму обыскали дом 90-летней женщины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/volker_nazval_rf_glavnym_prepyatstvyem_v_mynskom_processe">
    <div class="time">10:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648351/images/im127x84-img_2021_id29399_650x410_2_650x410.jpg">
                
            </div>
        
        Волкер назвал РФ главным препятствием в Минском процессе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/odesskyy_mezhdunarodnyy_kynofestyval_nazval_uchastnykov_ot_ukrayny">
    <div class="time">10:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648349/images/im127x84-vip---abonement.jpg">
                
            </div>
        
        Одесский международный кинофестиваль назвал участников от Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/v_ssha_yzyaly_16_tonn_kokayna_odnu_yz_krupneyshykh_v_ystoryy_partyy">
    <div class="time">09:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648343/images/im127x84-599302AF-3523-4834-8975-E2E953C2F3A5_cx0_cy6_cw0_w1023_r1_s.jpg">
                
            </div>
        
        В США изъяли 16 тонн кокаина - одну из крупнейших в истории партий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/boly_v_zheludke_pochkakh_problemy_s_serdcem_u_arestovannogo_krymskotatarskogo_aktyvysta_gazyeva_ukhudshylos_zdorove">
    <div class="time">09:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648341/images/im127x84-edbeaa0d3e-1_895x595.png">
                
            </div>
        
        Боли в желудке, почках, проблемы с сердцем: у арестованного крымскотатарского активиста Газиева ухудшилось здоровье        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/podgotovka_novoy_programmy_mezhdu_ukraynoy_y_mvf_nachnetsya_uzhe_v_yyule_zelenskyy">
    <div class="time">09:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648333/images/im127x84-65.jpg">
                
            </div>
        
        Подготовка новой программы между Украиной и МВФ начнется уже в июле, - Зеленский        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/gosavyasluzhba_vozobnovyla_sertyfykat_avyakompanyy_yanair">
    <div class="time">09:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648329/images/im127x84-yanair-boeing-737-300-660x430.jpg">
                
            </div>
        
        Госавиаслужба возобновила сертификат авиакомпании Yanair        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/povrezhdenyya_vodoprovoda_v_torecke_zhytelyam_pryfrontovogo_goroda_vydayut_do_40_lytrov_vody_na_cheloveka">
    <div class="time">08:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648327/images/im127x84-2344396E-7E5B-4E66-BCB3-A96287DAF01E_w1023_r1_s.jpg">
                
            </div>
        
        Повреждения водопровода в Торецке: жителям прифронтового города выдают до 40 литров воды на человека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/volker_anonsyroval_vyzyt_v_kyev_pered_vstrechey_zelenskogo_s_trampom">
    <div class="time">08:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648319/images/im127x84-A4C49B55-3B84-4674-90E0-65E18845D778_w1023_r1_s.jpg">
                
            </div>
        
        Волкер анонсировал визит в Киев перед встречей Зеленского с Трампом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/tramp_obyavyl_o_nachale_svoey_predvybornoy_kampanyy">
    <div class="time">08:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648317/images/im127x84-lead_720_405.jpg">
                
            </div>
        
        Трамп объявил о начале своей предвыборной кампании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/19/na_donbasse_pogyb_boec_oos_esche_6_postradaly">
    <div class="time">07:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648309/images/im127x84-3282.png">
                
            </div>
        
        На Донбассе погиб боец ООС, еще 6 - пострадали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">18 июня, 2019 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/zelenskyy_so_shtaynmayerom_obsudyl_osvobozhdenye_zaderzhannykh_ukraynskykh_moryakov">
    <div class="time">21:40</div>
    <div class="news-title">

        
        Зеленский со Штайнмайером обсудил освобождение задержанных украинских моряков        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/klymkyn_dlya_rossyy_ukraynskye_moryaky_rychag_dlya_dostyzhenyya_svoykh_celey">
    <div class="time">20:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648271/images/im127x84-788.jpg">
                
            </div>
        
        Климкин: для России украинские моряки - рычаг для достижения своих целей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/poroshenko_o_prygovore_po_quotdelu_khyzb_ut_takhryrquot_okkupanty_prodolzhayut_prevraschat_krym_v_konclager">
    <div class="time">20:19</div>
    <div class="news-title">

        
        Порошенко о приговоре по "делу Хизб ут-Тахрир": Оккупанты продолжают превращать Крым в концлагерь        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/gosduma_rf_podderzhala_prekraschenye_raketnogo_soglashenyya_so_ssha">
    <div class="time">19:40</div>
    <div class="news-title">

        
        Госдума РФ поддержала прекращение ракетного соглашения со США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/v_kyeve_na_peshekhodno_velosypednom_mostu_ustanovyat_antyvandalnoe_steklo">
    <div class="time">19:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648241/images/im127x84-original.jpg">
                
            </div>
        
        В Киеве на пешеходно-велосипедном мосту установят антивандальное стекло        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/rada_za_den_rassmotrela_bolee_10_popravok_v_yzbyratelnyy_kodeks">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648239/images/im127x84-52.jpeg">
                
            </div>
        
        Рада за день рассмотрела более 10% поправок в избирательный кодекс        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/nacbank_otmenyl_flpam_obyazatelnuyu_prodazhu_valyuty">
    <div class="time">18:49</div>
    <div class="news-title">

        
        Нацбанк отменил ФЛПам обязательную продажу валюты        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/uchenye_nashly_mogylu_bogdana_khmelnyckogo">
    <div class="time">18:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648233/images/im127x84-subotiv.png">
                
            </div>
        
        Ученые вероятно нашли могилу Богдана Хмельницкого        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/06/18/merkel_prokommentyrovala_svoyu_drozh_vo_vremya_vstrechy_zelenskogo">
    <div class="time">18:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2648219/images/im127x84-аmerkel.jpg">
                <i class="play_icon"></i>
            </div>
        
        Меркель прокомментировала свою дрожь во время встречи с Зеленским        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/06/18/ne_bolee_dvukh_kadencyy_podryad_vakarchuk_gotovyt_dlya_deputatov_ogranychenyya">
    <div class="time">17:52</div>
    <div class="news-title">

        
        Не более двух каденций подряд. Вакарчук готовит для депутатов ограничения        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1560869528">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2648313		});
	})
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/267867" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267867-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2019</span>
                                    <a href="/video/267867" class="news_title">Большой эфир Василия Зимы | 19 июня | часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267865" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267865-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2019</span>
                                    <a href="/video/267865" class="news_title">Кроме ТК "112" и "Newsone", Окружению Медведчука теперь принадлежит и "ZIK"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267861" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267861-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июня, 2019</span>
                                    <a href="/video/267861" class="news_title">В Зеленского попросили в ВРУ документы о наличии коалиции</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267869" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267869-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267869" class="news_title">Программа ШУСТРОВА LIVE | 18 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267863" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267863-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267863" class="news_title">В Киеве мотоцикл врезался в "Пежо"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267859" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267859-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267859" class="news_title">Диденко о погоде на 19 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267857" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267857-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267857" class="news_title">Зеленский о встрече с Меркель: Наши позиции по проекту "Северный поток-2" диаметрально противоположные</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267851" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267851-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267851" class="news_title">В Зеленского просят уволить генпрокурора и назначить Пристайко главой МИД</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267853" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267853-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267853" class="news_title">Зеленский в Германии призвал побывать на Донбассе тех, кто агитирует против санкций</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267855" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267855-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267855" class="news_title">ТекстМеркель на встрече с Зеленским дрожала и покачивалась</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267845" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267845-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">18 июня, 2019</span>
                                    <a href="/video/267845" class="news_title">В РФ суд объявил приговоры пяти крымским татарам</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267843" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267843-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267843" class="news_title">Полицейское расследование | Кто возглавлял группировку автоворов?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267841" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267841-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267841" class="news_title">Полицейский репортаж | Кто освободил Мариуполь от врага 5 лет назад?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267837" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267837-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267837" class="news_title">Полицейская хроника | 17 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267839" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267839-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267839" class="news_title">Полицейская волна | 17 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267835" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267835-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267835" class="news_title">Вечер с Егором Чечериндой | 17 июня | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267833" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267833-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267833" class="news_title">Вечер с Егором Чечериндой | 17 июня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267831" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267831-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267831" class="news_title">Вечер с Егором Чечериндой | 17 июня | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267829" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267829-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">17 июня, 2019</span>
                                    <a href="/video/267829" class="news_title">Леонов: Уважаемые эксперты считают указ о роспуске Рады непрофессиональным и незаконным</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/267825" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/06/267825-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">16 июня, 2019</span>
                                    <a href="/video/267825" class="news_title">Успешные в Украине | Добра ферма</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/06/19/prezydent_ukraynskogo_kluba_nabrosylsya_s_kulakamy_na_arbytra'
        this.page.identifier = 'ru2648313'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
