<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel='amphtml' href='https://ru.espreso.tv/news/2019/03/13/v_facebook_ocenyly_vozmozhnost_khakerskoy_ataky_na_socset?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2019/03/13/v_facebook_ocenyly_vozmozhnost_khakerskoy_ataky_na_socset"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="В Facebook оценили возможность хакерской атаки на соцсеть" />
<meta property="og:description" content="Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2613999/images/_default_soc_sharing.jpg" />
<meta name="H1" content="В Facebook оценили возможность хакерской атаки на соцсеть" />
<link hreflang="uk" href="https://espreso.tv/news/2019/03/13/u_facebook_ocinyly_mozhlyvist_khakerskoyi_ataky_na_socmerezhu" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2019/03/13/v_facebook_ocenyly_vozmozhnost_khakerskoy_ataky_na_socset" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В Facebook оценили возможность хакерской атаки на соцсеть</title>

<meta name="description" content="Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой" />
<meta name="keywords" content="Facebook, хакерская атака" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В Facebook оценили возможность хакерской атаки на соцсеть" />
<meta name="og:description" content="Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой" />
<meta name="twitter:title" content="В Facebook оценили возможность хакерской атаки на соцсеть" />
<meta name="twitter:description" content="Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2613999/images/_default_soc_sharing.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2613999/images/_default_soc_sharing.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
//<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>


<body class="article_page bottom_recomendation_list">

    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/03/13/u_facebook_ocinyly_mozhlyvist_khakerskoyi_ataky_na_socmerezhu'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2019/03/13/u_facebook_ocinyly_mozhlyvist_khakerskoyi_ataky_na_socmerezhu'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
            </header>

        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/iTO9Nafubhk?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">В Facebook оценили возможность хакерской атаки на соцсеть</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2019-03-13T22:34">
                                13 марта, 2019, 22:29                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="В Facebook оценили возможность хакерской атаки на соцсеть">
                            <meta itemprop="description" content="Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой">
                            <meta itemprop="articleBody" content="Об этом говорится в заявлении Facebook в Twitter.

&quot;Мы сосредоточены на том, чтобы решить проблему как можно быстрее, но можем подтвердить, что проблема не связана с DDoS-атакой&quot;, - говорится в сообщении.



We're focused on working to resolve the issue as soon as possible, but can confirm that the issue is not related to a DDoS attack.
- Facebook (@facebook) 13 марта 2019 г.



	Ранее сообщалось, что в работе социальных сетей Facebook и Instagram произошел сбой.

">
                            <meta itemprop="dateModified" content="2019-03-13T22:34">
                            <link itemprop="mainEntityOfPage" href="/news/2019/03/13/u_facebook_ocinyly_mozhlyvist_khakerskoyi_ataky_na_socmerezhu">

                            <meta itemprop="url" content="/news/2019/03/13/u_facebook_ocinyly_mozhlyvist_khakerskoyi_ataky_na_socmerezhu">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                        <a itemprop="url" href="https://espreso.tv/themes/novyny/assets/images/logo.png"></a>
                                        <span itemprop="height" content="71"></span>
                                        <span itemprop="width" content="266"></span>
                                    </span>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2019-03-13T22:34">
                                        13 марта, 2019, 22:29                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Администрация Facebook заявляет, что глобальный технический сбой не связан с DDoS-атакой                                </div>
                                <div class="mainPostContainer">

				    <p>Об этом говорится в заявлении Facebook в Twitter.</p>

<p>"Мы сосредоточены на том, чтобы решить проблему как можно быстрее, но можем подтвердить, что проблема не связана с DDoS-атакой", - говорится в сообщении.</p>

<div>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="en">We're focused on working to resolve the issue as soon as possible, but can confirm that the issue is not related to a DDoS attack.</p>
- Facebook (@facebook) <a href="https://twitter.com/facebook/status/1105907126424109056?ref_src=twsrc%5Etfw" rel="nofollow" target="_blank">13 марта 2019 г.</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div>

<ul>
	<li>Ранее сообщалось, что в работе социальных сетей Facebook и Instagram <a href="https://ru.espreso.tv/news/2019/03/13/v_rabote_facebook_y_instagram_proyzoshel_sboy" target="_blank">произошел сбой.</a></li>
</ul>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/facebook">Facebook</a></li><li> <a href="/tag/khakerska_ataka">хакерская атака</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                
								<div class="to-read-m">
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/03/11/10_faktov_o_novom_chempyone_myra_po_byatlonu_dmytryy_podruchnom">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2613067/images/im292x166-winner.JPG">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">11 марта, 2019</span>
            <a class="news_desc" href="/article/2019/03/11/10_faktov_o_novom_chempyone_myra_po_byatlonu_dmytryy_podruchnom">10 фактов о новом чемпионе мира по биатлону Дмитрии Подручном</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/03/11/vytalyy_portnykov_my_samy_vykopaly_yamu_sebe_y_strane">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2613015/images/im292x166-nato_reuters.png">

                            </a>
            <span class="date">11 марта, 2019</span>
            <a class="news_desc" href="/article/2019/03/11/vytalyy_portnykov_my_samy_vykopaly_yamu_sebe_y_strane">Виталий Портников: Мы сами выкопали яму себе и стране</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/03/11/quotkto_mozhet_vmestyt_da_vmestytquot_velykyy_post_chto_v_nem_sakralnogo_kak_byt_chego_pryderzhyvatsya_y_gde_brat_syly">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2612937/images/im292x166-писанки.jpg">

                            </a>
            <span class="date">11 марта, 2019</span>
            <a class="news_desc" href="/article/2019/03/11/quotkto_mozhet_vmestyt_da_vmestytquot_velykyy_post_chto_v_nem_sakralnogo_kak_byt_chego_pryderzhyvatsya_y_gde_brat_syly">Великий пост: что в нем сакрального, как быть, чего придерживаться и где брать силы</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/03/09/shon_keysy_khosa_kazanova">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2612685/images/im292x166-Снимок экрана 2019-03-09 в 20.55.03.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">10 марта, 2019</span>
            <a class="news_desc" href="/article/2019/03/09/shon_keysy_khosa_kazanova">Хосе Казанова: Украинскую демократию спасет религиозный плюрализм</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2019/03/08/oderzhymyy_lyubovnyk_puteshestvennyk_v_parallelnye_myry_y_redklyff_angel_top_5_novykh_romantycheskykh_seryalov">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2612481/images/im292x166-you.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">10 марта, 2019</span>
            <a class="news_desc" href="/article/2019/03/08/oderzhymyy_lyubovnyk_puteshestvennyk_v_parallelnye_myry_y_redklyff_angel_top_5_novykh_romantycheskykh_seryalov">Одержимый любовник, путешественник в параллельные миры и Рэдклифф - ангел. Топ-5 новых романтических сериалов</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/03/11/vytalyy_portnykov_my_samy_vykopaly_yamu_sebe_y_strane">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2613015/images/im250x141-nato_reuters.png">

            </a>
        <span class="date">11 марта, 2019</span>
    <a class="news_desc" href="/article/2019/03/11/vytalyy_portnykov_my_samy_vykopaly_yamu_sebe_y_strane">Виталий Портников: Мы сами выкопали яму себе и стране</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/03/11/quotkto_mozhet_vmestyt_da_vmestytquot_velykyy_post_chto_v_nem_sakralnogo_kak_byt_chego_pryderzhyvatsya_y_gde_brat_syly">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2612937/images/im250x141-писанки.jpg">

            </a>
        <span class="date">11 марта, 2019</span>
    <a class="news_desc" href="/article/2019/03/11/quotkto_mozhet_vmestyt_da_vmestytquot_velykyy_post_chto_v_nem_sakralnogo_kak_byt_chego_pryderzhyvatsya_y_gde_brat_syly">Великий пост: что в нем сакрального, как быть, чего придерживаться и где брать силы</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2019/03/09/shon_keysy_khosa_kazanova">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2612685/images/im250x141-Снимок экрана 2019-03-09 в 20.55.03.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">10 марта, 2019</span>
    <a class="news_desc" href="/article/2019/03/09/shon_keysy_khosa_kazanova">Хосе Казанова: Украинскую демократию спасет религиозный плюрализм</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start -->
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">13 марта, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/quotbarselonaquot_razgromyla_quotlyonquot_y_vyshla_v_chetvertfynal_lygy_chempyonov">
    <div class="time">23:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613877/images/im127x84-4353534.JPG">
                
            </div>
        
        "Барселона" разгромила "Лион" и вышла в четвертьфинал Лиги чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/quotpryzovye_oprosyquot_v_pryvatbanke_rasskazaly_o_novoy_skheme_moshennykov">
    <div class="time">22:59</div>
    <div class="news-title">

        
        "Призовые опросы". В ПриватБанке рассказали о новой схеме мошенников        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/proslushka_u_ofysa_zelenskogo_ne_svyazana_s_kandydatamy_v_prezydenty_nacpolycyya">
    <div class="time">22:36</div>
    <div class="news-title">

        
        Прослушка у офиса Зеленского не связана с кандидатами в президенты, - Нацполиция        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2019/03/13/v_facebook_ocenyly_vozmozhnost_khakerskoy_ataky_na_socset">
    <div class="time">22:29</div>
    <div class="news-title">

        
        В Facebook оценили возможность хакерской атаки на соцсеть        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/parlament_velykobrytanyy_ne_podderzhal_brexit_bez_soglashenyya">
    <div class="time">22:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613993/images/im127x84-brit.jpg">
                
            </div>
        
        Парламент Великобритании не поддержал Brexit без соглашения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/kompanyya_boeing_podderzhala_zapret_na_polety_737_max">
    <div class="time">21:57</div>
    <div class="news-title">

        
        Компания Boeing поддержала запрет на полеты 737 Max        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/v_obse_pryzvaly_storony_na_donbasse_obespechyt_peremyrye">
    <div class="time">21:40</div>
    <div class="news-title">

        
        В ОБСЕ призвали стороны на Донбассе обеспечить перемирие        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/v_kyeve_btr_vrezalsya_v_mashynu_voennoy_ynspekcyy">
    <div class="time">21:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613985/images/im127x84-dtpbtr-5.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве БТР врезался в машину военной инспекции        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/zvezdy_gollyvuda_davaly_vzyatky_chtoby_ustroyt_svoykh_detey_v_prestyzhnye_vuzy">
    <div class="time">21:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613975/images/im127x84-005xfq.jpg">
                
            </div>
        
        Звезды Голливуда давали взятки, чтобы устроить своих детей в престижные вузы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/v_kyeve_proyzoshlo_troynoe_stolknovenye_avtomobyley">
    <div class="time">21:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613973/images/im127x84-troinoe.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве произошло тройное столкновение автомобилей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/tramp_zapretyl_polety_boeing_737_max_posle_katastrofy_v_efyopyy">
    <div class="time">20:55</div>
    <div class="news-title">

        
        Трамп запретил полеты Boeing 737 MAX после катастрофы в Эфиопии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/ukrayna_y_ordlo_obsuzhdayut_spysky_lyudey_dlya_obmena_saydyk">
    <div class="time">20:48</div>
    <div class="news-title">

        
        Украина и ОРДЛО обсуждают списки людей для обмена, - Сайдик        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/v_ssha_myllyonerov_bolshe_chem_zhyteley_v_shvecyy_yly_portugalyy">
    <div class="time">20:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613963/images/im127x84-c1ad.jpg">
                
            </div>
        
        В США миллионеров больше, чем жителей в Швеции или Португалии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gbr_po_prosbe_sbu_proveryaet_ynformacyyu_o_pokushenyy_na_beleckogo">
    <div class="time">20:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613957/images/im127x84-bilez.png">
                
            </div>
        
        ГБР по просьбе СБУ проверяет информацию о покушении на Белецкого        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/v_rabote_facebook_y_instagram_proyzoshel_sboy">
    <div class="time">20:33</div>
    <div class="news-title">

        
        В работе Facebook и Instagram произошел сбой        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/v_voennoy_prokurature_ne_podtverdyly_fakt_peredachy_vzyatky_dolzhnostnym_lycam_mynoborony">
    <div class="time">20:13</div>
    <div class="news-title">

        
        В военной прокуратуре не подтвердили факт передачи взятки должностным лицам Минобороны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/v_kyeve_soobschyly_o_zamynyrovanyy_dvorca_yskusstv_quotukraynaquot">
    <div class="time">19:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613953/images/im127x84-64173-uk.png">
                
            </div>
        
        "Мина" для команды Зеленского: Во дворце "Украина" ищут взрывчатку        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gpu_vernet_v_sap_predstavlenye_na_skuratovskogo_y_dzenzerskogo">
    <div class="time">19:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613955/images/im127x84-skuratdzenzer.png">
                
            </div>
        
        ГПУ вернет в САП представление на Скуратовского и Дзензерского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/boeing_mozhet_poteryat_kontrakty_na_57_mlrd_yz_za_avaryy_samoleta_v_efyopyy">
    <div class="time">19:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613951/images/im127x84-Boeing737MAX.jpg">
                
            </div>
        
        Boeing может потерять контракты на $ 57 млрд из-за аварии самолета в Эфиопии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/vengryya_platyt_ukraynskym_uchytelyam_za_prepodavanye_na_vengerskom_grynevych">
    <div class="time">19:30</div>
    <div class="news-title">

        
        Венгрия платит украинским учителям за преподавание на венгерском, - Гриневич        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/den_na_donbasse_raneny_dvoe_ukraynskykh_voennykh67">
    <div class="time">19:29</div>
    <div class="news-title">

        
        День на Донбассе: ранены двое украинских военных        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/dela_o_nalogovykh_ploschadkakh_klymenko_peredany_v_sud">
    <div class="time">19:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613939/images/im127x84-10.jpg">
                <i class="play_icon"></i>
            </div>
        
        Дела о налоговых площадках Клименко передали в суд        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/chornovol_obratylas_v_sbu_otnosytelno_quotgosudarstvennoy_yzmenyquot_detektyva_nabu">
    <div class="time">19:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613937/images/im127x84-chornovol.jpg">
                <i class="play_icon"></i>
            </div>
        
        Чорновол обратилась в СБУ относительно "государственной измены" детектива НАБУ        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/polovyna_kandydatov_v_prezydenty_promolchaly_sobyrayutsya_ly_vozvraschat_krym_dzhemylev">
    <div class="time">18:49</div>
    <div class="news-title">

        
        Половина кандидатов в президенты промолчали, собираются ли возвращать Крым, - Джемилев        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/s_bazy_vvs_ssha_zapustyat_ukraynsko_amerykanskuyu_raketu_quotalfaquot">
    <div class="time">18:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613927/images/im127x84-delta2-slc2w.jpg">
                
            </div>
        
        С базы ВВС США запустят украинско-американскую ракету "Альфа"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/manafort_poluchyl_vtoroy_prygovor">
    <div class="time">18:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613925/images/im127x84-2019-03-12T210003Z_884869021_RC1B394CCB10_RTRMADP_3_USA-TRUMP-RUSSIA-MANAFORT.JPG">
                
            </div>
        
        Манафорт получил второй приговор        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gruppa_quotpervogo_dekabryaquot_podderzhala_poroshenko_na_vyborakh_prezydenta">
    <div class="time">18:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613933/images/im127x84-pershegrudnya.jpg">
                
            </div>
        
        Группа "Первого декабря" поддержала Порошенко на выборах президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/obval_shkoly_v_nygeryy_est_pogybshye_dety">
    <div class="time">18:09</div>
    <div class="news-title">

        
        Обвал школы в Нигерии, есть погибшие дети        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2019/03/13/ukrayna_gotova_obmenyatsya_s_rossyey_plennymy_geraschenko_nazvala_uslovyya">
    <div class="time">17:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613913/images/im127x84-976804.jpg">
                
            </div>
        
        Украина готова обменяться с Россией пленными: Геращенко назвала условия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1552492794">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">13 марта, 2019 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/quotbarselonaquot_razgromyla_quotlyonquot_y_vyshla_v_chetvertfynal_lygy_chempyonov">
    <div class="time">23:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613877/images/im127x84-4353534.JPG">
                
            </div>
        
        "Барселона" разгромила "Лион" и вышла в четвертьфинал Лиги чемпионов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/proslushka_u_ofysa_zelenskogo_ne_svyazana_s_kandydatamy_v_prezydenty_nacpolycyya">
    <div class="time">22:36</div>
    <div class="news-title">

        
        Прослушка у офиса Зеленского не связана с кандидатами в президенты, - Нацполиция        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/parlament_velykobrytanyy_ne_podderzhal_brexit_bez_soglashenyya">
    <div class="time">22:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613993/images/im127x84-brit.jpg">
                
            </div>
        
        Парламент Великобритании не поддержал Brexit без соглашения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/kompanyya_boeing_podderzhala_zapret_na_polety_737_max">
    <div class="time">21:57</div>
    <div class="news-title">

        
        Компания Boeing поддержала запрет на полеты 737 Max        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/tramp_zapretyl_polety_boeing_737_max_posle_katastrofy_v_efyopyy">
    <div class="time">20:55</div>
    <div class="news-title">

        
        Трамп запретил полеты Boeing 737 MAX после катастрофы в Эфиопии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gbr_po_prosbe_sbu_proveryaet_ynformacyyu_o_pokushenyy_na_beleckogo">
    <div class="time">20:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613957/images/im127x84-bilez.png">
                
            </div>
        
        ГБР по просьбе СБУ проверяет информацию о покушении на Белецкого        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gpu_vernet_v_sap_predstavlenye_na_skuratovskogo_y_dzenzerskogo">
    <div class="time">19:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613955/images/im127x84-skuratdzenzer.png">
                
            </div>
        
        ГПУ вернет в САП представление на Скуратовского и Дзензерского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/den_na_donbasse_raneny_dvoe_ukraynskykh_voennykh67">
    <div class="time">19:29</div>
    <div class="news-title">

        
        День на Донбассе: ранены двое украинских военных        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/chornovol_obratylas_v_sbu_otnosytelno_quotgosudarstvennoy_yzmenyquot_detektyva_nabu">
    <div class="time">19:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613937/images/im127x84-chornovol.jpg">
                <i class="play_icon"></i>
            </div>
        
        Чорновол обратилась в СБУ относительно "государственной измены" детектива НАБУ        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/manafort_poluchyl_vtoroy_prygovor">
    <div class="time">18:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613925/images/im127x84-2019-03-12T210003Z_884869021_RC1B394CCB10_RTRMADP_3_USA-TRUMP-RUSSIA-MANAFORT.JPG">
                
            </div>
        
        Манафорт получил второй приговор        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/gruppa_quotpervogo_dekabryaquot_podderzhala_poroshenko_na_vyborakh_prezydenta">
    <div class="time">18:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613933/images/im127x84-pershegrudnya.jpg">
                
            </div>
        
        Группа "Первого декабря" поддержала Порошенко на выборах президента        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/quotnabu_bylo_ne_tolko_v_teme_no_y_v_dolequot_kholodnyckyy_o_sokrytyy_materyalov_dela_o_khyschenyy_v_oboronke">
    <div class="time">17:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613909/images/im127x84-900.jpg">
                
            </div>
        
        "НАБУ было не только в теме, но и в доле": Холодницкий о сокрытии материалов дела о хищении в оборонке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/ukrayna_takzhe_zapretyla_samolet_boeing_737_max_posle_tragedyy_v_efyopyy">
    <div class="time">17:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613855/images/im127x84-Boeing_censor.net.png">
                
            </div>
        
        Украина также запретила самолет Boeing 737 MAX после трагедии в Эфиопии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/chlen_soyuza_pysateley_rf_yz_cherkass_rasprostranyal_feyky_o_tomose">
    <div class="time">16:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613891/images/im127x84-n_5839_99268805.jpg">
                
            </div>
        
        Член союза писателей РФ из Черкасс распространял фейки о Томосе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/otvetstvennost_za_nezakonnoe_obogaschenye_komytet_rady_otkazalsya_rassmatryvat_zakonoproekty">
    <div class="time">16:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613899/images/im127x84-kozemiakin_batkivshchyna.lviv.png">
                
            </div>
        
        Ответственность за незаконное обогащение. Комитет Рады отказался рассматривать законопроекты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/zapchasty_yz_rossyy_dlya_ukroboronproma_lucenko_zayavyl_chto_fsb_perekryla_skhemy_perevozok">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613869/images/im127x84-lutsenko_frontnews.png">
                
            </div>
        
        Запчасти из России для Укроборонпрома. Луценко заявил, что ФСБ перекрыла схемы перевозок        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/predvybornyy_reytyng_zelenskogo_y_poroshenko_rastet_quotsocysquot">
    <div class="time">16:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613837/images/im127x84-sel-por.png">
                
            </div>
        
        Предвыборный рейтинг Зеленского и Порошенко растет, - "Социс"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/u_klymkyna_nazvaly_zayavlenye_glavy_myd_avstryy_quotzaygryvanyem_s_agressoromquot">
    <div class="time">15:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613843/images/im127x84-Karin-Kneissl_politico.eu.png">
                
            </div>
        
        У Климкина назвали заявление главы МИД Австрии "заигрыванием с агрессором"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/mnogodetnym_semyam_povyshayut_pomosch_s_1_aprelya">
    <div class="time">14:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613831/images/im127x84-detka_the5options.png">
                
            </div>
        
        Многодетным семьям повышают помощь с 1 апреля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/v_ukraynskykh_trc_ustanavlyvat_ramky_metalloyskately">
    <div class="time">14:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613829/images/im127x84-ramka-trs_abcnews.png">
                
            </div>
        
        В украинских ТРЦ устанавливать рамки-металлоискатели        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/s_utra_okkupanty_dvazhdy_obstrelyaly_obedynennye_syly_raneny_dvoe_boycov">
    <div class="time">14:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613809/images/im127x84-separ_ntv.png">
                
            </div>
        
        С утра оккупанты дважды обстреляли Объединенные силы, ранены двое бойцов        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/boycy_oos_podorvalys_na_granate_est_pogybshye_y_ranenyy_smy">
    <div class="time">14:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613791/images/im127x84-rostiag_donpress.png">
                
            </div>
        
        Бойцы ООС подорвались на гранате, есть погибшие и раненый, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/noveyshee_oruzhye_sozdanye_syl_teroborony_podgotovka_molodezhy_kryvonos_nazval_zadachu_na_postu_v_snbo">
    <div class="time">14:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613799/images/im127x84-63_original.jpg">
                
            </div>
        
        Новейшее оружие, создание сил теробороны, подготовка молодежи: Кривонос назвал задачу на посту в СНБО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/eks_uchastnyk_modern_talking_dyter_bolen_obyavyl_o_vozvraschenyy_na_scenu">
    <div class="time">13:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613789/images/im127x84-bolen.jpg">
                
            </div>
        
        Экс-участник Modern Talking Дитер Болен объявил о возвращении на сцену        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/v_oon_pryznaly_voennoplennymy_zakhvachennykh_rossyey_ukraynskykh_moryakov">
    <div class="time">13:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613771/images/im127x84-ukr-navy3_reuters.png">
                
            </div>
        
        В ООН признали военнопленными захваченных Россией украинских моряков        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/lomachenko_nazval_samogo_zhelannogo_sopernyka">
    <div class="time">13:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613767/images/im127x84-3242552.jpg">
                
            </div>
        
        Ломаченко назвал самого желанного соперника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/sbu_proveryaet_scheta_quotbatkyvschynyquot_po_otmyvanyyu_sredstv">
    <div class="time">13:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613773/images/im127x84-sbu_youtube.png">
                
            </div>
        
        СБУ проверяет счета "Батькивщины" по отмыванию средств        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2019/03/13/akhmetov_prodaet_ukrayne_elektroenergyyu_na_45_dorozhe_chem_vengryy_smy">
    <div class="time">13:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613765/images/im127x84-lep_newsru.jpg">
                
            </div>
        
        Ахметов продает Украине электроэнергию на 45% дороже, чем Венгрии, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2019/03/13/quotmenya_ukrayna_ne_vosprynymalaquot_vera_brezhneva_zayavyla_chto_nykogda_ne_byla_ukraynskoy_pevycey">
    <div class="time">12:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2613757/images/im127x84-brezneva.png">
                <i class="play_icon"></i>
            </div>
        
        "Меня Украина не воспринимала": Вера Брежнева заявила, что никогда не была украинской певицей        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1552473503">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2613999        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/265083" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265083-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265083" class="news_title">Стражи Эспресо | 13 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265081" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265081-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265081" class="news_title">Вердикт с Сергеем Руденко | Игорь Луценко и Дмитрий Потехин</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265079" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265079-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265079" class="news_title">Большой эфир Василия Зимы | 13 марта | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265077" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265077-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265077" class="news_title">Большой эфир Василия Зимы | 13 марта | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265075" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265075-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265075" class="news_title">Вечер с Егором Чечериндой | 13 марта | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265073" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265073-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265073" class="news_title">Чорновил обратилась в СБУ в отношении детектива НАБУ</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265071" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265071-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265071" class="news_title">Вечер с Егором Чечериндой | 13 марта | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265069" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265069-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265069" class="news_title">Вечер с Егором Чечериндой | 13 марта | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265067" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265067-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265067" class="news_title">Луценко: ГПУ не нашла в переписке фигурантов некоторых диалогов, которые показал Бигус</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265065" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265065-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265065" class="news_title">Луценко заявил, что ФСБ перекрыла схемы перевозок запчастей</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265061" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265061-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265061" class="news_title">Ковач: В Британии могут провести повторный референдум по выходу из ЕС</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265059" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265059-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265059" class="news_title">Убийство вероятного свидетеля по делу "бриллиантовых прокуроров" || Дина Зеленская</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265057" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265057-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">13 марта, 2019</span>
                                    <a href="/video/265057" class="news_title">Нереальные обещания кандидатов в президенты || Дмитрий Костюк</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265055" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265055-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265055" class="news_title">Программа ШУСТРОВА LIVE | 12 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265053" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265053-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265053" class="news_title">Вердикт с Сергеем Руденко | Павел Розенко и Николай Маломуж</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265049" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265049-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265049" class="news_title">Большой эфир Василия Зимы | 12 марта | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265051" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265051-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265051" class="news_title">Маломуж о назначении Кривоноса</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265047" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265047-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265047" class="news_title">Розенко об отсутствии риска неплатежей за выдачу субсидий наличными</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265045" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265045-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265045" class="news_title">Розенко: Монетизация субсидий будет побуждать украинцев быть более экономными</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/265043" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2019/03/265043-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2019</span>
                                    <a href="/video/265043" class="news_title">Большой эфир Василия Зимы | 12 марта | Часть 1</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2019 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <!--<div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        
                    </div>-->
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2019/03/13/v_facebook_ocenyly_vozmozhnost_khakerskoy_ataky_na_socset'
        this.page.identifier = 'ru2613999'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
