<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/12/31/brytanka_reshyla_prygotovyt_yayco_v_mykrovolnovke_y_chut_ne_poteryala_zrenye?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/12/31/brytanka_reshyla_prygotovyt_yayco_v_mykrovolnovke_y_chut_ne_poteryala_zrenye"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение" />
<meta property="og:description" content="19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2591141/images/im610x343-313bc3245c29077162fd15d603c92bb0.jpg" />
<meta name="H1" content="Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение" />
<link hreflang="uk" href="https://espreso.tv/news/2018/12/31/brytanka_vyrishyla_prygotuvaty_yayce_u_mikrokhvylovci_i_led_ne_vtratyla_zir" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/12/31/brytanka_reshyla_prygotovyt_yayco_v_mykrovolnovke_y_chut_ne_poteryala_zrenye" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение</title>

<meta name="description" content="19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз" />
<meta name="keywords" content="" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение" />
<meta name="og:description" content="19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз" />
<meta name="twitter:title" content="Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение" />
<meta name="twitter:description" content="19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2591141/images/im610x343-313bc3245c29077162fd15d603c92bb0.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2591141/images/im578x383-313bc3245c29077162fd15d603c92bb0.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/12/31/brytanka_vyrishyla_prygotuvaty_yayce_u_mikrokhvylovci_i_led_ne_vtratyla_zir'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
            			<li>
				<a href="https://rating.espreso.tv">Рейтинг</a>			</li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                        						<li>
							<a href="https://rating.espreso.tv">Рейтинг</a>						</li>
                                                                        <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/12/31/brytanka_vyrishyla_prygotuvaty_yayce_u_mikrokhvylovci_i_led_ne_vtratyla_zir'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logonew.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/hgx3Yq9J9nE?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2018-12-31T14:28">
                                31 декабря, 2018, 14:28                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение">
                            <meta itemprop="description" content="19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз">
                            <meta itemprop="articleBody" content="Об этом сообщает LADbible .

По ее словам, Рождественского утра она решила приготовить себе завтрак по рецепту, который использует уже давно. Она положила на тарелку несколько кусочков бекона и поставила кружку, в которой в воде плавало яйцо. Все это она поставила в микроволновку и установила таймер на одну минуту.

&amp;quot;Микроволновая печь не гудела, поэтому я вытащила яйцо назад, положила его сбоку и проверила бекон. Когда я вернулась в кружке, яйцо взорвалось мне в лицо&amp;quot;, - рассказала пострадавшая девушка.

От сильной боли Кортни начала кричать. Она побежала в ванную, чтобы промыть глаза холодной водой, а затем позвонила подруге.

&amp;quot;К тому моменту я уже не могла видеть, и я кричала от боли. Моя подруга, когда увидела, что случилось - сразу набрала 911&amp;quot;, - сообщила Вуд.

Медики в больнице Royal Stoke наложили Кортни на глаза повязку и прописали препараты от сильной боли. Они обследовали глаза девушки и сообщили, что ожоги поверхностные, и они задели поверхность роговицы. Но к счастью, Кортни не избавится зрения, однако на восстановление ему потребуется несколько недель.

Кортни ежедневно посещает врачей, принимает стероиды и проводит необходимые процедуры. Двое суток она ничего не видела - через 48 часов вернулось зрение на одном глазу, а со вторым девушка до сих пор проблема. Она предостерегает всех от таких травм и просит быть осторожнее с этим в микроволновой печи.

&amp;quot;Врачи сказали мне, что зрение в моем левом глазу может не восстановиться в течение недели или даже дольше. Это была самая страшная боль, которую я когда-либо испытывала, это было ужасно, и я бы не хотела, чтобы кто-то еще проходил через то, через что я прошла &amp;quot;, - отметила Кортни Вуд.




">
                            <meta itemprop="dateModified" content="2018-12-31T14:28">
                            <link itemprop="mainEntityOfPage" href="/news/2018/12/31/brytanka_vyrishyla_prygotuvaty_yayce_u_mikrokhvylovci_i_led_ne_vtratyla_zir">

                            <meta itemprop="url" content="/news/2018/12/31/brytanka_vyrishyla_prygotuvaty_yayce_u_mikrokhvylovci_i_led_ne_vtratyla_zir">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2591141/images/im578x383-313bc3245c29077162fd15d603c92bb0.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2591141/images/im578x383-313bc3245c29077162fd15d603c92bb0.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-12-31T14:28">
                                        31 декабря, 2018, 14:28                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    19-летняя британка Кортни Вуд из города Ньюкасл, Великобритания, решила отварить яйцо в микроволновке и чуть не потеряла обоих глаз                                </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает <a href="http://www.ladbible.com/news/weird-teenager-left-blinded-when-egg-explodes-in-face-20181230" rel="nofollow" target="_blank">LADbible</a> .</p>

<p>По ее словам, Рождественского утра она решила приготовить себе завтрак по рецепту, который использует уже давно. Она положила на тарелку несколько кусочков бекона и поставила кружку, в которой в воде плавало яйцо. Все это она поставила в микроволновку и установила таймер на одну минуту.</p>

<p>&quot;Микроволновая печь не гудела, поэтому я вытащила яйцо назад, положила его сбоку и проверила бекон. Когда я вернулась в кружке, яйцо взорвалось мне в лицо&quot;, - рассказала пострадавшая девушка.</p>

<p>От сильной боли Кортни начала кричать. Она побежала в ванную, чтобы промыть глаза холодной водой, а затем позвонила подруге.</p>

<p>&quot;К тому моменту я уже не могла видеть, и я кричала от боли. Моя подруга, когда увидела, что случилось - сразу набрала 911&quot;, - сообщила Вуд.</p>

<p>Медики в больнице Royal Stoke наложили Кортни на глаза повязку и прописали препараты от сильной боли. Они обследовали глаза девушки и сообщили, что ожоги поверхностные, и они задели поверхность роговицы. Но к счастью, Кортни не избавится зрения, однако на восстановление ему потребуется несколько недель.</p>

<p>Кортни ежедневно посещает врачей, принимает стероиды и проводит необходимые процедуры. Двое суток она ничего не видела - через 48 часов вернулось зрение на одном глазу, а со вторым девушка до сих пор проблема. Она предостерегает всех от таких травм и просит быть осторожнее с этим в микроволновой печи.</p>

<p>&quot;Врачи сказали мне, что зрение в моем левом глазу может не восстановиться в течение недели или даже дольше. Это была самая страшная боль, которую я когда-либо испытывала, это было ужасно, и я бы не хотела, чтобы кто-то еще проходил через то, через что я прошла &quot;, - отметила Кортни Вуд.</p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2591141/images/im-1576ba125c29842762fd0df4c27c7b8d.jpg" target="_blank"><img src="http://static.espreso.tv/uploads/article/2591141/images/im-1576ba125c29842762fd0df4c27c7b8d.jpg" width="100%" /></a></p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2591141/images/im-c92c99b55c29077162fd3b306370fb16.jpg" target="_blank"><img src="http://static.espreso.tv/uploads/article/2591141/images/im-c92c99b55c29077162fd3b306370fb16.jpg" width="100%" /></a></p>

                                    <div class="tags_list">
                                        <div class="tags">

                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/12/10/chto_zhdet_lomachenko_posle_pobedy_nad_pedrasoy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2584879/images/im292x166-34534643646.jpg">

                            </a>
            <span class="date">10 декабря, 2018</span>
            <a class="news_desc" href="/article/2018/12/10/chto_zhdet_lomachenko_posle_pobedy_nad_pedrasoy">Что ждет Ломаченко после победы над Педрасой</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/12/10/vytalyy_portnykov_olygarkhy_prosto_zhdut_svoego_chasa">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2584803/images/im292x166-pashinyan_reuters.png">

                            </a>
            <span class="date">10 декабря, 2018</span>
            <a class="news_desc" href="/article/2018/12/10/vytalyy_portnykov_olygarkhy_prosto_zhdut_svoego_chasa">Виталий Портников: Олигархи просто ждут своего часа</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/12/06/otredaktyrovannye_dety_chem_opasen_novyy_eksperyment_uchenogo_yz_kytaya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2583855/images/im292x166-Main2.jpg">

                            </a>
            <span class="date">10 декабря, 2018</span>
            <a class="news_desc" href="/article/2018/12/06/otredaktyrovannye_dety_chem_opasen_novyy_eksperyment_uchenogo_yz_kytaya">Отредактированные дети. Чем опасен новый эксперимент ученого из Китая</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/12/03/9_mest_kotorye_stoyt_posetyt_vo_lvove_na_novogodne_rozhdestvenskye_prazdnyky">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2582891/images/im292x166-107.jpg">

                            </a>
            <span class="date">8 декабря, 2018</span>
            <a class="news_desc" href="/article/2018/12/03/9_mest_kotorye_stoyt_posetyt_vo_lvove_na_novogodne_rozhdestvenskye_prazdnyky">9 мест, которые стоит посетить во Львове на новогодне-рождественские праздники</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/12/07/kultovyy_fon_tryer_fantastyka_y_fentezy_novye_fylmy_kotorye_nelzya_propustyt_v_kyno">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2584405/images/im292x166-MV5BMTc0ODUzMzA1OF5BMl5BanBnXkFtZTgwNTM3OTc1NTM@._V1_SX1500_CR0,0,1500,999_AL_.jpg">

                            </a>
            <span class="date">8 декабря, 2018</span>
            <a class="news_desc" href="/article/2018/12/07/kultovyy_fon_tryer_fantastyka_y_fentezy_novye_fylmy_kotorye_nelzya_propustyt_v_kyno">Культовый фон Триер, фантастика и фэнтези. Новые фильмы, которые нельзя пропустить в кино</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/12/10/vytalyy_portnykov_olygarkhy_prosto_zhdut_svoego_chasa">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2584803/images/im250x141-pashinyan_reuters.png">

            </a>
        <span class="date">10 декабря, 2018</span>
    <a class="news_desc" href="/article/2018/12/10/vytalyy_portnykov_olygarkhy_prosto_zhdut_svoego_chasa">Виталий Портников: Олигархи просто ждут своего часа</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/12/06/otredaktyrovannye_dety_chem_opasen_novyy_eksperyment_uchenogo_yz_kytaya">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2583855/images/im250x141-Main2.jpg">

            </a>
        <span class="date">10 декабря, 2018</span>
    <a class="news_desc" href="/article/2018/12/06/otredaktyrovannye_dety_chem_opasen_novyy_eksperyment_uchenogo_yz_kytaya">Отредактированные дети. Чем опасен новый эксперимент ученого из Китая</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/12/03/9_mest_kotorye_stoyt_posetyt_vo_lvove_na_novogodne_rozhdestvenskye_prazdnyky">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2582891/images/im250x141-107.jpg">

            </a>
        <span class="date">8 декабря, 2018</span>
    <a class="news_desc" href="/article/2018/12/03/9_mest_kotorye_stoyt_posetyt_vo_lvove_na_novogodne_rozhdestvenskye_prazdnyky">9 мест, которые стоит посетить во Львове на новогодне-рождественские праздники</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">31 декабря, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/v_reklame_boyko_quotzarysovalyquot_ukraynskyy_flag">
    <div class="time">14:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591145/images/im127x84-56253b0-1.jpg">
                <i class="play_icon"></i>
            </div>
        
        В рекламе Бойко "зарисовали" Украинский флаг        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/brytanka_reshyla_prygotovyt_yayco_v_mykrovolnovke_y_chut_ne_poteryala_zrenye">
    <div class="time">14:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591141/images/im127x84-313bc3245c29077162fd15d603c92bb0.jpg">
                
            </div>
        
        Британка решила приготовить яйцо в микроволновке и чуть не потеряла зрение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/poyavylos_vydeo_sostavlenyya_tesla_model_371">
    <div class="time">14:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591139/images/im127x84-1200px-Tesla_Model_3_parked,_front_driver_side.jpg">
                <i class="play_icon"></i>
            </div>
        
        Появилось видео составления Tesla Model 3        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="5743">
    <h3 class="title">Чи покращилось життя в Україні за 2018 рік?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2018/12/31/zhyrafov_dobavyly_v_spysok_zhyvotnykh_pod_ugrozoy_vymyranyya">
    <div class="time">13:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591137/images/im127x84-SEI_45752809-5454.jpg">
                
            </div>
        
        Жирафов добавили в список животных под угрозой вымирания        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/zond_nasa_pryblyzylsya_k_granyce_solnechnoy_systemy">
    <div class="time">13:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591133/images/im127x84-DvW41HnX4AAdFfU.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зонд NASA приблизился к границе Солнечной системы        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/zhytely_novoy_zelandyy_uzhe_vstretyly_novyy_2019_god">
    <div class="time">13:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591131/images/im127x84-swdrsw.png">
                <i class="play_icon"></i>
            </div>
        
        Жители Новой Зеландии уже встретили Новый 2019        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/ded_moroz_v_bronezhylete_y_na_bmp_boycy_vsu_zapysaly_vydeopozdravlenye_ukrayncam">
    <div class="time">12:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591129/images/im127x84-dsfdsf.png">
                <i class="play_icon"></i>
            </div>
        
        Дед мороз в бронежилете и на БМП: бойцы ВСУ записали видеопоздравление украинцам        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/pogranychnyky_usylyly_okhranu_granycy_na_vremya_prazdnykov">
    <div class="time">12:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591127/images/im127x84-news_20181231_103621_1546245381.jpg">
                
            </div>
        
        Пограничники усилили охрану границы на время праздников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/kyevskyy_metropolyten_v_novogodnyuyu_noch_budet_rabotat_na_3_chasa_dolshe">
    <div class="time">12:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591125/images/im127x84-1023856.jpg">
                
            </div>
        
        Киевский метрополитен в новогоднюю ночь будет работать на 3 часа дольше        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/svyaschennyky_upc_mp_obeschaly_quotvstrechu_v_sudequot_za_perekhod_v_pcu_na_volyny">
    <div class="time">12:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591123/images/im127x84-tserkva.jpg">
                
            </div>
        
        Священники УПЦ МП обещали "встречу в суде" за переход в ПЦУ на Волыни        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/v_ukrayne_zaregystryrovan_pervyy_kandydat_v_prezydenty">
    <div class="time">11:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591121/images/im127x84-unian_620936-e1459764659664-640x394.jpg">
                
            </div>
        
        В Украине зарегистрирован первый кандидат в президенты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/sankcyy_protyv_rossyy_nuzhno_sokhranyt_y_usylyt_duda">
    <div class="time">11:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591117/images/im127x84-tass_23262107.jpg">
                
            </div>
        
        Санкции против России нужно сохранить и усилить, - Дуда        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/fsb_zaderzhala_v_moskve_amerykanca_po_podozrenyyu_v_shpyonazhe">
    <div class="time">11:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591115/images/im127x84-17CCA59E-DAF6-4B9C-9B56-7FAF8E5F947A_w1023_r1_s.jpg">
                
            </div>
        
        ФСБ задержала в Москве американца по подозрению в шпионаже        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/nemka_vystavyla_na_prodazhu_svoego_muzha_za_18_evro">
    <div class="time">10:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591113/images/im127x84-394.jpg">
                
            </div>
        
        Немка выставила на продажу своего мужа за 18 евро        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/lukashenko_podaryl_putynu_4_meshka_quotsuperelytnogoquot_kartofelya">
    <div class="time">10:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591109/images/im127x84-1546167417-5609.jpg">
                <i class="play_icon"></i>
            </div>
        
        Лукашенко подарил Путину 4 мешка "суперэлитного" картофеля        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/quotv_ukrayne_rozhdestvo_mozhno_prazdnovat_dvazhdyquot_posolstvo_germanyy_pryvetstvovalo_ukrayncev_s_prazdnykamy">
    <div class="time">10:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591107/images/im127x84-sss.png">
                <i class="play_icon"></i>
            </div>
        
        "В Украине Рождество можно праздновать дважды": посольство Германии приветствовало украинцев с праздниками        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/obnazhennyy_tors_y_rozy_v_zubakh_avstralyyskye_pozharnye_pozdravyly_myr_s_novym_godom">
    <div class="time">10:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591105/images/im127x84-49115073_2155230328063217_6376960123029422080_n.jpg">
                <i class="play_icon"></i>
            </div>
        
        Обнаженный торс и розы в зубах: австралийские пожарные поздравили мир с Новым годом        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/yzrayl_pryobrel_ukraynskye_radary_quotkolchuga_mquot_dlya_perekhvata_syryyskykh_s_300_smy">
    <div class="time">09:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591103/images/im127x84-1334877339_1.jpg">
                
            </div>
        
        Израиль приобрел украинские радары "Кольчуга-М" для перехвата сирийских С-300, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/vzryv_gaza_v_rf_obrushylsya_podezd_zhylogo_doma_est_pogybshye">
    <div class="time">09:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591101/images/im127x84-4913996.jpg">
                
            </div>
        
        Взрыв газа в РФ: обрушился подъезд жилого дома, есть погибшие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/na_prazdnyky_kruglosutochno_budut_dezhuryt_7_ty_spasateley_dsns">
    <div class="time">09:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591095/images/im127x84-48430050_2645296625488221_6043917436795748352_n.jpg">
                
            </div>
        
        На праздники круглосуточно будут дежурить 7 тыс. спасателей, - ДСНС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/operacyya_quotsamogonquot_polycyya_pered_prazdnykamy_unychtozhyla_2_tys_lytrov_v_rovenskoy">
    <div class="time">09:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591093/images/im127x84-9.jpg">
                
            </div>
        
        Операция "Самогон": полиция перед праздниками уничтожила 2 тыс. литров в Ровенской        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/ssha_ofycyalno_vykhodyat_yz_yunesko">
    <div class="time">08:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591091/images/im127x84-876138.jpg">
                
            </div>
        
        США официально выходят из ЮНЕСКО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/segodnya_v_ukrayne_startovala_prezydentskaya_yzbyratelnaya_kampanyya">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591089/images/im127x84-1922757.jpg">
                
            </div>
        
        Сегодня в Украине стартовала президентская избирательная кампания        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/za_sutky_na_fronte_unychtozheny_dva_okkupantov_y_troe_raneny">
    <div class="time">08:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591087/images/im127x84-Screenshot_5-22.jpg">
                
            </div>
        
        За сутки на фронте уничтожены два оккупанта и трое ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/31/v_kyev_pytalys_otpravyt_protyvopekhotnuyu_mynu_quotnovoy_pochtoyquot">
    <div class="time">08:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591085/images/im127x84-DSC_0032.JPG">
                
            </div>
        
        В Киев пытались отправить противопехотную мину "Новой почтой"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">30 декабря, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/12/30/klub_rebrova_kupyl_esche_odnogo_ukraynskogo_futbolysta">
    <div class="time">22:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591079/images/im127x84-58228.jpg">
                
            </div>
        
        Клуб Реброва купил еще одного украинского футболиста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/30/v_2019_godu_ukraynskaya_armyya_poluchyt_20_naymenovanyy_novogo_vooruzhenyya">
    <div class="time">22:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591077/images/im127x84-325235325.jpg">
                
            </div>
        
        В 2019 году украинская армия получит 20 наименований нового вооружения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/30/avstryya_zablokyrovala_yzmenenyya_v_zakonodatelstve_es_po_quotsevernomu_potoku_2quot">
    <div class="time">22:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591073/images/im127x84-435136166.jpg">
                
            </div>
        
        Австрия заблокировала изменения в законодательстве ЕС по "Северному потоку-2"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/12/30/vo_francyy_v_108_let_umer_geroy_spasshyy_sotny_detey_vo_vremya_kholokosta">
    <div class="time">21:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591071/images/im127x84-43536436.jpg">
                
            </div>
        
        Во Франции в 108 лет умер герой, спасший сотни детей во время Холокоста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1546199810">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">31 декабря, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/zhytely_novoy_zelandyy_uzhe_vstretyly_novyy_2019_god">
    <div class="time">13:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591131/images/im127x84-swdrsw.png">
                <i class="play_icon"></i>
            </div>
        
        Жители Новой Зеландии уже встретили Новый 2019        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/svyaschennyky_upc_mp_obeschaly_quotvstrechu_v_sudequot_za_perekhod_v_pcu_na_volyny">
    <div class="time">12:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591123/images/im127x84-tserkva.jpg">
                
            </div>
        
        Священники УПЦ МП обещали "встречу в суде" за переход в ПЦУ на Волыни        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/v_ukrayne_zaregystryrovan_pervyy_kandydat_v_prezydenty">
    <div class="time">11:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591121/images/im127x84-unian_620936-e1459764659664-640x394.jpg">
                
            </div>
        
        В Украине зарегистрирован первый кандидат в президенты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/fsb_zaderzhala_v_moskve_amerykanca_po_podozrenyyu_v_shpyonazhe">
    <div class="time">11:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591115/images/im127x84-17CCA59E-DAF6-4B9C-9B56-7FAF8E5F947A_w1023_r1_s.jpg">
                
            </div>
        
        ФСБ задержала в Москве американца по подозрению в шпионаже        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/12/31/quotv_ukrayne_rozhdestvo_mozhno_prazdnovat_dvazhdyquot_posolstvo_germanyy_pryvetstvovalo_ukrayncev_s_prazdnykamy">
    <div class="time">10:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591107/images/im127x84-sss.png">
                <i class="play_icon"></i>
            </div>
        
        "В Украине Рождество можно праздновать дважды": посольство Германии приветствовало украинцев с праздниками        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/yzrayl_pryobrel_ukraynskye_radary_quotkolchuga_mquot_dlya_perekhvata_syryyskykh_s_300_smy">
    <div class="time">09:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591103/images/im127x84-1334877339_1.jpg">
                
            </div>
        
        Израиль приобрел украинские радары "Кольчуга-М" для перехвата сирийских С-300, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/ssha_ofycyalno_vykhodyat_yz_yunesko">
    <div class="time">08:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591091/images/im127x84-876138.jpg">
                
            </div>
        
        США официально выходят из ЮНЕСКО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/31/segodnya_v_ukrayne_startovala_prezydentskaya_yzbyratelnaya_kampanyya">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591089/images/im127x84-1922757.jpg">
                
            </div>
        
        Сегодня в Украине стартовала президентская избирательная кампания        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">30 декабря, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/lomachenko_poluchyl_nagradu_za_luchshyy_boy_goda">
    <div class="time">21:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591065/images/im127x84-12412412442.jpg">
                
            </div>
        
        Ломаченко получил награду за лучший бой года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/assyst_zynchenko_pomog_quotmanchester_sytyquot_pobedyt_v_chempyonate_anglyy">
    <div class="time">18:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2591037/images/im127x84-443636.JPG">
                
            </div>
        
        Ассист Зинченко помог "Манчестер Сити" победить в чемпионате Англии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/s_nachala_2019_ukrayncam_povysyat_pensyy_ochen_podrobnaya_ynfografyka">
    <div class="time">14:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590999/images/im127x84-pensiji.jpg">
                
            </div>
        
        С начала 2019 украинцам повысят пенсии. Очень подробная инфографика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/zhytely_sela_krasnovolya_na_volyny_prysoedynylys_k_pcu_nesmotrya_na_zapugyvanyya_sudom_y_nesoglasye_svyaschennyka">
    <div class="time">14:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590997/images/im127x84-Krasnowolja.jpg">
                
            </div>
        
        Жители села Красноволя на Волыни присоединились к ПЦУ, несмотря на запугивания судом и несогласие священника        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/12/30/kontrrazvedka_obnaruzhyla_na_chernygovschyne_rossyyskogo_agenta_s_pozyvnym_quotbarquot_smy">
    <div class="time">13:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590991/images/im127x84-Bar.png">
                <i class="play_icon"></i>
            </div>
        
        Контрразведка обнаружила на Черниговщине российского агента с позывным "Бар", который за 10 тыс. руб снимал секретные объекты, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/nanymat_otryady_dlya_okhrany_kyevo_pecherskoy_lavry_ne_nado_razoruzhym_kazhduyu_yz_storon_avakov">
    <div class="time">11:53</div>
    <div class="news-title">

        
        Нанимать отряды для охраны Киево-Печерской лавры не надо. Разоружим каждую из сторон, - Аваков        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/uzhe_cherez_5_let_ukrayna_otkazhetsya_ot_ymportnogo_gaza_groysman">
    <div class="time">10:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590961/images/im127x84-Grojsman_W.jpg">
                
            </div>
        
        Уже через 5 лет Украина откажется от импортного газа, - Гройсман        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/esly_mayor_melnychenko_vernetsya_yz_ssha_delo_gongadze_mozhno_zavershyt_v_techenye_mesyaca_lucenko">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590949/images/im127x84-ist_hronika.jpg">
                
            </div>
        
        Если майор Мельниченко вернется из США, дело Гонгадзе можно завершить в течение месяца, - Луценко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/29_dekabrya_na_fronte_trekh_okkupantov_unychtozheno_y_esche_troe_raneny">
    <div class="time">07:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590943/images/im127x84-OOS.jpg">
                
            </div>
        
        29 декабря на фронте: трех оккупантов уничтожено и еще трое ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/30/lucenko_govoryt_chto_znaet_famylyyu_zakazchyka_ubyystva_gandzyuk">
    <div class="time">07:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590941/images/im127x84-Gandzjuk_K.png">
                
            </div>
        
        Луценко говорит, что знает фамилию заказчика убийства Гандзюк        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">29 декабря, 2018 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/ny_poroshenko_ny_tymoshenko_ny_zelenskyy_ne_mogut_rasschytyvat_na_preferencyy_so_storony_nacpolycyy_avakov_o_vyborakh">
    <div class="time">22:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590935/images/im127x84-1059080.jpg">
                
            </div>
        
        Ни Порошенко, ни Тимошенко, ни Зеленский не могут рассчитывать на преференции со стороны Нацполиции, - Аваков о выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/epyfanyy_rasskazal_kak_budet_proyskhodyt_procedura_poluchenyya_tomosa">
    <div class="time">21:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590927/images/im127x84-3425522626.jpg">
                
            </div>
        
        Епифаний рассказал, как будет происходить процедура получения Томоса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/quotnaftogazquot_podal_v_sud_na_quotgazpromquot_na_5_mlrd_za_zakhvachennoe_v_krymu_ymuschestvo">
    <div class="time">21:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590911/images/im127x84-34352525.jpg">
                
            </div>
        
        "Нафтогаз" подал в суд на "Газпром" на $5 млрд за захваченное в Крыму имущество        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/kakye_tovary_rossyya_zapretyla_vvozyt_yz_ukrayny_spysok">
    <div class="time">20:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590907/images/im127x84-23535235.jpg">
                
            </div>
        
        Какие товары Россия запретила ввозить из Украины. список        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/na_genassamblee_oon_sostoyatsya_specdebaty_po_donbassu_y_krymu">
    <div class="time">19:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590905/images/im127x84-43543636.jpg">
                
            </div>
        
        На Генассамблее ООН состоятся спецдебаты по Донбассу и Крыму        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/ssha_nachaly_vyvodyt_voyska_yz_syryy81">
    <div class="time">19:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590901/images/im127x84-4354363.jpg">
                
            </div>
        
        США начали выводить войска из Сирии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/poltorak_rasskazal_skolko_s_1_yanvarya_budut_zarabatyvat_voennye">
    <div class="time">19:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590899/images/im127x84-35325231.jpg">
                
            </div>
        
        Полторак рассказал, сколько с 1 января будут зарабатывать военные        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/rossyya_zapretyla_ukraynskyy_shokolad_y_alkogol">
    <div class="time">18:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590897/images/im127x84-3534546.jpg">
                
            </div>
        
        Россия запретила украинский шоколад и алкоголь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/dzidzio_rasskazal_podrobnosty_svoego_yzbyenyya_y_otmenyl_koncerty">
    <div class="time">17:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590873/images/im127x84-1468453.jpg">
                
            </div>
        
        Dzidzio рассказал подробности своего избиения и отменил концерты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/usyk_poluchyl_samuyu_prestyzhnuyu_bokserskuyu_nagradu_2018_goda">
    <div class="time">15:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590865/images/im127x84-45436346.jpg">
                
            </div>
        
        Усик получил самую престижную боксерскую награду 2018 года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/12/29/rossyya_ne_sobyraetsya_osvobozhdat_ukraynskykh_moryakov_po_trebovanyyu_merkel_y_makrona">
    <div class="time">15:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2590857/images/im127x84-3435325.jpg">
                
            </div>
        
        Россия не собирается освобождать украинских моряков по требованию Меркель и Макрона        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1546089460">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2591141        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/263141" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263141-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">31 декабря, 2018</span>
                                    <a href="/video/263141" class="news_title">Петров: верю, что горячая фаза войны 2019-го года прекратится</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263127" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263127-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263127" class="news_title">Студия Запад | 2019 будет решающим</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263137" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263137-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263137" class="news_title">Мир на этой неделе | 30 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263139" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263139-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263139" class="news_title">МаринаД | 30 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263135" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263135-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263135" class="news_title">Успешные в Украине | Koza Dereza</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263129" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263129-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263129" class="news_title">Княжицкий | Александра Коваль</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263133" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263133-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">30 декабря, 2018</span>
                                    <a href="/video/263133" class="news_title">Путешествуй свое | Вишневец</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263131" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263131-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263131" class="news_title">МаринаД | 29 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263125" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263125-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263125" class="news_title">Студия Запад | Китайский дракон задушит русского медведя</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263123" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263123-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263123" class="news_title">Студия Запад | Зверь затаился, жаждя украинской крови</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263121" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263121-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263121" class="news_title">Субботний политклуб | 29 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263119" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263119-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263119" class="news_title">Человек и право | Искусство противостоит преступлениям на почве ненависти</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263117" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263117-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263117" class="news_title">Я отказался дирижировать гимн «Боже, царя храни» - Владимир Сиренко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263115" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263115-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263115" class="news_title">Международный обзор с Юрием Физером | 29 ноября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263111" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263111-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263111" class="news_title">Культ: Экспресс | 29 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263113" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263113-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">29 декабря, 2018</span>
                                    <a href="/video/263113" class="news_title">Pro здоровье | Новый год без стресса</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263103" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263103-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2018</span>
                                    <a href="/video/263103" class="news_title">Авторская программа Ч/Б-шоу | 29 декабря | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263105" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263105-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2018</span>
                                    <a href="/video/263105" class="news_title">Скандалы недели | 28 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263109" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263109-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2018</span>
                                    <a href="/video/263109" class="news_title">Большой эфир Василия Зимы | 28 декабря | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/263107" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/12/263107-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2018</span>
                                    <a href="/video/263107" class="news_title">Большой эфир Василия Зимы | 28 декабря | Часть 1</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                        
					<li>
						<a href="https://rating.espreso.tv">Рейтинг</a>					</li>

                                            <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/12/31/brytanka_reshyla_prygotovyt_yayco_v_mykrovolnovke_y_chut_ne_poteryala_zrenye'
        this.page.identifier = 'ru2591141'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
