<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/10/22/eks_trener_sbornoy_ukrayny_vozglavyt_moskovskyy_quotspartakquot?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/10/22/eks_trener_sbornoy_ukrayny_vozglavyt_moskovskyy_quotspartakquot"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;" />
<meta property="og:description" content="Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского &quot;Спартака&quot;" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2571037/images/im610x343-4545545445.jpg" />
<meta name="H1" content="Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;" />
<link hreflang="uk" href="https://espreso.tv/news/2018/10/22/eks_trener_zbirnoyi_ukrayiny_ocholyt_moskovskyy_quotspartakquot" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/10/22/eks_trener_sbornoy_ukrayny_vozglavyt_moskovskyy_quotspartakquot" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;</title>

<meta name="description" content="Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского &quot;Спартака&quot;" />
<meta name="keywords" content="Рауль Рианчо, Спартак, Динамо, сборная Украины, футбол" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;" />
<meta name="og:description" content="Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского &quot;Спартака&quot;" />
<meta name="twitter:title" content="Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;" />
<meta name="twitter:description" content="Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского &quot;Спартака&quot;" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2571037/images/im610x343-4545545445.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2571037/images/im578x383-4545545445.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/10/22/eks_trener_zbirnoyi_ukrayiny_ocholyt_moskovskyy_quotspartakquot'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/10/22/eks_trener_zbirnoyi_ukrayiny_ocholyt_moskovskyy_quotspartakquot'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/PRfTLgOgfok?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Экс-тренер сборной Украины возглавит московский "Спартак"</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2018-10-22T09:46">
                                22 октября, 2018, 09:46                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Экс-тренер сборной Украины возглавит московский &quot;Спартак&quot;">
                            <meta itemprop="description" content="Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского &quot;Спартака&quot;">
                            <meta itemprop="articleBody" content="Об этом сообщает &amp;quot;Спорт-Экспресс&amp;quot;.

&amp;quot;Спартак&amp;quot; принял решение об отставке итальянца Массимо Карреры. Исполнять обязанности главного тренера будет экс-ассистент Сергея Реброва в &amp;quot;Динамо&amp;quot; и Андрея Шевченко в сборной Украины - испанец Рауль Рианчо.

Впрочем, он будет руководить российским клубом временно. &amp;quot;Спартак&amp;quot; хочет пригласить на пост главного тренера португальца Леонарду Жардима, недавно уволенного из французского &amp;quot;Монако&amp;quot;.

Рауль Рианчо вошел в тренерский штаб сборной Украины в 2016 году. До этого он два года работал ассистентом Сергея Реброва в &amp;quot;Динамо&amp;quot;.


	В июне 2018 года Рауль Рианчо объявил, что покидает сборную Украины.
	Почти сразу после этого испанский специалист был назначен ассистентом главного тренера московского &amp;quot;Спартака&amp;quot;.


&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2018-10-22T09:46">
                            <link itemprop="mainEntityOfPage" href="/news/2018/10/22/eks_trener_zbirnoyi_ukrayiny_ocholyt_moskovskyy_quotspartakquot">

                            <meta itemprop="url" content="/news/2018/10/22/eks_trener_zbirnoyi_ukrayiny_ocholyt_moskovskyy_quotspartakquot">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2571037/images/im578x383-4545545445.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2571037/images/im578x383-4545545445.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                    class="dzerelo"> фото: ffu.ua</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-10-22T09:46">
                                        22 октября, 2018, 09:46                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Экс-ассистент Андрея Шевченко в сборной Украины Рауль Рианчо будет назначен главным тренером московского "Спартака"                                </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает <a href="http://www.sport-express.ru/football/rfpl/news/karreru-otpravyat-v-otstavku-1470194/" rel="nofollow" target="_blank">&quot;Спорт-Экспресс&quot;</a>.</p>

<p>&quot;Спартак&quot; принял решение об отставке итальянца Массимо Карреры. Исполнять обязанности главного тренера будет экс-ассистент Сергея Реброва в &quot;Динамо&quot; и Андрея Шевченко в сборной Украины - испанец Рауль Рианчо.</p>

<p>Впрочем, он будет руководить российским клубом временно. &quot;Спартак&quot; хочет пригласить на пост главного тренера португальца Леонарду Жардима, недавно уволенного из французского &quot;Монако&quot;.</p>

<p>Рауль Рианчо вошел в тренерский штаб сборной Украины в 2016 году. До этого он два года работал ассистентом Сергея Реброва в &quot;Динамо&quot;.</p>

<ul>
	<li>В июне 2018 года Рауль Рианчо <a href="https://espreso.tv/news/2018/06/06/shevchenko_zalyshyvsya_bez_asystenta_u_zbirniy_ukrayiny" target="_blank">объявил, что покидает сборную Украины</a>.</li>
	<li>Почти сразу после этого испанский специалист был назначен <a href="https://espreso.tv/news/2018/06/07/trener_scho_zalyshyv_zbirnu_ukrayiny_vzhe_vlashtuvavsya_u_moskovskomu_quotspartakuquot" target="_blank">ассистентом главного тренера</a> московского &quot;Спартака&quot;.</li>
</ul>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/raul_riancho">Рауль Рианчо</a></li><li> <a href="/tag/">Спартак</a></li><li> <a href="/tag/">Динамо</a></li><li> <a href="/tag/zbirna_ukrayiny">сборная Украины</a></li><li> <a href="/tag/futbol">футбол</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/10/01/serbyya_y_kosovo_ydut_na_obostrenye_konflykta">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2565859/images/im292x166-01.png">

                            </a>
            <span class="date">1 октября, 2018</span>
            <a class="news_desc" href="/article/2018/10/01/serbyya_y_kosovo_ydut_na_obostrenye_konflykta">Сербия и Косово идут на обострение конфликта</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/10/12/ot_chego_zavysyat_ceny_na_toplyvo_y_mozhno_ly_yskusstvenno_na_nykh_povlyyat">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2569093/images/im292x166-azs_glavred.png">

                            </a>
            <span class="date">12 октября, 2018</span>
            <a class="news_desc" href="/article/2018/10/12/ot_chego_zavysyat_ceny_na_toplyvo_y_mozhno_ly_yskusstvenno_na_nykh_povlyyat">От чего зависят цены на топливо и можно ли искусственно на них повлиять

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/10/15/chego_khotyat_ukraynskye_zrytely_yly_bez_zvezd_vkhod_zapreschen">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2569333/images/im292x166-001.png">

                            </a>
            <span class="date">15 октября, 2018</span>
            <a class="news_desc" href="/article/2018/10/15/chego_khotyat_ukraynskye_zrytely_yly_bez_zvezd_vkhod_zapreschen">Чего хотят украинские зрители, или без звезд вход запрещен</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/10/11/pangasyus_gryl_so_smetanovo_yogurtovym_sousom">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2568701/images/im292x166-pang-tsa_cover.png">

                            </a>
            <span class="date">11 октября, 2018</span>
            <a class="news_desc" href="/article/2018/10/11/pangasyus_gryl_so_smetanovo_yogurtovym_sousom">Пангасиус гриль со сметаново-йогуртовым соусом</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/10/11/vytalyy_portnykov_rossyy_nechego_delat_v_sovete_evropy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2568675/images/im292x166-jagland_assembly.coe.int.png">

                            </a>
            <span class="date">11 октября, 2018</span>
            <a class="news_desc" href="/article/2018/10/11/vytalyy_portnykov_rossyy_nechego_delat_v_sovete_evropy">Виталий Портников: России нечего делать в Совете Европы</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/10/12/ot_chego_zavysyat_ceny_na_toplyvo_y_mozhno_ly_yskusstvenno_na_nykh_povlyyat">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2569093/images/im250x141-azs_glavred.png">

            </a>
        <span class="date">12 октября, 2018</span>
    <a class="news_desc" href="/article/2018/10/12/ot_chego_zavysyat_ceny_na_toplyvo_y_mozhno_ly_yskusstvenno_na_nykh_povlyyat">От чего зависят цены на топливо и можно ли искусственно на них повлиять

</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/10/15/chego_khotyat_ukraynskye_zrytely_yly_bez_zvezd_vkhod_zapreschen">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2569333/images/im250x141-001.png">

            </a>
        <span class="date">15 октября, 2018</span>
    <a class="news_desc" href="/article/2018/10/15/chego_khotyat_ukraynskye_zrytely_yly_bez_zvezd_vkhod_zapreschen">Чего хотят украинские зрители, или без звезд вход запрещен</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/10/11/pangasyus_gryl_so_smetanovo_yogurtovym_sousom">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2568701/images/im250x141-pang-tsa_cover.png">

            </a>
        <span class="date">11 октября, 2018</span>
    <a class="news_desc" href="/article/2018/10/11/pangasyus_gryl_so_smetanovo_yogurtovym_sousom">Пангасиус гриль со сметаново-йогуртовым соусом</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 октября, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/sbu_zayavyla_o_razoblachenyy_agenta_fsb_kotoryy_dolzhen_byl_vozglavyt_v_ukrayne_prorossyyskuyu_polytsylu">
    <div class="time">12:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571073/images/im127x84-sbu-arest_ssu.gov.ua.png">
                
            </div>
        
        СБУ заявила о разоблачении агента ФСБ, который должен был возглавить в Украине пророссийскую политсилу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/soglashenye_o_brexit_gotovo_na_95_mey">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571087/images/im127x84-tm.jpg">
                
            </div>
        
        Соглашение о Brexit готово на 95%, - Мэй        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/smertelnaya_avaryya_na_tayvane_mashynyst_poezda_preduprezhdal_o_neyspravnykh_tormozakh">
    <div class="time">12:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571071/images/im127x84-потяг.jpg">
                
            </div>
        
        Смертельная авария на Тайване: машинист поезда предупреждал о неисправных тормозах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2018/10/22/nepogoda_v_ytalyy_v_ryme_zatopylo_dorogy_y_metro_po_mylanu_prokatylsya_shtorm">
    <div class="time">12:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571069/images/im127x84-Screenshot_1.jpg">
                
            </div>
        
        Непогода в Италии: в Риме затопило дороги и метро, по Милану прокатился шторм        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/travmyrovannomu_yarmolenko_sdelaly_operacyyu">
    <div class="time">11:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571081/images/im127x84-54646466.jpg">
                
            </div>
        
        Травмированному Ярмоленко сделали операцию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/dykye_tancy_na_vecherynke_v_ssha_provalylsya_pol_30_postradavshykh">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571053/images/im127x84-legs.jpg">
                <i class="play_icon"></i>
            </div>
        
        Дикие танцы: на вечеринке в США провалился пол. 30 пострадавших        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/mask_nazval_datu_zapuska_pervogo_vakuumnogo_poezda_hyperloop">
    <div class="time">11:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571055/images/im127x84-hyperloop_govtech.png">
                
            </div>
        
        Маск назвал дату запуска первого вакуумного поезда Hyperloop        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/rossyyskye_okkupanty_obstrelyaly_marynku_y_ranyly_myrnogo_zhytelya">
    <div class="time">11:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571061/images/im127x84-separ_ntv.png">
                
            </div>
        
        Российские оккупанты обстреляли Марьинку и ранили мирного жителя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/pravyaschaya_partyya_vyygrala_munycypalnye_vybory_v_polshe_no_proygrala_v_varshave_ekzyt_pol">
    <div class="time">11:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571063/images/im127x84-630_360_1445784183-4184.jpg">
                
            </div>
        
        Правящая партия выиграла муниципальные выборы в Польше, но проиграла в Варшаве, – экзит-пол        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/ubyystvo_zhurnalysta_khashoggy_saudovskaya_aravyya_zayavyla_chto_ne_znaet_gde_telo">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571041/images/im127x84-1.jpg">
                
            </div>
        
        Убийство журналиста Хашогги: Саудовская Аравия заявила, что не знает, где тело        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/ukraynec_len_stal_geroem_matcha_chempyonata_nba">
    <div class="time">10:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571045/images/im127x84-56565777.jpg">
                <i class="play_icon"></i>
            </div>
        
        Украинец Лень стал героем матча чемпионата НБА        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/bolton_vstretytsya_v_moskve_s_lavrovym_y_putynym">
    <div class="time">10:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571057/images/im127x84-jhnbltn700.jpg">
                
            </div>
        
        Болтон встретится в Москве с Лавровым и Путиным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/ytalyanskyy_loukost_budet_letat_yz_kharkova_v_rym_y_mylan">
    <div class="time">10:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571051/images/im127x84-ernest-airlines_lviv.molbuk.png">
                
            </div>
        
        Итальянский лоукост будет летать из Харькова в Рим и Милан        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/pokazal_chto_ya_ukraynec_y_lyublyu_ukraynu_khacheredy_obyasnyl_zachem_pokazal_zhelto_synye_schytky_v_moskve">
    <div class="time">10:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571039/images/im127x84-4556565657.jpg">
                <i class="play_icon"></i>
            </div>
        
        Показал, что я украинец и люблю Украину, - Хачереди объяснил, зачем показал желто-синие щитки в Москве         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/v_kyeve_neyzvestnye_pochty_chas_blokyrovaly_elektrychku">
    <div class="time">10:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571049/images/im127x84-elektr_zdsim.png">
                
            </div>
        
        В Киеве неизвестные почти час блокировали электричку        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/bylbordy_quotostanovym_separatystovquot_na_zakarpate_prokuratura_otkryla_delo_o_razzhyganyy_vrazhdy">
    <div class="time">09:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571035/images/im127x84-1.jpg">
                
            </div>
        
        Билборды "Остановим сепаратистов" на Закарпатье: прокуратура открыла дело о разжигании вражды        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/eks_trener_sbornoy_ukrayny_vozglavyt_moskovskyy_quotspartakquot">
    <div class="time">09:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571037/images/im127x84-4545545445.jpg">
                
            </div>
        
        Экс-тренер сборной Украины возглавит московский "Спартак"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/stalo_yzvestno_kogda_tramp_y_kym_chen_yn_mogut_vstretytsya_vtoroy_raz">
    <div class="time">09:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571033/images/im127x84-trump-kim_tass.png">
                
            </div>
        
        Стало известно, когда Трамп и Ким Чен Ын могут встретиться второй раз        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/na_tayvane_poezd_soshel_s_relsov_18_pogybshykh_bolee_100_ranenykh">
    <div class="time">09:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571025/images/im127x84-1.PNG">
                
            </div>
        
        На Тайване поезд сошел с рельсов: 18 погибших, более 100 раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/separ_separ_lesha_gay_kak_fany_vstretyly_futbolysta_kotoryy_otkazalsya_podderzhyvat_ukraynskuyu_armyyu">
    <div class="time">09:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571031/images/im127x84-64565757.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Сепар, сепар Леша Гай. Как фаны встретили футболиста, который отказался поддерживать украинскую армию        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/pozhar_na_zernoskladakh_na_kharkovschyne_gorelo_800_kv_m_ogon_lokalyzovan">
    <div class="time">08:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571029/images/im127x84-2430.jpg">
                
            </div>
        
        Пожар на зерноскладах на Харьковщине: горело 800 кв. м, огонь локализован        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/futbolyst_quotdynamoquot_plyunul_v_arbytra_kotoryy_pokazal_emu_zheltuyu_kartochku">
    <div class="time">08:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571027/images/im127x84-44431299_2265454840355276_8783877516742885376_n.jpg">
                <i class="play_icon"></i>
            </div>
        
        Футболист "Динамо" плюнул в арбитра, который показал ему желтую карточку        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/10/22/v_ssha_yz_avtomobylya_obstrelyaly_prokhozhykh_6_ranenykh">
    <div class="time">08:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571019/images/im127x84-jacksonville_twitter.png">
                
            </div>
        
        В США из автомобиля обстреляли прохожих, 6 раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/yarmolenko_poluchyl_travmu_y_vybyl_na_polgoda">
    <div class="time">08:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571023/images/im127x84-1540117366-3393.jpg">
                
            </div>
        
        Ярмоленко получил травму и выбыл на полгода        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/10/22/v_krupneyshem_gorode_kanady_otkryly_memoryal_zhertvam_golodomora">
    <div class="time">07:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571017/images/im127x84-2427.jpg">
                <i class="play_icon"></i>
            </div>
        
        В крупнейшем городе Канады открыли мемориал жертвам Голодомора        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/sutky_v_zone_oos_try_ukraynskykh_boyca_raneny_8_rossyyskykh_okkupantov_unychtozheno">
    <div class="time">07:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571013/images/im127x84-2426.jpg">
                
            </div>
        
        Сутки в зоне ООС: три украинских бойца ранены, 8 российских оккупантов уничтожено        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 октября, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/skolko_mozhno_zarabotat_v_polshe_na_raznykh_dolzhnostyakh_tablyca_zarplat">
    <div class="time">22:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571007/images/im127x84-pieniedzy.jpg">
                
            </div>
        
        Сколько можно заработать в Польше на разных должностях? Таблица зарплат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/semochko_naznachalsya_v_obkhod_grycaka_eks_zamestytel_glavy_sbu">
    <div class="time">22:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571005/images/im127x84-Jagun_W.png">
                
            </div>
        
        Семочко назначался в обход Грицака, - экс-заместитель главы СБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/groysman_obyasnyl_chto_bylo_by_esly_by_pravytelstvo_ne_povysylo_cenu_gaza_dlya_naselenyya">
    <div class="time">21:46</div>
    <div class="news-title">

        
        Гройсман объяснил, что было бы, если бы правительство не повысило цену газа для населения        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1540147580">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">22 октября, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/sbu_zayavyla_o_razoblachenyy_agenta_fsb_kotoryy_dolzhen_byl_vozglavyt_v_ukrayne_prorossyyskuyu_polytsylu">
    <div class="time">12:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571073/images/im127x84-sbu-arest_ssu.gov.ua.png">
                
            </div>
        
        СБУ заявила о разоблачении агента ФСБ, который должен был возглавить в Украине пророссийскую политсилу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/soglashenye_o_brexit_gotovo_na_95_mey">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571087/images/im127x84-tm.jpg">
                
            </div>
        
        Соглашение о Brexit готово на 95%, - Мэй        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/rossyyskye_okkupanty_obstrelyaly_marynku_y_ranyly_myrnogo_zhytelya">
    <div class="time">11:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571061/images/im127x84-separ_ntv.png">
                
            </div>
        
        Российские оккупанты обстреляли Марьинку и ранили мирного жителя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/pravyaschaya_partyya_vyygrala_munycypalnye_vybory_v_polshe_no_proygrala_v_varshave_ekzyt_pol">
    <div class="time">11:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571063/images/im127x84-630_360_1445784183-4184.jpg">
                
            </div>
        
        Правящая партия выиграла муниципальные выборы в Польше, но проиграла в Варшаве, – экзит-пол        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/ubyystvo_zhurnalysta_khashoggy_saudovskaya_aravyya_zayavyla_chto_ne_znaet_gde_telo">
    <div class="time">10:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571041/images/im127x84-1.jpg">
                
            </div>
        
        Убийство журналиста Хашогги: Саудовская Аравия заявила, что не знает, где тело        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/bolton_vstretytsya_v_moskve_s_lavrovym_y_putynym">
    <div class="time">10:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571057/images/im127x84-jhnbltn700.jpg">
                
            </div>
        
        Болтон встретится в Москве с Лавровым и Путиным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/bylbordy_quotostanovym_separatystovquot_na_zakarpate_prokuratura_otkryla_delo_o_razzhyganyy_vrazhdy">
    <div class="time">09:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571035/images/im127x84-1.jpg">
                
            </div>
        
        Билборды "Остановим сепаратистов" на Закарпатье: прокуратура открыла дело о разжигании вражды        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/pozhar_na_zernoskladakh_na_kharkovschyne_gorelo_800_kv_m_ogon_lokalyzovan">
    <div class="time">08:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571029/images/im127x84-2430.jpg">
                
            </div>
        
        Пожар на зерноскладах на Харьковщине: горело 800 кв. м, огонь локализован        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/yarmolenko_poluchyl_travmu_y_vybyl_na_polgoda">
    <div class="time">08:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571023/images/im127x84-1540117366-3393.jpg">
                
            </div>
        
        Ярмоленко получил травму и выбыл на полгода        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/22/sutky_v_zone_oos_try_ukraynskykh_boyca_raneny_8_rossyyskykh_okkupantov_unychtozheno">
    <div class="time">07:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571013/images/im127x84-2426.jpg">
                
            </div>
        
        Сутки в зоне ООС: три украинских бойца ранены, 8 российских оккупантов уничтожено        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 октября, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/skolko_mozhno_zarabotat_v_polshe_na_raznykh_dolzhnostyakh_tablyca_zarplat">
    <div class="time">22:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571007/images/im127x84-pieniedzy.jpg">
                
            </div>
        
        Сколько можно заработать в Польше на разных должностях? Таблица зарплат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/semochko_naznachalsya_v_obkhod_grycaka_eks_zamestytel_glavy_sbu">
    <div class="time">22:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2571005/images/im127x84-Jagun_W.png">
                
            </div>
        
        Семочко назначался в обход Грицака, - экс-заместитель главы СБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/groysman_obyasnyl_chto_bylo_by_esly_by_pravytelstvo_ne_povysylo_cenu_gaza_dlya_naselenyya">
    <div class="time">21:46</div>
    <div class="news-title">

        
        Гройсман объяснил, что было бы, если бы правительство не повысило цену газа для населения        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/za_dve_nedely_do_terakta_v_kerchy_v_rossyy_zaregystryrovaly_zakonoproekt_o_cenzure_dlya_detey">
    <div class="time">20:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570995/images/im127x84-Kerch.jpeg">
                
            </div>
        
        За две недели до теракта в Керчи в России зарегистрировали законопроект о цензуре для детей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/10/21/uapc_obedynenye_cerkvey_pod_ugrozoy">
    <div class="time">20:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570987/images/im127x84-Studija_Zaxid.png">
                <i class="play_icon"></i>
            </div>
        
        УАПЦ: объединение церквей под угрозой        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/rpc_obyavyla_vselenskogo_patryarkha_varfolomeya_quotraskolnykomquot">
    <div class="time">19:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570981/images/im127x84-mitr_Ilarion_RPC.jpg">
                
            </div>
        
        РПЦ объявила вселенского патриарха Варфоломея "раскольником"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/10/21/tymoshenko_sama_neodnokratno_podpysyvala_memorandumy_mvf_kotorye_predusmatryvaly_rynochnuyu_cenu_na_gaz_ekspert">
    <div class="time">18:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570975/images/im127x84-Kozak_T.png">
                <i class="play_icon"></i>
            </div>
        
        Тимошенко сама неоднократно подписывала меморандумы МВФ, которые предусматривали рыночную цену на газ, - эксперт        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/mvd_predostavylo_okhranu_borysu_fylatovu">
    <div class="time">17:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570971/images/im127x84-Filatow_B.jpg">
                
            </div>
        
        МВД предоставило охрану Борису Филатову        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/10/21/21_oktyabrya_1999_goda_po_prykazu_putyna_byly_vypuscheny_rakety_quotzemlya_zemlyaquot_po_rynku_v_groznom">
    <div class="time">17:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570963/images/im127x84-Dzhohar.jpg">
                <i class="play_icon"></i>
            </div>
        
        21 октября 1999 года по приказу Путина были выпущены ракеты по рынку в Грозном        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/10/21/rossyyskoe_gosudarstvennoe_tv_obnarodovalo_vydeo_vzryva_y_strelby_v_kerchenskom_polytekhnycheskom_kolledzhe">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570961/images/im127x84-z_Kerchi_Russia_1.png">
                <i class="play_icon"></i>
            </div>
        
        Российское государственное ТВ обнародовало видео взрыва и стрельбы в Керченском политехническом колледже        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/10/21/kpvv_quotmayorskoequot_popalo_pod_obstrel_okkupantov">
    <div class="time">16:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570957/images/im127x84-Majorske.png">
                <i class="play_icon"></i>
            </div>
        
        КПВВ "Майорское" попало под обстрел оккупантов        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/v_ukrayne_vdvoe_uvelychylsya_nezakonnyy_sbyt_oruzhyya">
    <div class="time">15:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570955/images/im127x84-Cherkasy.jpeg">
                
            </div>
        
        В Украине вдвое увеличился незаконный сбыт оружия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/velykobrytanyya_podderzhyvaet_namerenye_ssha_razorvat_raketnyy_dogovor_s_rossyey">
    <div class="time">12:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570935/images/im127x84-630_360_1521123582-3835.jpg">
                
            </div>
        
        Великобритания поддерживает намерение США разорвать ракетный договор с Россией        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/v_stolyce_yz_okna_roddoma_vybrosylas_rozhenyca">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570925/images/im127x84-f4a7d2d9-8209-45e0-b005-25650f6b8149.png">
                
            </div>
        
        В столице из окна роддома выбросилась роженица        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/ukrayna_zavoevala_pervuyu_medal_na_quotygrakh_nepokorennykhquot">
    <div class="time">11:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570923/images/im127x84-630_360_1540103075-642.jpg">
                
            </div>
        
        Украина завоевала первую медаль на "Играх Непокоренных"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/tramp_zayavyl_o_vykhode_ssha_yz_dogovora_o_yadernykh_vooruzhenyyakh">
    <div class="time">08:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570911/images/im127x84-630_360_1537891981-9672.jpg">
                
            </div>
        
        Трамп заявил о выходе США из договора о ядерных вооружениях        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/21/za_sutky_na_donbasse_odyn_voennosluzhaschyy_poluchyl_ranenye">
    <div class="time">07:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570903/images/im127x84-630_360_1474443913-3667.jpg">
                
            </div>
        
        За сутки на Донбассе один военнослужащий получил ранение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">20 октября, 2018 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/20/sytuacyya_na_fronte_odyn_ukraynskyy_voennyy_ranen_7_obstrelov">
    <div class="time">22:14</div>
    <div class="news-title">

        
        Ситуация на фронте: один украинский военный ранен, 7 обстрелов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/10/20/rossyyskaya_propaganda_nazvala_try_versyy_togo_pochemu_vladyslav_roslyakov_mog_ustroyt_boynyu_v_kerchy">
    <div class="time">21:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2570889/images/im127x84-u_Kerchi.jpg">
                
            </div>
        
        Российская пропаганда назвала три версии того, почему Владислав Росляков мог устроить бойню в Керчи        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1540061459">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2571037        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/261255" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261255-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261255" class="news_title">МаринаД | 21 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261251" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261251-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261251" class="news_title">Успешные в Украине | Make My Cake</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261253" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261253-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261253" class="news_title">В Лондоне тысячи людей требуют провести еще один референдум по выходу Великобритании из ЕС</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261247" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261247-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261247" class="news_title">МаринаД | 20 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261239" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261239-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261239" class="news_title">Студия Запад | В деле объединительного Собора возникли проблемы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261245" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261245-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261245" class="news_title">Княжицкий | Сергей Лозница</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261249" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261249-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 октября, 2018</span>
                                    <a href="/video/261249" class="news_title">Мандруй свое | Радомышль</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261241" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261241-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261241" class="news_title">Студия Запад | О деле Семочко и генералов-миллионеров</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261243" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261243-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261243" class="news_title">Студия Запад | Черные лебеди Путина и саудовский джек-пот Кремля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261227" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261227-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261227" class="news_title">Субботний политклуб | 20 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261237" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261237-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261237" class="news_title">Человек и право | 20 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261229" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261229-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261229" class="news_title">Тельнюк: В своих песнях используем высокую поэзию и выступаем исключительно «вживую»</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261225" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261225-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261225" class="news_title">Скабеева провоцировала в ПАСЕ делегацию Украины, но в итоге плевалась от злости - Арьев</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261223" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261223-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261223" class="news_title">Международный обзор с Юрием Физером | 20 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261235" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261235-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261235" class="news_title">Pro здоровье | Предупредить рак молочной железы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261221" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261221-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261221" class="news_title">Pro здоровье | Предупредить рак молочной железы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261219" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261219-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 октября, 2018</span>
                                    <a href="/video/261219" class="news_title">Культ: Экспресс | 20 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261217" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261217-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 октября, 2018</span>
                                    <a href="/video/261217" class="news_title">Авторская программа Ч/Б - шоу | 19 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261209" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261209-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 октября, 2018</span>
                                    <a href="/video/261209" class="news_title">Скандалы недели | 19 октября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/261215" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/10/261215-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 октября, 2018</span>
                                    <a href="/video/261215" class="news_title">Большой эфир Василия Зимы | 19 октября | Часть 2</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/10/22/eks_trener_sbornoy_ukrayny_vozglavyt_moskovskyy_quotspartakquot'
        this.page.identifier = 'ru2571037'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
