<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_ukhodyt_v_otstavku_yz_za_sabotazha_deputatov?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_ukhodyt_v_otstavku_yz_za_sabotazha_deputatov"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов" />
<meta property="og:description" content="Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2565153/images/im610x343-teresh.jpg" />
<meta name="H1" content="Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов" />
<link hreflang="uk" href="https://espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_yde_u_vidstavku_cherez_sabotazh_deputativ" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_ukhodyt_v_otstavku_yz_za_sabotazha_deputatov" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов</title>

<meta name="description" content="Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
" />
<meta name="keywords" content="Глухов, мэр, отставка, депутаты, саботаж, бюджет" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов" />
<meta name="og:description" content="Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
" />
<meta name="twitter:title" content="Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов" />
<meta name="twitter:description" content="Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2565153/images/im610x343-teresh.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2565153/images/im578x383-teresh.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_yde_u_vidstavku_cherez_sabotazh_deputativ'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_yde_u_vidstavku_cherez_sabotazh_deputativ'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/PRfTLgOgfok?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов
</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2018-09-27T17:46">
                                27 сентября, 2018, 17:46                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов
">
                            <meta itemprop="description" content="Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
">
                            <meta itemprop="articleBody" content="О готовности сделать &amp;quot;важное заявление&amp;quot; Терещенко сообщил в своем Facebook.

&amp;quot;Депутаты-саботажники ударили по наиболее незащищенным слоям населения, которые почти год ждали принятия бюджета, чтобы получить какую-то помощь и каждая копейка для них на вес золота, а также по своим соседям по городу&amp;quot;, - написал мэр Глухова.

Он также сообщил, что в Верховной Раде уже два года лежит его требование относительно роспуска Глуховского городского совета.

О распоряжении городского головы о созыве внеочередного пленарного заседания, кроме того, сообщил сайт горсовета Глухова.

&amp;quot;На рассмотрение внеочередного пленарного заседания вынести вопрос о рассмотрении заявления городского головы Мишеля Терещенко о сложении им своих полномочий городского головы в соответствии с требованиями пункта первого части первой статьи 79 Закона Украины &amp;quot;О местном самоуправлении в Украине&amp;quot;, - говорится в сообщении.



&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2018-09-27T17:46">
                            <link itemprop="mainEntityOfPage" href="/news/2018/09/27/mer_glukhova_tereschenko_yde_u_vidstavku_cherez_sabotazh_deputativ">

                            <meta itemprop="url" content="/news/2018/09/27/mer_glukhova_tereschenko_yde_u_vidstavku_cherez_sabotazh_deputativ">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2565153/images/im578x383-teresh.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2565153/images/im578x383-teresh.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-09-27T17:46">
                                        27 сентября, 2018, 17:46                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Мэр Глухова Мишель Терещенко заявил о своей готовности уйти в отставку из-за депутатов-саботажников относительно голосования за бюджет города
                                </div>
                                <div class="mainPostContainer">

				    <p>О готовности сделать &quot;важное заявление&quot; Терещенко сообщил в своем Facebook.</p>

<p>&quot;Депутаты-саботажники ударили по наиболее незащищенным слоям населения, которые почти год ждали принятия бюджета, чтобы получить какую-то помощь и каждая копейка для них на вес золота, а также по своим соседям по городу&quot;, - написал мэр Глухова.</p>

<p>Он также сообщил, что в Верховной Раде уже два года лежит его требование относительно роспуска Глуховского городского совета.</p>

<p>О распоряжении городского головы о созыве внеочередного пленарного заседания, кроме того, сообщил сайт <a href="https://doc.hlukhiv-rada.gov.ua/component/documents/3069:yvchpro-sklykannia-pozacherhovoho-plenarnoho-zasidannia-vosmoi-sesii-miskoi-rady-somoho-sklykannia" rel="nofollow" target="_blank">горсовета</a> Глухова.</p>

<p>&quot;На рассмотрение внеочередного пленарного заседания вынести вопрос о рассмотрении заявления городского головы Мишеля Терещенко о сложении им своих полномочий городского головы в соответствии с требованиями пункта первого части первой статьи 79 Закона Украины &quot;О местном самоуправлении в Украине&quot;, - говорится в сообщении.</p>

<div><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="606" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhlukhiv.mer%2Fposts%2F2064459327202216&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">Глухов</a></li><li> <a href="/tag/mer">мэр</a></li><li> <a href="/tag/">отставка</a></li><li> <a href="/tag/">депутаты</a></li><li> <a href="/tag/">саботаж</a></li><li> <a href="/tag/">бюджет</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/09/20/ynycyatyva_trekh_morey_gde_poteryalas_ukrayna">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2563573/images/im292x166-3si2.jpg">

                            </a>
            <span class="date">21 сентября, 2018</span>
            <a class="news_desc" href="/article/2018/09/20/ynycyatyva_trekh_morey_gde_poteryalas_ukrayna">Инициатива Трех морей: где потерялась Украина?</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/09/20/kyiv_media_week_2018_ytogy_tretego_dnya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2563563/images/im292x166-image001.jpg">

                            </a>
            <span class="date">20 сентября, 2018</span>
            <a class="news_desc" href="/article/2018/09/20/kyiv_media_week_2018_ytogy_tretego_dnya">KYIV MEDIA WEEK 2018: итоги третьего дня</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/09/20/vytalyy_portnykov_antykorrupcyonery_spasayut_stranu">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2563505/images/im292x166-sitnik-holodnits_zn.ua.png">

                            </a>
            <span class="date">20 сентября, 2018</span>
            <a class="news_desc" href="/article/2018/09/20/vytalyy_portnykov_antykorrupcyonery_spasayut_stranu">Виталий Портников: антикоррупционеры спасают страну</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/09/19/newsone_y_quot112quot_prokremlevskye_smy_v_ukrayne">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2563223/images/im292x166-01.png">

                            </a>
            <span class="date">19 сентября, 2018</span>
            <a class="news_desc" href="/article/2018/09/19/newsone_y_quot112quot_prokremlevskye_smy_v_ukrayne">NewsOne и "112": прокремлевские СМИ в Украине</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/09/19/vytalyy_portnykov_sankcyy_za_quotsevernyy_potok_2quot_ne_budet">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2563215/images/im292x166-trump-dyda_reuters.png">

                            </a>
            <span class="date">19 сентября, 2018</span>
            <a class="news_desc" href="/article/2018/09/19/vytalyy_portnykov_sankcyy_za_quotsevernyy_potok_2quot_ne_budet">Виталий Портников: санкций за "Северный поток-2" не будет</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/09/20/kyiv_media_week_2018_ytogy_tretego_dnya">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2563563/images/im250x141-image001.jpg">

            </a>
        <span class="date">20 сентября, 2018</span>
    <a class="news_desc" href="/article/2018/09/20/kyiv_media_week_2018_ytogy_tretego_dnya">KYIV MEDIA WEEK 2018: итоги третьего дня</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/09/20/vytalyy_portnykov_antykorrupcyonery_spasayut_stranu">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2563505/images/im250x141-sitnik-holodnits_zn.ua.png">

            </a>
        <span class="date">20 сентября, 2018</span>
    <a class="news_desc" href="/article/2018/09/20/vytalyy_portnykov_antykorrupcyonery_spasayut_stranu">Виталий Портников: антикоррупционеры спасают страну</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/09/19/newsone_y_quot112quot_prokremlevskye_smy_v_ukrayne">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2563223/images/im250x141-01.png">

            </a>
        <span class="date">19 сентября, 2018</span>
    <a class="news_desc" href="/article/2018/09/19/newsone_y_quot112quot_prokremlevskye_smy_v_ukrayne">NewsOne и "112": прокремлевские СМИ в Украине</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">27 сентября, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/kyevrada_zapretyla_prodazhu_alkogolya_nochyu">
    <div class="time">19:04</div>
    <div class="news-title">

        
        Киеврада запретила продажу алкоголя ночью        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/antymonopolnyy_komytet_proveryaet_quotkyevstarquot_vodafone_y_lifecell_yz_za_ykh_taryfov">
    <div class="time">18:46</div>
    <div class="news-title">

        
        Антимонопольный комитет проверяет "Киевстар", Vodafone и lifecell из-за их тарифов
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/quotzavod_quotkuznya_na_rybalskomquot_oproverg_lozhnuyu_ynformacyyu">
    <div class="time">18:39</div>
    <div class="news-title">

        
        "Завод "Кузня на Рыбальском" опроверг ложную информацию         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="5393">
    <h3 class="title">Чи будуть встановлені та покарані замовники нападів на громадських активістів?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li                                     >
                    
<a href="/news/2018/09/27/rossyyskye_boevyky_na_donbasse_byly_yz_bmp_y_granatometov67">
    <div class="time">18:36</div>
    <div class="news-title">

        
        Российские боевики на Донбассе били из БМП и гранатометов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/quotukrynterenergoquot_vyygral_sud_u_rossyyskogo_monopolysta_na_190_mln_grn">
    <div class="time">18:15</div>
    <div class="news-title">

        
        "Укринтерэнерго" выиграл суд у российского монополиста на 190 млн грн        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_okkupyrovannoy_makeevke_kolychestvo_otravlennykh_dostyglo_87">
    <div class="time">18:00</div>
    <div class="news-title">

        
        В оккупированной Макеевке количество отравленных достигло 87         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/mer_glukhova_tereschenko_ukhodyt_v_otstavku_yz_za_sabotazha_deputatov">
    <div class="time">17:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565153/images/im127x84-teresh.jpg">
                
            </div>
        
        Мэр Глухова Терещенко уходит в отставку из-за саботажа депутатов
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/sud_arestoval_troykh_podozrevaemykh_v_napadenyy_na_mykhaylyka">
    <div class="time">17:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565149/images/im127x84-1.jpg">
                
            </div>
        
        Суд арестовал троих подозреваемых в нападении на Михайлика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/poyavylys_foto_poezda_chetyrekh_stolyc">
    <div class="time">17:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565151/images/im127x84-2.jpg">
                
            </div>
        
        Появились фото поезда “четырех столиц”        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/pomoschnyk_pushylyna_planyroval_ustranenye_zakharchenko_sbu_obnarodovala_zapys_razgovora">
    <div class="time">17:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565133/images/im127x84-push.jpg">
                <i class="play_icon"></i>
            </div>
        
        Помощник Пушилина планировал устранение Захарченко. СБУ обнародовала запись разговора        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/09/27/ubyystvo_quotsarmataquot_podozrevaemyy_soznalsya_v_prestuplenyy_y_nazval_zakazchyka">
    <div class="time">16:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565115/images/im127x84-sarmat_brd24.png">
                
            </div>
        
        Убийство "Сармата": подозреваемый сознался в преступлении и назвал заказчика
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/vivienne_mort_y_ee_kot_v_novom_klype_na_pesnyu_quotdumayu_o_tebequot">
    <div class="time">16:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565139/images/im127x84-ivenne.png">
                <i class="play_icon"></i>
            </div>
        
        Vivienne Mort и ее кот - в новом клипе на песню "Думаю о тебе"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/v_kyeve_stolknulys_4_avto_est_postradavshye">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565127/images/im127x84-2321.jpg">
                
            </div>
        
        В Киеве столкнулись 4 авто, есть пострадавшие        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/mcdonalds_y_zozh_set_budet_gotovyt_burgery_bez_vrednykh_dobavok">
    <div class="time">16:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565101/images/im127x84-mcdonalds_blogspot.png">
                
            </div>
        
        Mcdonald's будет готовить бургеры без вредных добавок         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/stalo_yzvestno_gde_proydet_evro_2024">
    <div class="time">16:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565125/images/im127x84-DoGK9aUXkAETU_m.jpg">
                <i class="play_icon"></i>
            </div>
        
        Стало известно, где пройдет Евро-2024        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/otkuda_dengy_chlen_soveta_nbu_proanalyzyroval_ekonomycheskyy_kurs_tymoshenko">
    <div class="time">16:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565137/images/im127x84-maxresdefault.jpg">
                
            </div>
        
        Откуда деньги: член Совета НБУ проанализировал экономический курс Тимошенко

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/ukrayna_vvela_sankcyy_protyv_rossyyskykh_predpryyatyy_chto_rabotaly_s_quotlnrquot">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565117/images/im127x84-train-rgd_rbanews.png">
                
            </div>
        
        Украина ввела санкции против российских предприятий, что работали с "ЛНР"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/model_emyly_ratakovsky_gulyala_po_mylanu_v_plate_ukraynskogo_dyzaynera">
    <div class="time">16:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565121/images/im127x84-rataj.jpg">
                
            </div>
        
        Модель Эмили Ратаковски гуляла по Милану в платье украинского дизайнера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/v_kyeve_dyplomatam_rf_vo_vremya_provodov_eks_glavy_quotrossotrudnychestvaquot_s_ukrayny_zalyly_fekalyyamy_mashyny">
    <div class="time">15:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565119/images/im127x84-2316.jpg">
                
            </div>
        
        В Киеве дипломатам РФ во время проводов экс-главы "Россотрудничества" с Украины залили фекалиями машины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/fastfud_y_sladosty_vyzyvayut_depressyyu_obyasnenye_uchenykh">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565113/images/im127x84-fast.jpg">
                
            </div>
        
        Фастфуд и сладости вызывают депрессию. Объяснение ученых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/quotalkogol_eto_narkotykquot_uchenye_khotyat_chtoby_ego_prodavaly_po_receptu">
    <div class="time">14:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565109/images/im127x84-alko_kp.png">
                
            </div>
        
        "Алкоголь - это наркотик": ученые хотят, чтобы его продавали по рецепту        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/sylovyky_obyskyvayut_quotukravtodoryquot_v_15_oblastyakh_podozrevayut_rastraty_224_mln_grn">
    <div class="time">14:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565085/images/im127x84-ukravtodor_ukranews.png">
                
            </div>
        
        Силовики обыскивают "Укравтодоры" в 15 областях: подозревают растраты 224 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/quotvy_feyk_nyuzquot_poroshenko_poyzdevalsya_nad_rossyyskym_zhurnalystom_v_nyu_yorke">
    <div class="time">14:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565089/images/im127x84-1.png">
                <i class="play_icon"></i>
            </div>
        
        "Вы - фейк ньюз": Порошенко поиздевался над российским журналистом в Нью-Йорке        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/lucenko_prygrozyl_lyshenyem_grazhdanstva_ukrayny_za_vengerskye_pasporta">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565075/images/im127x84-hungary-passport_bbj.hu.png">
                
            </div>
        
        Луценко пригрозил лишением гражданства Украины за венгерские паспорта        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/novye_pravyla_parkovky_pod_ugrozoy_klychko">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565087/images/im127x84-13819-1_large.jpg">
                
            </div>
        
        Новые правила парковки под угрозой, - Кличко

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_bellingcat_pryvely_dokazatelstva_chto_petrov_y_boshyrov_yavlyayutsya_sotrudnykamy_gru">
    <div class="time">14:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565083/images/im127x84-coll-gru.png">
                
            </div>
        
        В Bellingcat привели доказательства, что Петров и Боширов являются сотрудниками ГРУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/fobos_okazalsya_gygantskym_oskolkom_marsa_no_eto_ne_tochno_uchenye">
    <div class="time">14:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565061/images/im127x84-4757474764.jpg">
                
            </div>
        
        Фобос оказался гигантским осколком Марса. Но это не точно, - ученые        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/09/27/v_gosbyudzhet_ytalyy_khotyat_zalozhyt_bazovyy_dokhod_y_bolee_nyzkyy_pensyonnyy_vozrast">
    <div class="time">14:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565057/images/im127x84-231969.jpg">
                
            </div>
        
        В госбюджет Италии хотят заложить базовый доход и более низкий пенсионный возраст

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/lucenko_uveryaet_chto_yspolnyteley_vsekh_napadenyy_na_aktyvystov_uzhe_ustanovyly">
    <div class="time">13:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565073/images/im127x84-lutsenko_ukranews.png">
                
            </div>
        
        Луценко уверяет, что исполнителей всех нападений на активистов уже установили         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1538045263">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">27 сентября, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/kyevrada_zapretyla_prodazhu_alkogolya_nochyu">
    <div class="time">19:04</div>
    <div class="news-title">

        
        Киеврада запретила продажу алкоголя ночью        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_okkupyrovannoy_makeevke_kolychestvo_otravlennykh_dostyglo_87">
    <div class="time">18:00</div>
    <div class="news-title">

        
        В оккупированной Макеевке количество отравленных достигло 87         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/sud_arestoval_troykh_podozrevaemykh_v_napadenyy_na_mykhaylyka">
    <div class="time">17:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565149/images/im127x84-1.jpg">
                
            </div>
        
        Суд арестовал троих подозреваемых в нападении на Михайлика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/pomoschnyk_pushylyna_planyroval_ustranenye_zakharchenko_sbu_obnarodovala_zapys_razgovora">
    <div class="time">17:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565133/images/im127x84-push.jpg">
                <i class="play_icon"></i>
            </div>
        
        Помощник Пушилина планировал устранение Захарченко. СБУ обнародовала запись разговора        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/stalo_yzvestno_gde_proydet_evro_2024">
    <div class="time">16:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565125/images/im127x84-DoGK9aUXkAETU_m.jpg">
                <i class="play_icon"></i>
            </div>
        
        Стало известно, где пройдет Евро-2024        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/ukrayna_vvela_sankcyy_protyv_rossyyskykh_predpryyatyy_chto_rabotaly_s_quotlnrquot">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565117/images/im127x84-train-rgd_rbanews.png">
                
            </div>
        
        Украина ввела санкции против российских предприятий, что работали с "ЛНР"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/sylovyky_obyskyvayut_quotukravtodoryquot_v_15_oblastyakh_podozrevayut_rastraty_224_mln_grn">
    <div class="time">14:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565085/images/im127x84-ukravtodor_ukranews.png">
                
            </div>
        
        Силовики обыскивают "Укравтодоры" в 15 областях: подозревают растраты 224 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_bellingcat_pryvely_dokazatelstva_chto_petrov_y_boshyrov_yavlyayutsya_sotrudnykamy_gru">
    <div class="time">14:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565083/images/im127x84-coll-gru.png">
                
            </div>
        
        В Bellingcat привели доказательства, что Петров и Боширов являются сотрудниками ГРУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/lucenko_uveryaet_chto_yspolnyteley_vsekh_napadenyy_na_aktyvystov_uzhe_ustanovyly">
    <div class="time">13:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565073/images/im127x84-lutsenko_ukranews.png">
                
            </div>
        
        Луценко уверяет, что исполнителей всех нападений на активистов уже установили         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/dvoynoy_zaryad_y_quotlevyyquot_predokhranytel_chto_udalos_uznat_gpu_o_vzryve_mynometa_na_rovenschyne">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565043/images/im127x84-mortal-ato_obozrevatel.png">
                
            </div>
        
        Двойной заряд и "левый" предохранитель: что удалось узнать ГПУ о взрыве миномета на Ровенщине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/ustymenko_uznal_eks_quotazovcaquot_kotoryy_sovershyl_napadenye_na_nego">
    <div class="time">12:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2565013/images/im127x84-ustimenko_odessamedia.png">
                
            </div>
        
        Устименко узнал экс-"азовца", который совершил нападение на него        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_makeevke_uvelychylos_kolychestvo_postradavshykh_ot_otravlenyya_vodoy_okkupanty_ne_kontrolyruyut_sytuacyyu">
    <div class="time">10:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564997/images/im127x84-water-bad_donpress.png">
                
            </div>
        
        В Макеевке увеличилось количество пострадавших от отравления водой, оккупанты не контролируют ситуацию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/250_mln_dlya_ukrayny_novyy_byudzhet_pentagona_odobryl_kongress">
    <div class="time">09:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564989/images/im127x84-2309.jpg">
                
            </div>
        
        $250 млн для Украины: новый бюджет Пентагона одобрил Конгресс        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/eks_upravlyayuschemu_odesskoy_tec_soobschyly_o_podozrenyy_v_khyschenyy_28_mln_grn">
    <div class="time">09:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564981/images/im127x84-odessa-tets_dumskaya.png">
                
            </div>
        
        Экс-управляющему Одесской ТЭЦ сообщили о подозрении в хищении 28 млн грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/quotvyglyazhu_plokho_no_namnogo_luchshe_ot_ukraynskogo_pravosudyyaquot_vydeoobraschenye_gandzyuk">
    <div class="time">08:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564977/images/im127x84-6633.png">
                <i class="play_icon"></i>
            </div>
        
        "Выгляжу плохо, но намного лучше от украинского правосудия". Видеообращение Гандзюк        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/duda_prystydyl_oon_yz_za_nevypolnenyya_obeschanyy_pered_ukraynoy">
    <div class="time">08:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564973/images/im127x84-d.png">
                
            </div>
        
        Дуда пристыдил ООН из-за невыполнения обещаний перед Украиной        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/27/v_kyeve_yz_za_dtp_pogyb_sotrudnyk_polycyy_kotoryy_utrom_ekhal_na_rabotu">
    <div class="time">08:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564971/images/im127x84-18.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве из-за ДТП погиб сотрудник полиции, который утром ехал на работу         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/27/v_okkupyrovannoy_makeevke_massovoe_otravlenye_vodoy_kolychestvo_postradavshykh_uvelychyvaetsya_ezhechasno">
    <div class="time">07:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564967/images/im127x84-55.png">
                
            </div>
        
        В оккупированной Макеевке массовое отравление водой: количество пострадавших увеличивается ежечасно        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">26 сентября, 2018 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/poroshenko_pryzval_reformyrovat_sovbez_oon">
    <div class="time">23:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564959/images/im127x84-poroshenko9.jpeg">
                
            </div>
        
        Порошенко призвал реформировать Совбез ООН        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/baza_na_azove_budet_deystvovat_protyv_russkoy_mynnoy_ugrozy_shtab_vms">
    <div class="time">22:50</div>
    <div class="news-title">

        
        База на Азове будет действовать против русской минной угрозы, - штаб ВМС        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/poroshenko_peredal_genseku_oon_notu_o_rastorzhenyy_dogovora_o_druzhbe_s_rossyey">
    <div class="time">22:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564955/images/im127x84-guterrish.jpg">
                
            </div>
        
        Порошенко передал генсеку ООН ноту о расторжении договора о дружбе с Россией        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/komytet_senata_ssha_pryznal_golodomor_genocydom">
    <div class="time">21:09</div>
    <div class="news-title">

        
        Комитет Сената США признал Голодомор геноцидом         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/klymkyn_y_syyarto_ne_dogovorylys_otnosytelno_vengerskykh_pasportov_na_zakarpate">
    <div class="time">20:36</div>
    <div class="news-title">

        
        Климкин и Сиярто не договорились относительно венгерских паспортов на Закарпатье        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/otravlenye_skrypaley_pod_psevdonymom_quotboshyrovquot_skryvaetsya_polkovnyk_gru_bellingcat">
    <div class="time">19:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564929/images/im127x84-boshirov3.jpg">
                
            </div>
        
        Отравление Скрипалей: под псевдонимом "Боширов" скрывается полковник ГРУ, - Bellingcat         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/vengerskyy_myd_obvynyl_poroshenko_v_quotrazzhyganyy_nenavystyquot_k_zakarpatskym_vengram">
    <div class="time">19:33</div>
    <div class="news-title">

        
        Венгерский МИД обвинил Порошенко в "разжигании ненависти" к закарпатским венграм        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/09/26/otsrochka_prysyagy_chlenov_cyk_eto_reshenye_v_zone_ryska_glava_kyu">
    <div class="time">18:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564905/images/im127x84-koshel.jpg">
                <i class="play_icon"></i>
            </div>
        
        Отсрочка присяги членов ЦИК - это решение в зоне риска, - глава КИУ        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/v_reytynge_luchshykh_vuzov_myra_chetyre_ukraynskykh_unyversyteta">
    <div class="time">18:39</div>
    <div class="news-title">

        
        В рейтинге лучших вузов мира - четыре украинских университета 
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/pensyyu_voennym_uvelychat_na_25_reva">
    <div class="time">17:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564887/images/im127x84-reva_kmu.gov.ua.png">
                
            </div>
        
        Пенсию военным увеличат на 25%, - Рева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/09/26/v_es_podschytaly_kto_bolshe_poteryaet_ot_torgovoy_voyny_ssha_s_kytaem">
    <div class="time">16:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2564849/images/im127x84-china-us_reuters.png">
                
            </div>
        
        В ЕС подсчитали, кто больше потеряет от торговой войны США с Китаем        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1537966949">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2565153        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/260737" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260737-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260737" class="news_title">Сладкий союз: преимущества объединения пасечников в кооперативы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260735" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260735-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260735" class="news_title">«Мафия» подобно хамелеонам перекрашивается и надевает вышиванки</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260733" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260733-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260733" class="news_title">прощание с экс-главой "Россотрудничества" Константином Воробьевым</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260731" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260731-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260731" class="news_title">Отравление Скрипалей и нарушение Россией международных норм права</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260729" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260729-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260729" class="news_title">Цыбулько: Россия стала правопреемницей Советского Союза</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260715" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260715-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260715" class="news_title">Левусь: нет больших и ужасных российских спецслужб</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260713" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260713-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 сентября, 2018</span>
                                    <a href="/video/260713" class="news_title">"Укрзализныця" представила обновленный логотип</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260709" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260709-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260709" class="news_title">Стражи Эспресо | 26 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260707" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260707-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260707" class="news_title">Вердикт с Сергеем Руденко | Алексей Голобуцкий и Дмитрий Потехин</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260705" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260705-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260705" class="news_title">Большой эфир Василия Зимы | 26 сентября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260703" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260703-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260703" class="news_title">Большой эфир Василия Зимы | 26 сентября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260701" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260701-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260701" class="news_title">Отсрочка присяге членов ЦИК - это решение в зоне риска, - глава КИУ</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260699" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260699-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260699" class="news_title">Минаков: Российская экономика "показывает", что санкции против РФ являются недостаточными</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260683" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260683-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260683" class="news_title">Программа ШУСТРОВА LIVE | 25 сентября</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260697" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260697-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260697" class="news_title">Большой эфир Василия Зимы | 25 сентября | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260695" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260695-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 сентября, 2018</span>
                                    <a href="/video/260695" class="news_title">Вердикт с Сергеем Руденко | Игорь Мосийчук и Юрий Грымчак</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260693" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260693-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 сентября, 2018</span>
                                    <a href="/video/260693" class="news_title">Большой эфир Василия Зимы | 25 сентября | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260691" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260691-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 сентября, 2018</span>
                                    <a href="/video/260691" class="news_title">Мосийчук прокомментировал представление САП о его "незаконном обогащении"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260689" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260689-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 сентября, 2018</span>
                                    <a href="/video/260689" class="news_title">Задержаны подозреваемые в нападении на активиста Устименко, - Нацполиция</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/260681" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/09/260681-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 сентября, 2018</span>
                                    <a href="/video/260681" class="news_title">Битваза за Азовское море: назван аргумент России в суде ООН, основанный на слабости Украины</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/09/27/mer_glukhova_tereschenko_ukhodyt_v_otstavku_yz_za_sabotazha_deputatov'
        this.page.identifier = 'ru2565153'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
