<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/08/09/ukraynka_sasha_samsonova_snyala_yzvestnuyu_model_y_byznesvumen_kayly_dzhenner?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/08/09/ukraynka_sasha_samsonova_snyala_yzvestnuyu_model_y_byznesvumen_kayly_dzhenner"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

" />
<meta property="og:description" content="Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2553273/images/im610x343-she.jpg" />
<meta name="H1" content="Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

" />
<link hreflang="uk" href="https://espreso.tv/news/2018/08/09/ukrayinka_sasha_samsonova_znyala_vidomu_model_i_biznesvumen_kayli_dzhenner" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/08/09/ukraynka_sasha_samsonova_snyala_yzvestnuyu_model_y_byznesvumen_kayly_dzhenner" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

</title>

<meta name="description" content="Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

" />
<meta name="keywords" content="Кайли Дженнер, Саша Самсонова, фотографии, Instagram" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

" />
<meta name="og:description" content="Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

" />
<meta name="twitter:title" content="Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

" />
<meta name="twitter:description" content="Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2553273/images/im610x343-she.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2553273/images/im578x383-she.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/08/09/ukrayinka_sasha_samsonova_znyala_vidomu_model_i_biznesvumen_kayli_dzhenner'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/08/09/ukrayinka_sasha_samsonova_znyala_vidomu_model_i_biznesvumen_kayli_dzhenner'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-08-09T12:14">
                                9 августа, 2018, 12:14                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Украинка Саша Самсонова сняла известную модель и бизнесвумен Кайли Дженнер

">
                            <meta itemprop="description" content="Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

">
                            <meta itemprop="articleBody" content="Фотографии модель показала в своем Instagram.

На фотографиях Кайли лежит на кровати в обольстительной позе. Все фотографии, которые сделала Саша Самсонова - черно-белые.

На снимках видно, что у Дженнер стройная фигура, хотя она стала мамой в феврале этого года.





&amp;nbsp;









&amp;nbsp;









&amp;nbsp;






	Ранее режиссер из Украины Саша Самсонова сделала снимки известной модели Диты фон Тес для журнала Paper Magazine.
	Также она сняла видеоролик для известного американского певца Gallant на песню Gentleman.

">
                            <meta itemprop="dateModified" content="2018-08-09T12:40">
                            <link itemprop="mainEntityOfPage" href="/news/2018/08/09/ukrayinka_sasha_samsonova_znyala_vidomu_model_i_biznesvumen_kayli_dzhenner">

                            <meta itemprop="url" content="/news/2018/08/09/ukrayinka_sasha_samsonova_znyala_vidomu_model_i_biznesvumen_kayli_dzhenner">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2553273/images/im578x383-she.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2553273/images/im578x383-she.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-08-09T12:14">
                                        9 августа, 2018, 12:14                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Украинская фэшн-фотограф и режиссер Саша Самсонова сделала фотографии с Кайли Дженнер на кровати

                                </div>
                                <div class="mainPostContainer">

				    <p dir="ltr">Фотографии модель показала <a href="https://www.instagram.com/kyliejenner/" rel="nofollow" target="_blank">в своем Instagram.</a></p>

<p dir="ltr">На фотографиях Кайли лежит на кровати в обольстительной позе. Все фотографии, которые сделала Саша Самсонова - черно-белые.</p>

<p dir="ltr">На снимках видно, что у Дженнер стройная фигура, хотя она стала мамой в феврале этого года.</p>

<div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmOv3sCAdVb/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
</div>
</blockquote>
<script async="" defer="defer" src="//www.instagram.com/embed.js"></script></div>

<div>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BmOu6_ogE-Y/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
</div>
</blockquote>
<script async="" defer="defer" src="//www.instagram.com/embed.js"></script></div>

<div>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmOusH6AnSt/?utm_source=ig_embed" data-instgrm-version="9" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.46296296296296% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div>
</div>
</div>
</blockquote>
<script async="" defer="defer" src="//www.instagram.com/embed.js"></script></div>

<ul>
	<li>Ранее режиссер из Украины Саша Самсонова <a href="https://espreso.tv/news/2018/02/20/ukrayinka_sasha_samsonova_znyala_vsesvitno_vidomu_model_ditu_fon_tiz" target="_blank">сделала снимки известной модели Диты фон Те</a>с для журнала Paper Magazine.</li>
	<li>Также она сняла <a href="https://espreso.tv/news/2018/04/04/novyy_klip_vid_ukrayinky_sashy_samsonovoyi_cogo_razu_dlya_amerykanskogo_spivaka_gallant" target="_blank">видеоролик для известного американского певца Gallant на песню Gentleman.</a></li>
</ul>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/kayli_dzhenner">Кайли Дженнер</a></li><li> <a href="/tag/sasha_samsonova">Саша Самсонова</a></li><li> <a href="/tag/">фотографии</a></li><li> <a href="/tag/instagram">Instagram</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/16/premyya_quotemmyquot_15_nomynyrovannykh_seryalov_ot_kotorykh_nevozmozhno_otorvatsya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2547337/images/im292x166-25.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">16 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/16/premyya_quotemmyquot_15_nomynyrovannykh_seryalov_ot_kotorykh_nevozmozhno_otorvatsya">Премия "Эмми": 15 номинированных сериалов, от которых невозможно оторваться</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548491/images/im292x166-carpatia_facebook.png">

                            </a>
            <span class="date">22 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">Криворивня - летняя культурная столица Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548195/images/im292x166-an1.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">19 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">Папа-расист, Свингеры и "понаехавшие"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548893/images/im292x166-bennon_reuters.png">

                            </a>
            <span class="date">23 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">Виталий Портников: уничтожат Европу - уничтожат и Украину</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/23/zhurnalysty_espreso_provely_reyd_nelegalnymy_ygornymy_zavedenyyamy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548911/images/im292x166-444.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">23 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/23/zhurnalysty_espreso_provely_reyd_nelegalnymy_ygornymy_zavedenyyamy">Журналисты Еспресо провели рейд по нелегальным игорным заведениям
</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548491/images/im250x141-carpatia_facebook.png">

            </a>
        <span class="date">22 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">Криворивня - летняя культурная столица Украины</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548195/images/im250x141-an1.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">19 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">Папа-расист, Свингеры и "понаехавшие"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548893/images/im250x141-bennon_reuters.png">

            </a>
        <span class="date">23 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">Виталий Портников: уничтожат Европу - уничтожат и Украину</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">9 августа, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/u_sencova_tretyy_zatyazhnoy_kryzys_vrachy_khotely_ego_prynudytelno_kormyt_advokat">
    <div class="time">16:52</div>
    <div class="news-title">

        
        У Сенцова третий затяжной кризис, врачи хотели его принудительно кормить, - адвокат         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/gosdep_raskryl_trebovanyya_k_rf_v_ramkakh_novykh_sankcyy_po_quotdelu_skrypaleyquot">
    <div class="time">16:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553389/images/im127x84-ds.jpeg">
                
            </div>
        
        Госдеп раскрыл требования к РФ в рамках новых санкций по "делу Скрипалей"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/kak_vyglyadyt_typychnaya_quotdevushka_s_oblozhkyquot_v_raznykh_stranakh_yssledovanye">
    <div class="time">16:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553391/images/im127x84-header_faces_of_fashion.jpg">
                
            </div>
        
        Как выглядит типичная "девушка с обложки" в разных странах. Исследование        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2018/08/09/rybnyy_mor_v_maryupole_plyazh_pokrylsya_mertvymy_bychkamy">
    <div class="time">16:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553401/images/im127x84-689.png">
                <i class="play_icon"></i>
            </div>
        
        Рыбный мор: в Мариуполе пляж покрылся мертвыми бычками         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/apellyacyonnyy_sud_ostavyl_savchenko_pod_strazhey82">
    <div class="time">16:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553397/images/im127x84-savchenko_youtube.png">
                
            </div>
        
        Апелляционный суд оставил Савченко под стражей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/sotrudnyca_banka_ukravshaya_u_vkladchykov_4_mln_mozhet_vyyty_pod_zalog_v_6_mln">
    <div class="time">16:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553393/images/im127x84-grivnia_bank.gov.jpg">
                
            </div>
        
        Сотрудница банка, укравшая у вкладчиков 4 млн, может выйти под залог в 6 млн         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/yz_za_razgovorchyvogo_futbolysta_quotdynamoquot_proveryat_nalogovyky">
    <div class="time">16:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553395/images/im127x84-313720.jpg">
                
            </div>
        
        Из-за разговорчивого футболиста "Динамо" проверят налоговики        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/08/09/quotrealquot_prezentoval_konkurenta_ukraynca_lunyna">
    <div class="time">15:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553381/images/im127x84-54546346.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Реал" презентовал конкурента украинца Лунина        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/polycyya_schytaet_ubyystvo_dobrovolca_quotsarmataquot_zakaznym">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553383/images/im127x84-sarmat_brd24.png">
                
            </div>
        
        Полиция считает убийство добровольца "Сармата" заказным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/zhyr_v_talyy_samyy_bezopasnyy_suprun_nazvala_parametry_zdorovykh_lyudey">
    <div class="time">15:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553361/images/im127x84-waist.jpg">
                
            </div>
        
        Жир в талии самый опасный. Супрун назвала параметры здоровых людей

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/arabskaya_koalycyya_nanesla_udar_po_avtobusu_s_detmy_v_yemene_desyatky_pogybshykh">
    <div class="time">15:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553377/images/im127x84-em.jpg">
                
            </div>
        
        Арабская коалиция нанесла удар по автобусу с детьми в Йемене, десятки погибших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/poyavylsya_grafyk_dvyzhenyya_poezda_chetyrekh_stolyc_yz_kyeva_v_rygu">
    <div class="time">15:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553363/images/im127x84-train_todaynews.png">
                
            </div>
        
        Появился график движения поезда четырех столиц из Киева в Ригу        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/gpu_zaderzhala_vladelca_insider_tamrazova_obvynyayut_v_dache_200_tys_vzyatky">
    <div class="time">15:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553375/images/im127x84-tamrazov2.jpg">
                
            </div>
        
        ГПУ задержала владельца Insider Тамразова. Обвиняют в даче $200 тыс. взятки

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/sylneyshyy_tennysyst_ukrayny_vybyl_do_konca_goda">
    <div class="time">15:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553367/images/im127x84-3423535.jpg">
                
            </div>
        
        Сильнейший теннисист Украины выбыл до конца года        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/fyzyky_ustanovyly_ystochnyk_yzluchenyya_v_centre_galaktyky_y_eto_ne_temnaya_materyya40">
    <div class="time">15:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553351/images/im127x84-56384.jpg">
                
            </div>
        
        Физики установили источник излучения в центре Галактики - и это не темная материя        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/rumynskye_emygranty_prybyvayut_v_stranu_dlya_uchastyya_v_protestakh_protyv_pravytelstva">
    <div class="time">15:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553369/images/im127x84-romania_reuters.png">
                
            </div>
        
        Румынские эмигранты прибывают в страну для участия в протестах против правительства        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/v_brovarakh_dvoe_muzhchyn_yznasylovaly_nesovershennoletnyuyu">
    <div class="time">14:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553353/images/im127x84-125.jpg">
                
            </div>
        
        В Броварах двое мужчин изнасиловали несовершеннолетнюю        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/ssha_perebrosyly_v_evropu_eskadrylyu_ystrebyteley_v_ramkakh_sderzhyvanyya_rf">
    <div class="time">14:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553345/images/im127x84-f22.jpg">
                
            </div>
        
        США перебросили в Европу эскадрилью истребителей в рамках сдерживания РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/odnoklubnykom_yarmolenko_stal_eks_futbolyst_quotkarpatquot">
    <div class="time">14:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553357/images/im127x84-343523525.jpg">
                
            </div>
        
        Одноклубником Ярмоленко стал экс-футболист "Карпат"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/rossyyane_na_donbasse_snymayut_quotfeykyquot_dlya_razzhyganyya_nenavysty_k_ukrayne_pered_dnem_nezavysymosty">
    <div class="time">14:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553339/images/im127x84-separ_dnr-news.png">
                
            </div>
        
        Россияне на Донбассе снимают "фейки" для разжигания ненависти к Украине перед Днем Независимости        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/2400_reysov_pod_ugrozoy_pyloty_ryanair_planyruyut_masshtabnyy_zabastovku">
    <div class="time">14:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553359/images/im127x84-ryanair.jpeg">
                
            </div>
        
        2400 рейсов под угрозой: пилоты Ryanair планируют масштабный забастовку

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/denysova_poprosyla_rossyyu_perevezty_sencova_v_moskvu">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553347/images/im127x84-sentsov_tass.png">
                
            </div>
        
        Денисова попросила Россию перевезти Сенцова в Москву        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/samyy_dlynnyy_polet_v_ystoryy_bespylotnyk_airbus_provel_v_vozdukhe_bolee_25_sutok">
    <div class="time">14:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553349/images/im127x84-000.jpg">
                
            </div>
        
        Самый длинный полет в истории: беспилотник Airbus провел в воздухе более 25 суток        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/uchenye_obyasnyly_pochemu_alkogol_probuzhdaet_appetyt_k_vrednoy_pysche">
    <div class="time">13:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553343/images/im127x84-00.jpg">
                
            </div>
        
        Ученые объяснили, почему алкоголь пробуждает аппетит к вредной пище        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/08/09/nobelevskaya_lauretka_aleksyevych_otmenyla_vystuplenye_v_odesse_yz_za_ugrozy_ey_y_organyzatoram">
    <div class="time">13:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553337/images/im127x84-alekseevich_tvc.png">
                
            </div>
        
        Нобелевская лауретка Алексиевич отменила выступление в Одессе из-за угрозы ей и организаторам        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/kreml_vozmuschen_novymy_sankcyyamy_ssha_kotorye_obvalyly_rubl_do_dvukhletnego_mynymuma">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553335/images/im127x84-pe.jpg">
                
            </div>
        
        Кремль возмущен новыми санкциями США, которые обвалили рубль до двухлетнего минимума        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/08/09/ukraynskaya_gruppa_motanka_voshla_v_top_3_na_krupneyshem_v_myre_festyvale_tyazheloy_muzyky">
    <div class="time">13:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553303/images/im127x84-mon4atka_rew.png">
                <i class="play_icon"></i>
            </div>
        
        Украинская группа MOTANKA вошла в топ-3 на крупнейшем в мире фестивале тяжелой музыки        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/vozle_avdeevky_soversheno_pokushenye_na_komandyra_shturmovoy_roty_pravogo_sektora">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553327/images/im127x84-2107.jpg">
                
            </div>
        
        Возле Авдеевки совершено покушение на командира штурмовой роты Правого сектора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/08/09/v_kyeve_zaderzhaly_dvukh_sutenerov_kotorye_quotsdavalyquot_devushek_po_1_tys_grn_za_chas">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553319/images/im127x84-09.08.2018sutenorubzptl.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Киеве задержали двух сутенеров, которые "сдавали" девушек по 1 тыс. грн за час        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1533810338">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">9 августа, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/u_sencova_tretyy_zatyazhnoy_kryzys_vrachy_khotely_ego_prynudytelno_kormyt_advokat">
    <div class="time">16:52</div>
    <div class="news-title">

        
        У Сенцова третий затяжной кризис, врачи хотели его принудительно кормить, - адвокат         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/gosdep_raskryl_trebovanyya_k_rf_v_ramkakh_novykh_sankcyy_po_quotdelu_skrypaleyquot">
    <div class="time">16:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553389/images/im127x84-ds.jpeg">
                
            </div>
        
        Госдеп раскрыл требования к РФ в рамках новых санкций по "делу Скрипалей"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/apellyacyonnyy_sud_ostavyl_savchenko_pod_strazhey82">
    <div class="time">16:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553397/images/im127x84-savchenko_youtube.png">
                
            </div>
        
        Апелляционный суд оставил Савченко под стражей        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/polycyya_schytaet_ubyystvo_dobrovolca_quotsarmataquot_zakaznym">
    <div class="time">15:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553383/images/im127x84-sarmat_brd24.png">
                
            </div>
        
        Полиция считает убийство добровольца "Сармата" заказным        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/arabskaya_koalycyya_nanesla_udar_po_avtobusu_s_detmy_v_yemene_desyatky_pogybshykh">
    <div class="time">15:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553377/images/im127x84-em.jpg">
                
            </div>
        
        Арабская коалиция нанесла удар по автобусу с детьми в Йемене, десятки погибших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/gpu_zaderzhala_vladelca_insider_tamrazova_obvynyayut_v_dache_200_tys_vzyatky">
    <div class="time">15:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553375/images/im127x84-tamrazov2.jpg">
                
            </div>
        
        ГПУ задержала владельца Insider Тамразова. Обвиняют в даче $200 тыс. взятки

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/denysova_poprosyla_rossyyu_perevezty_sencova_v_moskvu">
    <div class="time">14:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553347/images/im127x84-sentsov_tass.png">
                
            </div>
        
        Денисова попросила Россию перевезти Сенцова в Москву        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/kreml_vozmuschen_novymy_sankcyyamy_ssha_kotorye_obvalyly_rubl_do_dvukhletnego_mynymuma">
    <div class="time">13:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553335/images/im127x84-pe.jpg">
                
            </div>
        
        Кремль возмущен новыми санкциями США, которые обвалили рубль до двухлетнего минимума        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/vozle_avdeevky_soversheno_pokushenye_na_komandyra_shturmovoy_roty_pravogo_sektora">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553327/images/im127x84-2107.jpg">
                
            </div>
        
        Возле Авдеевки совершено покушение на командира штурмовой роты Правого сектора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/v_belarusy_zaderzhaly_glavnogo_redaktora_agentstva_belapan">
    <div class="time">13:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553309/images/im127x84-bl.jpeg">
                
            </div>
        
        В Беларуси задержали главного редактора агентства БелаПАН        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/staly_yzvestny_podrobnosty_gybely_ukraynskogo_voennogo_na_donbasse">
    <div class="time">12:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553281/images/im127x84-ato_pressjfo.news.png">
                
            </div>
        
        Стали известны подробности гибели украинского военного на Донбассе        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/quotsputal_sbory_y_poboryquot_dyrektora_departamenta_gfs_zaderzhaly_na_vzyatke_v_20_tys">
    <div class="time">12:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553283/images/im127x84-photo.jpg">
                
            </div>
        
        "Спутал сборы и поборы": директора департамента ГФС задержали на взятке в $20 тыс.        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/novye_sankcyy_ssha_grozyat_blokadoy_severnomu_potoku_2_y_neftyanykam_rf">
    <div class="time">11:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553269/images/im127x84-ns2.jpeg">
                
            </div>
        
        Новые санкции США грозят блокадой Северному потоку-2 и нефтяникам РФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/v_myd_avstralyy_dopustyly_rasshyrenye_sankcyy_protyv_rf_yz_za_khymataky_v_brytanyy">
    <div class="time">10:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553251/images/im127x84-jb.jpg">
                
            </div>
        
        В МИД Австралии допустили расширение санкций против РФ из-за химатаки в Британии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/grecyya_otkazyvaet_chlenam_rpc_v_vyzakh_posle_obostrenyya_otnoshenyy_yz_za_ukrayny">
    <div class="time">10:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553239/images/im127x84-roc.jpg">
                
            </div>
        
        Греция отказывает членам РПЦ в визах после обострения отношений из-за Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/belyy_dom_gotovyt_ukaz_o_nakazanyy_za_ynostrannoe_vmeshatelstvo_v_vybory_v_ssha_smy">
    <div class="time">09:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553231/images/im127x84-wh.jpg">
                
            </div>
        
        Белый дом готовит указ о наказании за иностранное вмешательство в выборы в США, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/quotmanchester_sytyquot_prodal_ukraynskogo_futbolysta_zynchenko">
    <div class="time">09:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553225/images/im127x84-23555.jpg">
                
            </div>
        
        "Манчестер Сити" продал украинского футболиста Зинченко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/soobschenye_o_novykh_sankcyyakh_ssha_protyv_rossyy_obvalylo_rubl">
    <div class="time">08:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553217/images/im127x84-rubl_reuters.png">
                
            </div>
        
        Сообщение о новых санкциях США против России обвалило рубль        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/obostrenye_na_donbasse_okkupanty_osuschestvyly_44_obstrela_pogyb_ukraynskyy_voennyy_esche_troe_raneny">
    <div class="time">07:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553207/images/im127x84-2101.jpg">
                
            </div>
        
        Обострение на Донбассе: оккупанты осуществили 44 обстрела, погиб украинский военный, еще трое - ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/09/rossyya_dolzhna_garantyrovat_neprymenenye_khymycheskogo_oruzhyya_ynache_poluchyt_esche_bolshe_sankcyy_gosdep">
    <div class="time">07:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553201/images/im127x84-2103.jpg">
                
            </div>
        
        Россия должна гарантировать неприменение химического оружия, иначе получит еще больше санкций, - Госдеп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">8 августа, 2018 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/ssha_vvodyat_sankcyy_protyv_rossyy_yz_za_otravlenyya_skrypaley">
    <div class="time">22:50</div>
    <div class="news-title">

        
        США вводят санкции против России из-за отравления Скрипалей        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/na_gandzyuk_napaly_s_celyu_destabylyzacyy_sytuacyy_na_yuge_strany_gpu">
    <div class="time">22:12</div>
    <div class="news-title">

        
        На Гандзюк напали с целью дестабилизации ситуации на юге страны, - ГПУ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/denysova_pryzvala_rossyyu_obsudyt_obmen_sencova">
    <div class="time">20:20</div>
    <div class="news-title">

        
        Денисова призвала Россию обсудить обмен Сенцова        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/pokushenye_na_gandzyuk_napadayuschyy_pryobrel_butylku_kysloty_za_150_grn">
    <div class="time">20:00</div>
    <div class="news-title">

        
        Покушение на Гандзюк: нападающий приобрел бутылку кислоты за 150 грн 

        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/rossyyskyy_ombudsmen_zayavyla_ob_quototnosytelno_stabylnomquot_sostoyanyy_sencova">
    <div class="time">19:42</div>
    <div class="news-title">

        
        Российский омбудсмен заявила об "относительно стабильном" состоянии Сенцова        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/na_donbasse_ranen_odyn_ukraynskyy_voennyy31">
    <div class="time">19:12</div>
    <div class="news-title">

        
        На Донбассе ранен один украинский военный        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/tramp_peredal_pysmo_putynu">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553121/images/im127x84-tp.jpg">
                
            </div>
        
        Трамп передал письмо Путину        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/vozle_kp_quotmarynkaquot_podorvalsya_ukraynskyy_voennyy">
    <div class="time">18:28</div>
    <div class="news-title">

        
        Возле КП "Марьинка" подорвался украинский военный        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/08/08/general_electric_otpravlyaet_pervyy_lokomotyv_dlya_ukrayny">
    <div class="time">17:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2553105/images/im127x84-loko_abcnews.png">
                
            </div>
        
        General Electric отправляет первый локомотив для Украины         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1533740150">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2553273        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/259723" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259723-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 августа, 2018</span>
                                    <a href="/video/259723" class="news_title">В Мариуполе пляж покрылся мертвыми бычками</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259721" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259721-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 августа, 2018</span>
                                    <a href="/video/259721" class="news_title">Крамаренко: Гривна будет стабильной до осени</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259719" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259719-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">09 августа, 2018</span>
                                    <a href="/video/259719" class="news_title">Минаков: Путин может освободить Сенцова с выгодой для себя и своих пособников</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259715" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259715-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259715" class="news_title">Большой эфир Василия Зимы | 8 августа  | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259709" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259709-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259709" class="news_title">Большой эфир Василия Зимы | 8 августа | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259713" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259713-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259713" class="news_title">О политике | Старт предвыборной кампании: Украинский след в деле Манафорта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259717" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259717-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259717" class="news_title">Стражи Эспресо | 8 августа</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259705" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259705-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259705" class="news_title">Петровец: Самой большой ошибкой было то, что мир не отреагировал на агрессию РФ в Грузии</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259703" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259703-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259703" class="news_title">Горбач: За агрессию в Грузии Россию не признали виновной</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259701" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259701-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259701" class="news_title">Яхно: Россия создает военные конфликты с тем, чтобы сохранять и демонстрировать свою влиятельность</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259699" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259699-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259699" class="news_title">Вигиринский: Электорат потребует от кандидатов ответа относительно решения вопроса Донбасса</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259697" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259697-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 августа, 2018</span>
                                    <a href="/video/259697" class="news_title">Синоптик рассказала, какой будет погода в ближайшие дни</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259695" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259695-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259695" class="news_title">Большой эфир Василия Зимы | 7 августа | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259693" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259693-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259693" class="news_title">О политике | Кто из украинских политиков платил подсудимому в США Полу Манафорту?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259691" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259691-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259691" class="news_title">Большой эфир Василия Зимы | 7 августа | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259689" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259689-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259689" class="news_title">Левочкин и Ахметов платили Манафорту за помощь “Оппозиционному блоку”, - экс-партнер политтехнолога</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259687" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259687-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259687" class="news_title">Бондарчук: Украина и мир должен называть Россию агрессором</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259685" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259685-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259685" class="news_title">Энергетики отключили от тока троллейбусные линии в Лисичанске</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259683" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259683-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259683" class="news_title">Лелич: Нам нужно воспитывать патриотическую национальную армию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259681" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/08/259681-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 августа, 2018</span>
                                    <a href="/video/259681" class="news_title">Балла: Хватит финансировать российскую пропаганду</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/08/09/ukraynka_sasha_samsonova_snyala_yzvestnuyu_model_y_byznesvumen_kayly_dzhenner'
        this.page.identifier = 'ru2553273'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
