<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/07/26/v_odesse_rabotnyky_zheleznoy_dorogy_ukraly_yz_vagona_90_meshkov_zerna?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/07/26/v_odesse_rabotnyky_zheleznoy_dorogy_ukraly_yz_vagona_90_meshkov_zerna"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="В Одессе работники железной дороги украли из вагона 90 мешков зерна 
" />
<meta property="og:description" content="В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов " />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2549777/images/im610x343-peresip325072018.jpg" />
<meta name="H1" content="В Одессе работники железной дороги украли из вагона 90 мешков зерна 
" />
<link hreflang="uk" href="https://espreso.tv/news/2018/07/26/u_odesi_pracivnyky_zaliznyci_vkraly_90_mishkiv_zerna_z_vagonu" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/07/26/v_odesse_rabotnyky_zheleznoy_dorogy_ukraly_yz_vagona_90_meshkov_zerna" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В Одессе работники железной дороги украли из вагона 90 мешков зерна 
</title>

<meta name="description" content="В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов " />
<meta name="keywords" content="Одесса, кража, полиция, железная дорога, зерно" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В Одессе работники железной дороги украли из вагона 90 мешков зерна 
" />
<meta name="og:description" content="В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов " />
<meta name="twitter:title" content="В Одессе работники железной дороги украли из вагона 90 мешков зерна 
" />
<meta name="twitter:description" content="В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов " />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2549777/images/im610x343-peresip325072018.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2549777/images/im578x383-peresip325072018.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/07/26/u_odesi_pracivnyky_zaliznyci_vkraly_90_mishkiv_zerna_z_vagonu'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/07/26/u_odesi_pracivnyky_zaliznyci_vkraly_90_mishkiv_zerna_z_vagonu'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">В Одессе работники железной дороги украли из вагона 90 мешков зерна 
</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-07-26T13:49">
                                26 июля, 2018, 13:49                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="В Одессе работники железной дороги украли из вагона 90 мешков зерна 
">
                            <meta itemprop="description" content="В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов ">
                            <meta itemprop="articleBody" content="Об этом сообщает пресс-служба полиции Одесчины.

Четверо мужчин в возрасте от 35 до 48 лет оказались работниками железной дороги.

Ночью они с помощью ключа отжали крышку разгрузочного люка вагона и отсыпали в мешки семена рапса. Мужчины грузили в автомобиль одного из подельников, чтобы вывезти и продать.

Во время задержания полицейскими было изъято 90 мешков общим весом 4,5 тонны. Сумма материального ущерба составляет около 50 тысяч гривен.

Сейчас все четверо правонарушителей задержаны. Они подозреваются в совершении ряда подобных краж.

По данному факту начато уголовное производство по ч.3 ст.185 (Кража, соединенная с проникновением в жилье, другое помещение или хранилище) Уголовного кодекса Украины, санкция которой предусматривает наказание в виде лишения свободы на срок от трех до шести лет.



&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2018-07-26T13:54">
                            <link itemprop="mainEntityOfPage" href="/news/2018/07/26/u_odesi_pracivnyky_zaliznyci_vkraly_90_mishkiv_zerna_z_vagonu">

                            <meta itemprop="url" content="/news/2018/07/26/u_odesi_pracivnyky_zaliznyci_vkraly_90_mishkiv_zerna_z_vagonu">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2549777/images/im578x383-peresip325072018.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2549777/images/im578x383-peresip325072018.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                    class="dzerelo"> фото: полція Одещини</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-07-26T13:49">
                                        26 июля, 2018, 13:49                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    В Одессе правоохранители задержали злоумышленников, которые воровали зерно из грузовых вагонов                                 </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает пресс-служба полиции Одесчины.</p>

<p>Четверо мужчин в возрасте от 35 до 48 лет оказались работниками железной дороги.</p>

<p>Ночью они с помощью ключа отжали крышку разгрузочного люка вагона и отсыпали в мешки семена рапса. Мужчины грузили в автомобиль одного из подельников, чтобы вывезти и продать.</p>

<p>Во время задержания полицейскими было изъято 90 мешков общим весом 4,5 тонны. Сумма материального ущерба составляет около 50 тысяч гривен.</p>

<p>Сейчас все четверо правонарушителей задержаны. Они подозреваются в совершении ряда подобных краж.</p>

<p>По данному факту начато уголовное производство по ч.3 ст.185 (Кража, соединенная с проникновением в жилье, другое помещение или хранилище) Уголовного кодекса Украины, санкция которой предусматривает наказание в виде лишения свободы на срок от трех до шести лет.</p>

<div><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/vrAjyAhHTtA" width="100%"></iframe></div>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/odesa">Одесса</a></li><li> <a href="/tag/">кража</a></li><li> <a href="/tag/policiya">полиция</a></li><li> <a href="/tag/">железная дорога</a></li><li> <a href="/tag/">зерно</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/16/premyya_quotemmyquot_15_nomynyrovannykh_seryalov_ot_kotorykh_nevozmozhno_otorvatsya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2547337/images/im292x166-25.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">16 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/16/premyya_quotemmyquot_15_nomynyrovannykh_seryalov_ot_kotorykh_nevozmozhno_otorvatsya">Премия "Эмми": 15 номинированных сериалов, от которых невозможно оторваться</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548491/images/im292x166-carpatia_facebook.png">

                            </a>
            <span class="date">22 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">Криворивня - летняя культурная столица Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548195/images/im292x166-an1.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">19 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">Папа-расист, Свингеры и "понаехавшие"</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548893/images/im292x166-bennon_reuters.png">

                            </a>
            <span class="date">23 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">Виталий Портников: уничтожат Европу - уничтожат и Украину</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/07/23/zhurnalysty_espreso_provely_reyd_nelegalnymy_ygornymy_zavedenyyamy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2548911/images/im292x166-444.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">23 июля, 2018</span>
            <a class="news_desc" href="/article/2018/07/23/zhurnalysty_espreso_provely_reyd_nelegalnymy_ygornymy_zavedenyyamy">Журналисты Еспресо провели рейд по нелегальным игорным заведениям
</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548491/images/im250x141-carpatia_facebook.png">

            </a>
        <span class="date">22 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/20/kryvoryvnya_letnyaya_kulturnaya_stolyca_ukrayny">Криворивня - летняя культурная столица Украины</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548195/images/im250x141-an1.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">19 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/19/papa_rasyst_svyngery_y_quotponaekhavshyequot">Папа-расист, Свингеры и "понаехавшие"</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2548893/images/im250x141-bennon_reuters.png">

            </a>
        <span class="date">23 июля, 2018</span>
    <a class="news_desc" href="/article/2018/07/23/vytalyy_portnykov_unychtozhat_evropu_unychtozhat_y_ukraynu">Виталий Портников: уничтожат Европу - уничтожат и Украину</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            
<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">26 июля, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/07/26/ffu_dyskvalyfycyruet_za_dogovornye_matchy_desyatky_lyudey_smy">
    <div class="time">14:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549789/images/im127x84-104467.jpg">
                
            </div>
        
        ФФУ дисквалифицирует за договорные матчи десятки людей, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/ssha_y_es_dogovorylys_yzbezhat_torgovoy_voyny_tramp">
    <div class="time">14:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549787/images/im127x84-tj.jpg">
                
            </div>
        
        США и ЕС договорились избежать торговой войны, - Трамп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/07/26/neyzvestnyy_ustroyl_strelbu_v_kyevskom_restorane_a_potom_sbezhal_s_druzyamy">
    <div class="time">14:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549783/images/im127x84-22.jpg">
                <i class="play_icon"></i>
            </div>
        
        Неизвестный устроил стрельбу в киевском ресторане, а потом сбежал с друзьями        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2018/07/26/chelovek_mozhet_upravlyat_odnovremenno_tremya_rukamy_uchenye">
    <div class="time">14:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549751/images/im127x84-55559.png">
                <i class="play_icon"></i>
            </div>
        
        Человек может управлять одновременно тремя руками, - ученые        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/kholodnyckogo_reshyly_ostavyt_na_dolzhnosty_no_nakazaly">
    <div class="time">14:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549795/images/im127x84-holod.jpg">
                
            </div>
        
        Холодницкого решили оставить на должности, но наказали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/v_planakh_quotukravtodoraquot_na_remont_okazalys_dorogy_ordlo_v_vedomstve_obyasnyly_pochemu">
    <div class="time">13:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549779/images/im127x84-road.png">
                
            </div>
        
        В планах "Укравтодора" на ремонт оказались дороги ОРДЛО. В ведомстве объяснили почему        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/07/26/v_odesse_rabotnyky_zheleznoy_dorogy_ukraly_yz_vagona_90_meshkov_zerna">
    <div class="time">13:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549777/images/im127x84-peresip325072018.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Одессе работники железной дороги украли из вагона 90 мешков зерна 
        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/khorvatskyy_futbolyst_vyda_vse_taky_perekhodyt_v_quotlyverpulquot_smy">
    <div class="time">13:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549769/images/im127x84-54545.jpg">
                
            </div>
        
        Хорватский футболист Вида все-таки переходит в "Ливерпуль", - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/seryya_krovavykh_teraktov_v_syryy_pogybshykh_uzhe_215">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549781/images/im127x84-si.jpeg">
                
            </div>
        
        Серия кровавых терактов в Сирии: погибших уже 215        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/semy_polytzaklyuchennykh_poluchat_po_100_tys_grn_ot_pravytelstva">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549771/images/im127x84-urad.jpg">
                
            </div>
        
        Семьи политзаключенных получат по 100 тыс. грн от правительства        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/07/26/vydaval_pozycyy_vsu_y_sobyralsya_pereyty_na_storonu_quotdnrquot_kontrrazvedka_razoblachyla_predatelya">
    <div class="time">13:22</div>
    <div class="news-title">

        
        Выдавал позиции ВСУ и собирался перейти на сторону "ДНР": контрразведка разоблачила предателя         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/evrosoyuz_podderzhal_pozycyyu_ssha_o_nepryznanyy_anneksyy_kryma">
    <div class="time">13:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549737/images/im127x84-ec..jpg">
                
            </div>
        
        Евросоюз поддержал позицию США о непризнании аннексии Крыма        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/klub_pervoy_lygy_oproverg_slukhy_o_transfere_rotanya">
    <div class="time">13:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549757/images/im127x84-322900.jpg">
                
            </div>
        
        Клуб первой лиги опроверг слухи о трансфере Ротаня        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/kak_proyzoshlo_polnoe_zatoplenye_dorogy_pod_mostom_na_quotdorogozhychakhquot_obyasnenye_avtodora">
    <div class="time">12:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549759/images/im127x84-rain-dorogoz_facebook.png">
                
            </div>
        
        Как произошло полное затопление дороги под мостом на "Дорогожичах". Объяснение автодора        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/eksperty_rasskazaly_o_stepeny_povrezhdenyya_obrushyvshegosya_mosta_v_kyeve">
    <div class="time">12:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549755/images/im127x84-bridge_dtp.kiev.ua.png">
                
            </div>
        
        Эксперты рассказали о степени повреждения обрушившегося моста в Киеве        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/nepogoda_v_kyeve_v_kgga_otvetyly_na_krytyku_naselenyya">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549753/images/im127x84-harican_reuters.png">
                
            </div>
        
        Непогода в Киеве: в КГГА ответили на критику населения         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/07/26/usyk_rasskazal_kak_skryvalsya_ot_shpyonov_pered_boem_s_gassyevym">
    <div class="time">12:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549749/images/im127x84-DiqghXwWsAcYl3S.jpg">
                <i class="play_icon"></i>
            </div>
        
        Усик рассказал, как скрывался от шпионов перед боем с Гассиевым        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/v_krymu_obyskyvaly_doma_podrostkov_yz_za_sozhzhenyya_flaga_rossyy">
    <div class="time">12:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549745/images/im127x84-crimea_facebook.png">
                
            </div>
        
        В Крыму обыскивали дома подростков из-за сожжения флага России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/telekanal_quotespresoquot_zapuskaet_novuyu_programmu_o_pravakh_cheloveka">
    <div class="time">12:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549747/images/im127x84-Zaharov.jpg">
                
            </div>
        
        Телеканал "Еспресо" запускает новую программу о правах человека
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/quotdynamoquot_khochet_kupyt_ytalyanskogo_futbolysta">
    <div class="time">11:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549743/images/im127x84-5446.jpg">
                
            </div>
        
        "Динамо" хочет купить итальянского футболиста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/lucenko_y_sytnyk_trebuyut_u_kdkp_uvolyt_kholodnyckogo">
    <div class="time">11:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549741/images/im127x84-holodnit_ukranews.png">
                
            </div>
        
        Луценко и Сытник требуют у КДКП уволить Холодницкого        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/pytalsya_zatormozyt_no_chto_to_ne_poluchylos_otec_vodytelya_hummer_rasskazal_svoyu_versyyu_sobytyy">
    <div class="time">11:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549735/images/im127x84-Screenshot_8.png">
                
            </div>
        
        Пытался затормозить, но что-то не получилось: отец водителя Hummer рассказал свою версию событий        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/ukraynka_kharlan_stala_obladatelnycey_kubka_myra">
    <div class="time">11:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549739/images/im127x84-154798.jpg">
                
            </div>
        
        Украинка Харлан стала обладательницей Кубка мира        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/putyn_podaryl_trampu_myach_s_chypom_vnutry_ego_mogut_yspolzovat_dlya_shpyonazha">
    <div class="time">11:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549717/images/im127x84-putin-trump_reuters.png">
                
            </div>
        
        Путин подарил Трампу мяч с чипом внутри. Его могут использовать для шпионажа        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/v_ukrayne_nachaly_proyzvodyt_boeprypasy_kotorye_ranee_u_nas_ne_vypuskaly">
    <div class="time">11:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549729/images/im127x84-tyrchinov_tsn.png">
                
            </div>
        
        В Украине начали производить боеприпасы, которые ранее у нас не выпускали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/synoptyk_rasskazala_zabavnyy_sluchay_o_pogode_y_skazala_gde_budut_dozhdy">
    <div class="time">10:53</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549713/images/im127x84-Screenshot_5.png">
                
            </div>
        
        Синоптик рассказала забавный случай о погоде и сказала, где будут дожди        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/boec_ufc_makgregor_pryznaet_vynu_v_skandalnom_dele">
    <div class="time">10:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549719/images/im127x84-54454534.jpg">
                
            </div>
        
        Боец UFC Макгрегор признает вину в скандальном деле        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/07/26/sbornaya_brazylyy_opredelylas_s_sudboy_glavnogo_trenera">
    <div class="time">10:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549703/images/im127x84-432255.jpeg">
                
            </div>
        
        Сборная Бразилии определилась с судьбой главного тренера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/obrushenye_puteprovoda_v_kyeve_na_ul_telygy_transportnyy_kollaps_most_esche_ne_otkryly">
    <div class="time">10:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549711/images/im127x84-bridge.png">
                
            </div>
        
        Обрушение путепровода в Киеве: на ул. Телиги транспортный коллапс, мост еще не открыли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1532590083">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">26 июля, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/ssha_y_es_dogovorylys_yzbezhat_torgovoy_voyny_tramp">
    <div class="time">14:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549787/images/im127x84-tj.jpg">
                
            </div>
        
        США и ЕС договорились избежать торговой войны, - Трамп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/kholodnyckogo_reshyly_ostavyt_na_dolzhnosty_no_nakazaly">
    <div class="time">14:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549795/images/im127x84-holod.jpg">
                
            </div>
        
        Холодницкого решили оставить на должности, но наказали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/seryya_krovavykh_teraktov_v_syryy_pogybshykh_uzhe_215">
    <div class="time">13:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549781/images/im127x84-si.jpeg">
                
            </div>
        
        Серия кровавых терактов в Сирии: погибших уже 215        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/eksperty_rasskazaly_o_stepeny_povrezhdenyya_obrushyvshegosya_mosta_v_kyeve">
    <div class="time">12:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549755/images/im127x84-bridge_dtp.kiev.ua.png">
                
            </div>
        
        Эксперты рассказали о степени повреждения обрушившегося моста в Киеве        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/nepogoda_v_kyeve_v_kgga_otvetyly_na_krytyku_naselenyya">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549753/images/im127x84-harican_reuters.png">
                
            </div>
        
        Непогода в Киеве: в КГГА ответили на критику населения         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/putyn_podaryl_trampu_myach_s_chypom_vnutry_ego_mogut_yspolzovat_dlya_shpyonazha">
    <div class="time">11:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549717/images/im127x84-putin-trump_reuters.png">
                
            </div>
        
        Путин подарил Трампу мяч с чипом внутри. Его могут использовать для шпионажа        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/v_ukrayne_nachaly_proyzvodyt_boeprypasy_kotorye_ranee_u_nas_ne_vypuskaly">
    <div class="time">11:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549729/images/im127x84-tyrchinov_tsn.png">
                
            </div>
        
        В Украине начали производить боеприпасы, которые ранее у нас не выпускали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/obrushenye_puteprovoda_v_kyeve_na_ul_telygy_transportnyy_kollaps_most_esche_ne_otkryly">
    <div class="time">10:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549711/images/im127x84-bridge.png">
                
            </div>
        
        Обрушение путепровода в Киеве: на ул. Телиги транспортный коллапс, мост еще не открыли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/07/26/razbytye_derevyamy_avtomobyly_y_zatoplennye_perekhody_kak_gschs_lykvydyruet_posledstvyya_nepogody_v_kyeve">
    <div class="time">09:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549683/images/im127x84-3.jpg">
                <i class="play_icon"></i>
            </div>
        
        Разбитые деревьями автомобили и затопленные переходы. Как ГСЧС ликвидирует последствия непогоды в Киеве        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/v_syzo_s_suschenko_sydyt_esche_odyn_ukraynec_zaderzhannyy_fsb_advokat">
    <div class="time">07:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549675/images/im127x84-l.png">
                
            </div>
        
        В СИЗО с Сущенко сидит еще один украинец, задержанный ФСБ, - адвокат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/26/za_pervoe_polugodye_v_dtp_pogybly_64_rebenka_nacpolycyya">
    <div class="time">07:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549669/images/im127x84-d.png">
                
            </div>
        
        За первое полугодие в ДТП погибли 64 ребенка, - Нацполиция        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">25 июля, 2018 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/gosdep_ssha_podtverdyl_nepryznanye_anneksyy_kryma_y_pryzval_rf_ubratsya_s_poluostrova">
    <div class="time">22:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549657/images/im127x84-1974.jpg">
                
            </div>
        
        Госдеп США подтвердил непризнание аннексии Крыма и призвал РФ убраться с полуострова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/espch_prosyt_sencova_prekratyt_golodovku">
    <div class="time">22:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549651/images/im127x84-1949.jpg">
                
            </div>
        
        ЕСПЧ просит Сенцова прекратить голодовку        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/lucenko_predlagaet_vvesty_obyazatelnoe_zaklyuchenye_bez_prava_na_uslovnoe_vynovnykam_smertelnykh_dtp">
    <div class="time">21:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549649/images/im127x84-1973.jpg">
                
            </div>
        
        Луценко предлагает ввести обязательное заключение без права на условное виновникам смертельных ДТП        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/vodytelyu_hummer_sbyvshemu_nasmert_devochku_v_kyeve_obyavyly_vtoroe_podozrenye">
    <div class="time">20:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549639/images/im127x84-1968.jpg">
                
            </div>
        
        Водителю Hummer, сбившему насмерть девочку в Киеве, объявили второе подозрение        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/v_kyeve_lyven_razrushyl_puteprovod_na_kyryllovskoy">
    <div class="time">19:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549625/images/im127x84-1965.jpg">
                
            </div>
        
        В Киеве ливень разрушил путепровод на Кирилловской        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/okkupanty_na_donbasse_obstrelyaly_obedynennye_syly_yz_zapreschennogo_oruzhyya_ranen_ukraynskyy_voennyy">
    <div class="time">18:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549609/images/im127x84-ato_pressjfo.news.png">
                
            </div>
        
        Оккупанты на Донбассе обстреляли Объединенные силы из запрещенного оружия, ранен украинский военный        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/07/25/kyev_pod_vodoy_v_stolyce_zatopylo_ulycy_tonnely_y_podzemnye_perekhody">
    <div class="time">18:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549599/images/im127x84-rain4.jpg">
                <i class="play_icon"></i>
            </div>
        
        Киев под водой: в столице затопило улицы, тоннели и подземные переходы        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/soratnyk_yanukovycha_vyvel_yz_gospredpryyatyya_myllyony_dollarov_gpu_ymeet_shans_ykh_vernut_dw">
    <div class="time">14:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549529/images/im127x84-dollar_reuters.png">
                
            </div>
        
        Соратник Януковича вывел из госпредприятия миллионы долларов. ГПУ имеет шанс их вернуть, - DW        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/07/25/ne_babchenko_edynym_pravookhranytely_ynscenyrovaly_ubyystvo_rovenskogo_byznesmena">
    <div class="time">14:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549545/images/im127x84-214.png">
                <i class="play_icon"></i>
            </div>
        
        Не Бабченко единым: правоохранители инсценировали убийство ровенского бизнесмена        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/stalo_yzvestno_byl_ly_alkogol_v_krovy_vodytelya_hummer_ostrovskogo">
    <div class="time">13:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549501/images/im127x84-5847.png">
                
            </div>
        
        Стало известно, был ли алкоголь в крови водителя Hummer Островского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/v_germanyy_nachaly_ustanavlyvat_truby_dlya_quotsevernogo_potokaquot">
    <div class="time">13:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549493/images/im127x84-nordstream_reuters.png">
                
            </div>
        
        В Германии начали устанавливать трубы для "Северного потока"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/zaderzhka_vyplat_pensyy_groysman_poruchyl_provesty_sluzhebnoe_rassledovanye">
    <div class="time">12:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549481/images/im127x84-vg_kmu.gov.ua.png">
                
            </div>
        
        Задержка выплат пенсий: Гройсман поручил провести служебное расследование         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/nardepy_y_druzya_pytayutsya_quototmazatquot_vodytelya_hummer_kotoryy_sbyl_rebenka_deputat">
    <div class="time">11:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549453/images/im127x84-hammer-dtp_kyivoperativ.png">
                
            </div>
        
        Нардепы и друзья пытаются "отмазать" водителя Hummer, который сбил ребенка, - депутат        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/vodytelyu_hummer_kotoryy_sbyl_nasmert_rebenka_soobschyly_o_podozrenyy">
    <div class="time">10:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549443/images/im127x84-5847.png">
                
            </div>
        
        Водителю Hummer, который сбил насмерть ребенка, сообщили о подозрении 

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/terrorysty_smertnyky_sovershyly_massovuyu_ataku_v_syryy_pogybly_38_chelovek">
    <div class="time">09:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549423/images/im127x84-syria-blast_sana.png">
                
            </div>
        
        Террористы-смертники совершили массовую атаку в Сирии, погибли 38 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/proryv_damby_v_laose_pogyblo_19_chelovek_spasenyya_ozhydayut_3_tys_chelovek_smy">
    <div class="time">08:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549411/images/im127x84-laos_reuters.png">
                
            </div>
        
        Прорыв дамбы в Лаосе: погибло 19 человек, спасения ожидают 3 тыс. человек, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/na_donbasse_ne_utykhayut_obstrely_okkupanty_palyat_yz_artylleryyskykh_system">
    <div class="time">08:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549403/images/im127x84-44.png">
                
            </div>
        
        На Донбассе не утихают обстрелы: оккупанты палят из артиллерийских систем        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/07/25/ne_bylo_nykakykh_podarkov_dlya_rossyy_za_schet_ukrayny_volker_o_vstreche_trampa_y_putyna">
    <div class="time">07:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2549401/images/im127x84-55.png">
                
            </div>
        
        Не было никаких подарков для России за счет Украины, - Волкер о встрече Трампа и Путина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1532493746">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2549777        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/259419" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259419-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июля, 2018</span>
                                    <a href="/video/259419" class="news_title">Итоги брифинга в КГГА относительно последствий непогоды</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259421" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259421-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июля, 2018</span>
                                    <a href="/video/259421" class="news_title">Встречу Трампа с Путиным отложили на следующий год</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259409" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259409-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259409" class="news_title">Таран: Украина должна продолжать и усиливать давление на Россию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259403" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259403-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259403" class="news_title">Рыженко о "дружеском" треугольнике ГПУ-САП-НАБУ</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259401" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259401-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259401" class="news_title">Трамп может помиловать Манафорта в случае, если он будет осужден - Тизенгаузен</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259399" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259399-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259399" class="news_title">Хлорный коллапс в Украине || Дмитрий Костюк</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259397" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259397-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259397" class="news_title">Дело генерала Гриняка. Продолжение расследования || Дарья Козаченко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259393" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259393-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259393" class="news_title">Синоптик рассказала, когда в Украине может перестать шел дождь</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259395" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259395-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259395" class="news_title">Большой эфир Василия Зимы | 24 июля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259391" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259391-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">25 июля, 2018</span>
                                    <a href="/video/259391" class="news_title">Программа ШУСТРОВА LIVE | 24 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259389" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259389-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259389" class="news_title">О повышении цен на газ</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259387" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259387-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259387" class="news_title">Большой эфир Василия Зимы | 24 июля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259385" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259385-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259385" class="news_title">В "Нафтогазе" рассказали, как будут давить на Россию для продолжения транзита газа и насколько он важен для Украины</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259383" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259383-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259383" class="news_title">Про політику | Справа Павла Гриба: Ганебне судилище над українцем</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259381" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259381-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259381" class="news_title">Антонюк: Трамп рискует нарваться на импичмент</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259373" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259373-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259373" class="news_title">Аварий уменьшилось, но много нарушений у водителей маршруток. Результаты совещания МВД</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259371" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259371-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">24 июля, 2018</span>
                                    <a href="/video/259371" class="news_title">Синоптик рассказала, какие области сегодня и завтра накроют дожди</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259375" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259375-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 июля, 2018</span>
                                    <a href="/video/259375" class="news_title">Большой эфир Василия Зимы | 23 июля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259363" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259363-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 июля, 2018</span>
                                    <a href="/video/259363" class="news_title">Слободян рассказал, зачем Россия задерживает украинские суда в Азовском море</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/259379" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/07/259379-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">23 июля, 2018</span>
                                    <a href="/video/259379" class="news_title">О политике | Между заработком и патриотизмом: О стратегии отношений с Россией</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/07/26/v_odesse_rabotnyky_zheleznoy_dorogy_ukraly_yz_vagona_90_meshkov_zerna'
        this.page.identifier = 'ru2549777'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
