<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/06/28/v_avto_ekhavshem_na_okkupyrovannyy_donbass_nashly_prybor_dlya_maynynga_kryptovalyuty_za_150_tys_grn?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/06/28/v_avto_ekhavshem_na_okkupyrovannyy_donbass_nashly_prybor_dlya_maynynga_kryptovalyuty_za_150_tys_grn"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн" />
<meta property="og:description" content="Пограничники и военные обнаружили в автомобиле на КПВВ &quot;Новотроицкое&quot; контрабандный прибор для майнинга криптовалюты " />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2542921/images/im610x343-11.jpg" />
<meta name="H1" content="В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн" />
<link hreflang="uk" href="https://espreso.tv/news/2018/06/28/v_avto_yake_yikhalo_na_okupovanyy_donbas_znayshly_prylad_dlya_mayningu_kryptovalyuty_za_150_tysyach_grn" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/06/28/v_avto_ekhavshem_na_okkupyrovannyy_donbass_nashly_prybor_dlya_maynynga_kryptovalyuty_za_150_tys_grn" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн</title>

<meta name="description" content="Пограничники и военные обнаружили в автомобиле на КПВВ &quot;Новотроицкое&quot; контрабандный прибор для майнинга криптовалюты " />
<meta name="keywords" content="криптовалюта, Донбасс, оккупированные территории, ООС, Операция объединенных сил" />
<meta name="og:type" content="news" />
<meta name="og:title" content="В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн" />
<meta name="og:description" content="Пограничники и военные обнаружили в автомобиле на КПВВ &quot;Новотроицкое&quot; контрабандный прибор для майнинга криптовалюты " />
<meta name="twitter:title" content="В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн" />
<meta name="twitter:description" content="Пограничники и военные обнаружили в автомобиле на КПВВ &quot;Новотроицкое&quot; контрабандный прибор для майнинга криптовалюты " />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2542921/images/im610x343-11.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2542921/images/im578x383-11.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/06/28/v_avto_yake_yikhalo_na_okupovanyy_donbas_znayshly_prylad_dlya_mayningu_kryptovalyuty_za_150_tysyach_grn'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/06/28/v_avto_yake_yikhalo_na_okupovanyy_donbas_znayshly_prylad_dlya_mayningu_kryptovalyuty_za_150_tysyach_grn'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-06-28T14:21">
                                28 июня, 2018, 14:21                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн">
                            <meta itemprop="description" content="Пограничники и военные обнаружили в автомобиле на КПВВ &quot;Новотроицкое&quot; контрабандный прибор для майнинга криптовалюты ">
                            <meta itemprop="articleBody" content="Об этом сообщает пресс-центр штаба Операции объединенных сил на своей странице в Facebook.

Отмечается, что на КПВВ пограничники, представители ГФС и ООС осмотрели автомобиль Opel Vivaro, который двигался в сторону оккупированных территорий.

Во время проверки в обустроенном тайнике нашли прибор, с помощью которого можно осуществлять майнинг криптовалюты стоимостью 150,4 тыс. грн.

&amp;quot;По данному факту составлен протокол по ст. 204-3 КУоАП и осуществлено изъятие дорогостоящего прибора&amp;quot;, - подчеркнули в ведомстве.









&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2018-06-28T14:30">
                            <link itemprop="mainEntityOfPage" href="/news/2018/06/28/v_avto_yake_yikhalo_na_okupovanyy_donbas_znayshly_prylad_dlya_mayningu_kryptovalyuty_za_150_tysyach_grn">

                            <meta itemprop="url" content="/news/2018/06/28/v_avto_yake_yikhalo_na_okupovanyy_donbas_znayshly_prylad_dlya_mayningu_kryptovalyuty_za_150_tysyach_grn">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2542921/images/im578x383-11.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2542921/images/im578x383-11.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-06-28T14:21">
                                        28 июня, 2018, 14:21                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Пограничники и военные обнаружили в автомобиле на КПВВ "Новотроицкое" контрабандный прибор для майнинга криптовалюты                                 </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает пресс-центр штаба Операции объединенных сил на своей странице в Facebook.</p>

<p>Отмечается, что на КПВВ пограничники, представители ГФС и ООС осмотрели автомобиль Opel Vivaro, который двигался в сторону оккупированных территорий.</p>

<p>Во время проверки в обустроенном тайнике нашли прибор, с помощью которого можно осуществлять майнинг криптовалюты стоимостью 150,4 тыс. грн.</p>

<p>&quot;По данному факту составлен протокол по ст. 204-3 КУоАП и осуществлено изъятие дорогостоящего прибора&quot;, - подчеркнули в ведомстве.</p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2542921/images/im-11.jpg" target="_blank"><img src="http://static.espreso.tv/uploads/article/2542921/images/im-11.jpg" width="100%" /></a></p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2542921/images/im-12.jpg" target="_blank"><img src="http://static.espreso.tv/uploads/article/2542921/images/im-12.jpg" width="100%" /></a></p>

<p><a class="nyroModal" href="http://static.espreso.tv/uploads/article/2542921/images/im-13.jpg" target="_blank"><img src="http://static.espreso.tv/uploads/article/2542921/images/im-13.jpg" width="100%" /></a></p>

<div><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="833" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpressjfo.news%2Fposts%2F398306080662014&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/kryptovalyuta">криптовалюта</a></li><li> <a href="/tag/donbas">Донбасс</a></li><li> <a href="/tag/okupovani_terytoriyi">оккупированные территории</a></li><li> <a href="/tag/oos">ООС</a></li><li> <a href="/tag/operaciya_obyednanykh_syl">Операция объединенных сил</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/06/18/vytalyy_portnykov_quotgazpromuquot_trudno_na_svetu">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2540113/images/im292x166-gazprom_ria.ru.png">

                            </a>
            <span class="date">18 июня, 2018</span>
            <a class="news_desc" href="/article/2018/06/18/vytalyy_portnykov_quotgazpromuquot_trudno_na_svetu">Виталий Портников: "Газпрому" трудно на свету</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/06/18/udastsya_ly_ukrayne_druzhyt_s_serbyey">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2540083/images/im292x166-01.png">

                            </a>
            <span class="date">18 июня, 2018</span>
            <a class="news_desc" href="/article/2018/06/18/udastsya_ly_ukrayne_druzhyt_s_serbyey">Удастся ли Украине дружить с Сербией</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/06/15/vytalyy_portnykov_zapad_perezhyvaet_nravstvennoe_porazhenye">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2539515/images/im292x166-russian-blood_euromaidanpress.png">

                            </a>
            <span class="date">15 июня, 2018</span>
            <a class="news_desc" href="/article/2018/06/15/vytalyy_portnykov_zapad_perezhyvaet_nravstvennoe_porazhenye">Виталий Портников: Запад переживает нравственное поражение</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/06/17/dalakyan_tayen_vse_o_boe_ukraynskogo_chempyona_v_kyeve">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2539639/images/im292x166-dal.jpg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">17 июня, 2018</span>
            <a class="news_desc" href="/article/2018/06/17/dalakyan_tayen_vse_o_boe_ukraynskogo_chempyona_v_kyeve">Далакян - Тайен. Все о бое украинского чемпиона в Киеве</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/06/15/gogol_ponaekhavshye_y_erotyka_kakye_ukraynskye_fylmy_pokazhut_na_odesskom_kynofestyvale">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2539549/images/im292x166-odessa-fest1.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">15 июня, 2018</span>
            <a class="news_desc" href="/article/2018/06/15/gogol_ponaekhavshye_y_erotyka_kakye_ukraynskye_fylmy_pokazhut_na_odesskom_kynofestyvale">Гоголь, понаехавшие и эротика. Какие украинские фильмы покажут на Одесском кинофестивале</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/06/18/udastsya_ly_ukrayne_druzhyt_s_serbyey">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2540083/images/im250x141-01.png">

            </a>
        <span class="date">18 июня, 2018</span>
    <a class="news_desc" href="/article/2018/06/18/udastsya_ly_ukrayne_druzhyt_s_serbyey">Удастся ли Украине дружить с Сербией</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/06/15/vytalyy_portnykov_zapad_perezhyvaet_nravstvennoe_porazhenye">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2539515/images/im250x141-russian-blood_euromaidanpress.png">

            </a>
        <span class="date">15 июня, 2018</span>
    <a class="news_desc" href="/article/2018/06/15/vytalyy_portnykov_zapad_perezhyvaet_nravstvennoe_porazhenye">Виталий Портников: Запад переживает нравственное поражение</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/06/17/dalakyan_tayen_vse_o_boe_ukraynskogo_chempyona_v_kyeve">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2539639/images/im250x141-dal.jpg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">17 июня, 2018</span>
    <a class="news_desc" href="/article/2018/06/17/dalakyan_tayen_vse_o_boe_ukraynskogo_chempyona_v_kyeve">Далакян - Тайен. Все о бое украинского чемпиона в Киеве</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            
<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">28 июня, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/06/28/v_pecherskom_rayone_stolycy_proyzoshlo_dtp_odnogo_yz_vodyteley_gospytalyzyrovaly">
    <div class="time">16:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542947/images/im127x84-varta3.jpg">
                
            </div>
        
        В Печерском районе столицы произошло ДТП, одного из водителей госпитализировали        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_okkupyrovannom_donecke_ko_dnyu_konstytucyy_raskleyly_lystovky_s_zakonamy_ukrayny">
    <div class="time">16:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542943/images/im127x84-donetsk.jpg">
                
            </div>
        
        В оккупированном Донецке ко Дню Конституции расклеили листовки с законами Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysova_podala_zayavlenye_rukovodstvu_kolonyy_o_nedopuske_k_sencovu">
    <div class="time">15:56</div>
    <div class="news-title">

        
        Денисова подала заявление руководству колонии о недопуске к Сенцову        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2018/06/28/maryya_burmaka_rasskazala_kak_proydet_muzykalnyy_den_na_via_carpatia">
    <div class="time">15:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542939/images/im127x84-burmaka.PNG">
                <i class="play_icon"></i>
            </div>
        
        Мария Бурмака рассказала, как пройдет музыкальный день на Via Carpatia        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_rossyy_nazvaly_datu_y_mesto_vstrechy_trampa_y_putyna">
    <div class="time">15:29</div>
    <div class="news-title">

        
        В России назвали дату и место встречи Трампа и Путина        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/v_programme_myunkhenskogo_kynofestyvalya_pokazhut_2_ukraynskye_lenty">
    <div class="time">15:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542933/images/im127x84-munich.jpeg">
                
            </div>
        
        В программе Мюнхенского кинофестиваля покажут 2 украинские ленты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/ne_veryu_nykakym_zayavlenyyam_moskalkovoy_ukraynskyy_ombudsmen_o_sostoyanyy_zdorovya_sencova">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542929/images/im127x84-denisova.PNG">
                
            </div>
        
        Не верю никаким заявлениям Москальковой, - украинский омбудсмен о состоянии здоровья Сенцова
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/3_layfkhaka_dlya_zdorovya_spyny_sovety_ot_suprun_y_neyrokhyrurga">
    <div class="time">14:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542923/images/im127x84-back.jpg">
                
            </div>
        
        3 лайфхака для здоровья спины. Советы от Супрун и нейрохирурга        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/v_avto_ekhavshem_na_okkupyrovannyy_donbass_nashly_prybor_dlya_maynynga_kryptovalyuty_za_150_tys_grn">
    <div class="time">14:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542921/images/im127x84-11.jpg">
                
            </div>
        
        В авто, ехавшем на оккупированный Донбасс, нашли прибор для майнинга криптовалюты за 150 тыс. грн        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/na_zhytomyrschyne_vsledstvye_vzryva_boeprypasa_vtoroy_myrovoy_voyny_ranen_muzhchyna">
    <div class="time">13:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542911/images/im127x84-bomb1.jpg">
                
            </div>
        
        На Житомирщине вследствие взрыва боеприпаса Второй мировой войны ранен мужчина        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/rossyyskyy_ombudsmen_utverzhdaet_chto_sostoyanye_sencova_udovletvorytelnoe">
    <div class="time">13:48</div>
    <div class="news-title">

        
        Российский омбудсмен утверждает, что состояние Сенцова удовлетворительное        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/razvedenye_syl_v_stanyce_luganskoy_snova_sorvaly_okkupanty_obstrelyaly_vsu">
    <div class="time">13:25</div>
    <div class="news-title">

        
        Разведение сил в Станице Луганской снова сорвали: оккупанты обстреляли ВСУ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/pase_prynyala_rezolyucyyu_v_otnoshenyy_ukraynskykh_polytzaklyuchennykh">
    <div class="time">13:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542907/images/im127x84-111.png">
                
            </div>
        
        ПАСЕ приняла резолюцию в отношении украинских политзаключенных
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/06/28/denysovoy_ne_nazvaly_prychyn_nedopuska_k_sencovu_o_sostoyanyy_olega_molchat">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542897/images/im127x84-sen.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Денисовой не назвали причин недопуска к Сенцову, о состоянии Олега молчат         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/posol_shveycaryy_ustroyl_masshtabnoe_dtp_na_lvovschyne_smy">
    <div class="time">12:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542901/images/im127x84-dtp1.jpg">
                
            </div>
        
        Посол Швейцарии устроил масштабное ДТП на Львовщине, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/na_khersonschyne_s_sobakamy_nashly_prestupnykov_kotorye_sbezhaly_yz_yzolyatora">
    <div class="time">12:14</div>
    <div class="news-title">

        
        На Херсонщине с собаками нашли преступников, которые сбежали из изолятора
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/06/28/via_carpatia_segodnya_v_ramkakh_foruma_proydet_muzykalnyy_marafon_vystupyt_maryya_burmaka">
    <div class="time">11:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542891/images/im127x84-qqq.png">
                <i class="play_icon"></i>
            </div>
        
        Via Carpatia: Сегодня в рамках форума пройдет музыкальный марафон, выступит Мария Бурмака        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/rada_ne_dolzhna_medlyt_golosovat_nado_v_etom_godu_poroshenko_o_snyatyy_deputatskoy_neprykosnovennosty">
    <div class="time">11:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542885/images/im127x84-po.png">
                
            </div>
        
        Рада не должна медлить, голосовать надо в этом году, - Порошенко о снятии депутатской неприкосновенности        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/kompromyssy_s_rossyey_mogut_vernut_ee_k_g7_pompeo">
    <div class="time">11:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542881/images/im127x84-mike-pompeo.jpeg">
                
            </div>
        
        Компромиссы с Россией могут вернуть ее к G7, - Помпео
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/poroshenko_khochet_yzmenenyy_v_konstytucyyu_v_otnoshenyy_namerenyya_ukrayny_vstupyt_v_nato_y_es">
    <div class="time">11:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542877/images/im127x84-nn.jpg">
                
            </div>
        
        Порошенко скоро внесет в Раду правку в Конституцию о намерении вступить в НАТО и ЕС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/ukrayncy_mogut_ofycyalno_vyygrat_232_myllyonov_v_loteree_ssha">
    <div class="time">11:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542769/images/im127x84-Where-To-Buy-Powerball.jpg">
                
            </div>
        
        Украинцы могут официально выиграть $232 миллиона в лотерее США        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysovu_y_zhurnalystov_ne_puskayut_v_kolonyyu_k_sencovu">
    <div class="time">10:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542875/images/im127x84-denisova.jpg">
                
            </div>
        
        Денисову и журналистов не пускают в колонию к Сенцову        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/synoptyk_rasskazala_kakuyu_pogodu_ozhydat_na_vykhodnykh65">
    <div class="time">10:41</div>
    <div class="news-title">

        
        Синоптик рассказала, какую погоду ожидать на выходных        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/na_zhytomyrschyne_zaderzhaly_kontraktnyka_za_khyschenye_elementov_voennoy_tekhnyky">
    <div class="time">10:22</div>
    <div class="news-title">

        
        На Житомирщине задержали контрактника за хищение элементов военной техники
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/u_rossyyskogo_ombudsmena_nameknuly_chto_denysovu_k_sencovu_ne_pustyat">
    <div class="time">09:52</div>
    <div class="news-title">

        
        У российского омбудсмена намекнули, что Денисову к Сенцову не пустят         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/v_rade_ubezhdeny_chto_vo_vremya_vstrechy_tramp_sklonyt_putyna_k_prekraschenyyu_agressyy">
    <div class="time">09:22</div>
    <div class="news-title">

        
        В Раде убеждены, что во время встречи Трамп склонит Путина к прекращению агрессии        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/espch_obedynyl_ysky_ukrayny_protyv_rossyy_v_2_proyzvodstva_rossyyanam_prydetsya_prekratyt_svoy_ygry">
    <div class="time">08:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542855/images/im127x84-es.png">
                
            </div>
        
        ЕСПЧ объединил иски Украины против России в 2 производства. Россиянам придется прекратить свои игры        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysova_snova_napravlyaetsya_v_kolonyyu_gde_uderzhyvayut_sencova">
    <div class="time">08:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542853/images/im127x84-sen.jpeg">
                
            </div>
        
        Денисова снова направляется в колонию, где удерживают Сенцова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/06/28/bolee_140_naselennykh_punktov_ostalys_bez_sveta_yz_za_grozovykh_dozhdey">
    <div class="time">08:16</div>
    <div class="news-title">

        
        Более 140 населенных пунктов остались без света из-за грозовых дождей        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1530162965">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">28 июня, 2018 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_okkupyrovannom_donecke_ko_dnyu_konstytucyy_raskleyly_lystovky_s_zakonamy_ukrayny">
    <div class="time">16:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542943/images/im127x84-donetsk.jpg">
                
            </div>
        
        В оккупированном Донецке ко Дню Конституции расклеили листовки с законами Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysova_podala_zayavlenye_rukovodstvu_kolonyy_o_nedopuske_k_sencovu">
    <div class="time">15:56</div>
    <div class="news-title">

        
        Денисова подала заявление руководству колонии о недопуске к Сенцову        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_rossyy_nazvaly_datu_y_mesto_vstrechy_trampa_y_putyna">
    <div class="time">15:29</div>
    <div class="news-title">

        
        В России назвали дату и место встречи Трампа и Путина        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/ne_veryu_nykakym_zayavlenyyam_moskalkovoy_ukraynskyy_ombudsmen_o_sostoyanyy_zdorovya_sencova">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542929/images/im127x84-denisova.PNG">
                
            </div>
        
        Не верю никаким заявлениям Москальковой, - украинский омбудсмен о состоянии здоровья Сенцова
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/rossyyskyy_ombudsmen_utverzhdaet_chto_sostoyanye_sencova_udovletvorytelnoe">
    <div class="time">13:48</div>
    <div class="news-title">

        
        Российский омбудсмен утверждает, что состояние Сенцова удовлетворительное        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/pase_prynyala_rezolyucyyu_v_otnoshenyy_ukraynskykh_polytzaklyuchennykh">
    <div class="time">13:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542907/images/im127x84-111.png">
                
            </div>
        
        ПАСЕ приняла резолюцию в отношении украинских политзаключенных
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/06/28/denysovoy_ne_nazvaly_prychyn_nedopuska_k_sencovu_o_sostoyanyy_olega_molchat">
    <div class="time">12:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542897/images/im127x84-sen.jpeg">
                <i class="play_icon"></i>
            </div>
        
        Денисовой не назвали причин недопуска к Сенцову, о состоянии Олега молчат         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/posol_shveycaryy_ustroyl_masshtabnoe_dtp_na_lvovschyne_smy">
    <div class="time">12:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542901/images/im127x84-dtp1.jpg">
                
            </div>
        
        Посол Швейцарии устроил масштабное ДТП на Львовщине, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/rada_ne_dolzhna_medlyt_golosovat_nado_v_etom_godu_poroshenko_o_snyatyy_deputatskoy_neprykosnovennosty">
    <div class="time">11:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542885/images/im127x84-po.png">
                
            </div>
        
        Рада не должна медлить, голосовать надо в этом году, - Порошенко о снятии депутатской неприкосновенности        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/poroshenko_khochet_yzmenenyy_v_konstytucyyu_v_otnoshenyy_namerenyya_ukrayny_vstupyt_v_nato_y_es">
    <div class="time">11:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542877/images/im127x84-nn.jpg">
                
            </div>
        
        Порошенко скоро внесет в Раду правку в Конституцию о намерении вступить в НАТО и ЕС        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysovu_y_zhurnalystov_ne_puskayut_v_kolonyyu_k_sencovu">
    <div class="time">10:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542875/images/im127x84-denisova.jpg">
                
            </div>
        
        Денисову и журналистов не пускают в колонию к Сенцову        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/u_rossyyskogo_ombudsmena_nameknuly_chto_denysovu_k_sencovu_ne_pustyat">
    <div class="time">09:52</div>
    <div class="news-title">

        
        У российского омбудсмена намекнули, что Денисову к Сенцову не пустят         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/espch_obedynyl_ysky_ukrayny_protyv_rossyy_v_2_proyzvodstva_rossyyanam_prydetsya_prekratyt_svoy_ygry">
    <div class="time">08:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542855/images/im127x84-es.png">
                
            </div>
        
        ЕСПЧ объединил иски Украины против России в 2 производства. Россиянам придется прекратить свои игры        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/denysova_snova_napravlyaetsya_v_kolonyyu_gde_uderzhyvayut_sencova">
    <div class="time">08:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542853/images/im127x84-sen.jpeg">
                
            </div>
        
        Денисова снова направляется в колонию, где удерживают Сенцова        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_ssha_zaynteresovalys_sozdanyem_centra_protyvodeystvyya_agressyy_rossyy_parubyy">
    <div class="time">07:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542849/images/im127x84-rp.png">
                
            </div>
        
        В США заинтересовались созданием центра противодействия агрессии России, - Парубий         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/v_zone_oos_nespokoyno_pogybly_troe_boycov_vsu_potery_okkupantov_17_chelovek">
    <div class="time">07:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542847/images/im127x84-5.png">
                
            </div>
        
        В зоне ООС неспокойно: погибли трое бойцов ВСУ, потери оккупантов - 17 человек        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/28/esche_odyn_amerykanskyy_shtat_pryznal_golodomor_v_ukrayne_genocydom34">
    <div class="time">07:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542843/images/im127x84-gol.png">
                
            </div>
        
        Еще один американский штат признал Голодомор в Украине геноцидом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">27 июня, 2018 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/futbol_na_krovy_den_14">
    <div class="time">23:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542637/images/im127x84-27_2.png">
                
            </div>
        
        Футбол на крови: день 14        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/06/27/sbu_ynscenyrovala_zakaznoe_ubyystvo_obschestvennogo_aktyvysta_na_cherkaschyne">
    <div class="time">22:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542821/images/im127x84-cherk.jpg">
                <i class="play_icon"></i>
            </div>
        
        СБУ инсценировала заказное убийство общественного активиста на Черкасчине        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/ukrayna_dlya_polshy_y_polsha_dlya_ukrayny_yavlyayutsya_strategycheskymy_partneramy_posol">
    <div class="time">21:44</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542819/images/im127x84-desh.png">
                
            </div>
        
        Украина для Польши и Польша для Украины являются стратегическими партнерами, - посол         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/sovetnyk_trampa_v_moskve_podtverdyl_chto_krym_ukraynskyy">
    <div class="time">21:16</div>
    <div class="news-title">

        
        Советник Трампа в Москве подтвердил, что Крым - украинский        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/denysova_obratylas_k_peskovu_yz_za_sryva_poseschenyya_eyu_ukraynskykh_polytzaklyuchennykh">
    <div class="time">20:55</div>
    <div class="news-title">

        
        Денисова обратилась к Пескову из-за срыва посещения ею украинских политзаключенных        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/v_zone_oos_pogyblo_troe_ukraynskykh_voennykh_odyn_ranen">
    <div class="time">20:13</div>
    <div class="news-title">

        
        В зоне ООС погибло трое украинских военных, один ранен        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/06/27/via_carpatia_myroslav_marynovych_poluchyl_premyyu_ym_stanyslava_vyncenza">
    <div class="time">19:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542653/images/im127x84-via6.jpg">
                <i class="play_icon"></i>
            </div>
        
        Via Carpatia: Мирослав Маринович получил премию им. Станислава Винценза        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/na_vynnytchyne_na_vypusknykh_vecherakh_otravylys_54_cheloveka_yz_nykh_23_dety">
    <div class="time">19:07</div>
    <div class="news-title">

        
        На Виннитчине на выпускных вечерах отравились 54 человека, из них 23 - дети        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/rossyyskyy_ombudsmen_ne_budet_prosyt_putyna_o_pomylovanyy_sencova">
    <div class="time">18:43</div>
    <div class="news-title">

        
        Российский омбудсмен не будет просить Путина о помиловании Сенцова        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/v_mynske_dogovorylys_o_rezhyme_tyshyny_s_1_yyulya">
    <div class="time">18:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542779/images/im127x84-ato_reuters.png">
                
            </div>
        
        В Минске договорились о режиме тишины с 1 июля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/06/27/ukrayna_y_belarus_dogovorylys_demarkyrovat_granycu_v_chernobylskoy_zone">
    <div class="time">18:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542777/images/im127x84-ukr-bel_dsnews.ua.png">
                
            </div>
        
        Украина и Беларусь договорились демаркировать границу в Чернобыльской зоне        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/06/27/quotrossyya_ne_ymeet_prava_reshatquot_stoltenberg_o_chlenstve_ukrayny_y_gruzyy_v_nato">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2542741/images/im127x84-1816.jpg">
                <i class="play_icon"></i>
            </div>
        
        "Россия не имеет права решать": Столтенберг о членстве Украины и Грузии в НАТО        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1530108428">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2542921        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/258829" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258829-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 июня, 2018</span>
                                    <a href="/video/258829" class="news_title">Заводовский: За освобождение Сенцова Россия будет торговаться с мировым сообществом</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258827" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258827-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 июня, 2018</span>
                                    <a href="/video/258827" class="news_title">Как сделать энергию воды эффективной и экономной?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258823" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258823-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258823" class="news_title">Большой эфир Василия Зимы | 27 июня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258819" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258819-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258819" class="news_title">О политике | Сильные руки и обещания рая: Об испытаниях популизмом</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258817" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258817-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258817" class="news_title">Стражи Эспресо | 27 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258825" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258825-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258825" class="news_title">Большой эфир Василия Зимы | 27 июня | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258813" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258813-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258813" class="news_title">Via Carpatia: лауреат премии Винценза Маринович рассказал о своих впечатлениях от форума</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258811" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258811-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258811" class="news_title">Via Carpatia Мирослав Маринович получил премию им. Винценц</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258809" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258809-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258809" class="news_title">Польша использует украинских заробитчан, чтобы не принимать беженцев, - Дещица</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258803" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258803-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258803" class="news_title">Посол Польши: Украина - ключ к безопасности Европы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258801" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258801-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258801" class="news_title">Запад не знает, что делать с Россией, - автор "плана Маршалла" для Украины</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258799" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258799-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258799" class="news_title">ТекстКак бороться с российской дезинформацией. Советы латвийского эксперта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258797" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258797-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258797" class="news_title">Доля рассказал, что будет с останками воинов УПА в польских Грушовичах</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258793" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258793-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 июня, 2018</span>
                                    <a href="/video/258793" class="news_title">Украина несколько дней будут накрывать грозовые дожди, а затем похолодает, - синоптик</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258815" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258815-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258815" class="news_title">Большой эфир Василия Зимы | 26 июня | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258785" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258785-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258785" class="news_title">Большой эфир Василия Зимы | 26 июня | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258789" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258789-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258789" class="news_title">Программа ШУСТРОВА LIVE | 26 июня</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258787" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258787-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258787" class="news_title">О политике | Запад поможет? О давлении ЕС на РФ в вопросе политзаключенных</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258783" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258783-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258783" class="news_title">Вице-премьер советует Украинский отстаивать свои права в вопросе пересмотра субсидий</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/258781" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/06/258781-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">26 июня, 2018</span>
                                    <a href="/video/258781" class="news_title">Омелян предлагает построить пропускные пункты в Франковщине на границе с Румынией</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/zdorovya/">Здоровье</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/06/28/v_avto_ekhavshem_na_okkupyrovannyy_donbass_nashly_prybor_dlya_maynynga_kryptovalyuty_za_150_tys_grn'
        this.page.identifier = 'ru2542921'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
