<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/05/07/predprynymately_massovo_nasazhdayut_orekhovye_derevya_pochemu_eto_vygodno?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/05/07/predprynymately_massovo_nasazhdayut_orekhovye_derevya_pochemu_eto_vygodno"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Предприниматели массово насаждают ореховые деревья. Почему это выгодно" />
<meta property="og:description" content="Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2529079/images/im610x343-nuts_orehovod.com.ua.png" />
<meta name="H1" content="Предприниматели массово насаждают ореховые деревья. Почему это выгодно" />
<link hreflang="uk" href="https://espreso.tv/news/2018/05/07/pidpryyemci_masovo_nasadzhuyut_gorikhovi_dereva_chomu_ce_vygidno" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/05/07/predprynymately_massovo_nasazhdayut_orekhovye_derevya_pochemu_eto_vygodno" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Предприниматели массово насаждают ореховые деревья. Почему это выгодно</title>

<meta name="description" content="Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
" />
<meta name="keywords" content="предприниматели, деревья," />
<meta name="og:type" content="news" />
<meta name="og:title" content="Предприниматели массово насаждают ореховые деревья. Почему это выгодно" />
<meta name="og:description" content="Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
" />
<meta name="twitter:title" content="Предприниматели массово насаждают ореховые деревья. Почему это выгодно" />
<meta name="twitter:description" content="Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2529079/images/im610x343-nuts_orehovod.com.ua.png" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2529079/images/im578x383-nuts_orehovod.com.ua.png">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/05/07/pidpryyemci_masovo_nasadzhuyut_gorikhovi_dereva_chomu_ce_vygidno'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/05/07/pidpryyemci_masovo_nasadzhuyut_gorikhovi_dereva_chomu_ce_vygidno'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Предприниматели массово насаждают ореховые деревья. Почему это выгодно</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-05-07T15:16">
                                7 мая, 2018, 15:16                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Предприниматели массово насаждают ореховые деревья. Почему это выгодно">
                            <meta itemprop="description" content="Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
">
                            <meta itemprop="articleBody" content="Об этом сообщил вице-президент &amp;quot;Украинской ореховой Ассоциации&amp;quot; Геннадий Юдин, передает Delo.

По официальным данным, в прошлом году ореховыми рощами было засажено 1843 га земли, тем временем яблонь и груш высадили 692 га, ягодных растений - 860 га, виноградников - всего 296 га.

По мнению Юдина, популярность ореховодства связана со спросом на эту продукцию как из-за рубежа, так и на внутреннем рынке.

Для сравнения, украинское сельское хозяйство в целом в 2017 году дало $43 млрд прибыли (на 19% больше по сравнению с 2016 годом), а ореховодство&amp;nbsp;принесло $101 млн (на 27,3% больше).

Стремительное развитие отрасли ореховодства&amp;nbsp;можно объяснить еще и экономической эффективностью. И хотя первый урожай можно получить лишь на 4-5-й год, рентабельность орехового сада шестой год, как правило, достигает 400-450%. При этом капитальные вложения на 1 га сада остаются сравнительно низкими.

Ранее сообщалось, что Украина вошла в тройку мировых производителей орехов. Доля украинских орехов занимает 5%.

По итогам 2016 года, Украина экспортировала 27 тыс. тонн очищенных орехов на сумму $65 млн.
">
                            <meta itemprop="dateModified" content="2018-05-07T15:49">
                            <link itemprop="mainEntityOfPage" href="/news/2018/05/07/pidpryyemci_masovo_nasadzhuyut_gorikhovi_dereva_chomu_ce_vygidno">

                            <meta itemprop="url" content="/news/2018/05/07/pidpryyemci_masovo_nasadzhuyut_gorikhovi_dereva_chomu_ce_vygidno">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2529079/images/im578x383-nuts_orehovod.com.ua.png"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2529079/images/im578x383-nuts_orehovod.com.ua.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                    class="dzerelo"> фото: orehovod.com.ua</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-05-07T15:16">
                                        7 мая, 2018, 15:16                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Ореховые сады заняли первую позицию по площади среди новых насаждений в Украине
                                </div>
                                <div class="mainPostContainer">

				    <p dir="ltr">Об этом сообщил вице-президент &quot;Украинской ореховой Ассоциации&quot; Геннадий Юдин, передает <a href="https://delo.ua/business/v-ukraine-rastet-spros-na-orehi-342244/" rel="nofollow" target="_blank">Delo</a>.</p>

<p dir="ltr">По официальным данным, в прошлом году ореховыми рощами было засажено 1843 га земли, тем временем яблонь и груш высадили 692 га, ягодных растений - 860 га, виноградников - всего 296 га.</p>

<p dir="ltr">По мнению Юдина, популярность ореховодства связана со спросом на эту продукцию как из-за рубежа, так и на внутреннем рынке.</p>

<p dir="ltr">Для сравнения, украинское сельское хозяйство в целом в 2017 году дало $43 млрд прибыли (на 19% больше по сравнению с 2016 годом), а ореховодство&nbsp;принесло $101 млн (на 27,3% больше).</p>

<p dir="ltr">Стремительное развитие отрасли ореховодства&nbsp;можно объяснить еще и экономической эффективностью. И хотя первый урожай можно получить лишь на 4-5-й год, рентабельность орехового сада шестой год, как правило, достигает 400-450%. При этом капитальные вложения на 1 га сада остаются сравнительно низкими.</p>

<p dir="ltr">Ранее сообщалось, что Украина вошла в тройку мировых производителей орехов. Доля украинских орехов занимает 5%.</p>

<p dir="ltr">По итогам 2016 года, Украина экспортировала 27 тыс. тонн очищенных орехов на сумму $65 млн.</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">предприниматели</a></li><li> <a href="/tag/">деревья</a></li><li> <a href="/tag/"></a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/05/02/v_evropu_za_7_evro_kak_mogut_yzmenytsya_pravyla_vezda_v_shengen_dlya_ukrayncev">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2527911/images/im292x166-1390-2fff0373bebce620249517a5c6cbf56a.jpg">

                            </a>
            <span class="date">2 мая, 2018</span>
            <a class="news_desc" href="/article/2018/05/02/v_evropu_za_7_evro_kak_mogut_yzmenytsya_pravyla_vezda_v_shengen_dlya_ukrayncev">В Европу за 7 евро. Как могут измениться правила въезда в Шенген для украинцев

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/27/quotchuzhoyquot_mashyny_partyynykh_bonz_y_vermakhta_avto_retro_v_kyeve">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2527067/images/im292x166-1237.png">

                            </a>
            <span class="date">27 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/27/quotchuzhoyquot_mashyny_partyynykh_bonz_y_vermakhta_avto_retro_v_kyeve">"Чужой", машины партийных бонз и Вермахта - ретро-авто в Киеве</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/27/khotyat_radykalnykh_peremen_y_gotovy_podderzhat_novye_polytycheskye_proekty_chto_govoryt_svezhyy_opros_ob_ukrayncakh">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2526783/images/im292x166-152CF26B-9751-430A-83A0-04A883DFF720_w1023_r1_s.jpg">

                            </a>
            <span class="date">27 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/27/khotyat_radykalnykh_peremen_y_gotovy_podderzhat_novye_polytycheskye_proekty_chto_govoryt_svezhyy_opros_ob_ukrayncakh">Хотят радикальных перемен и готовы поддержать новые политические проекты. Что говорит свежий опрос об украинцах 

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/27/chto_stoyt_za_shumykhoy_vokrug_yzmenenyy_v_zakone_o_grazhdanstve">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2527053/images/im292x166-pasport-ukr_slovoidilo.png">

                            </a>
            <span class="date">27 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/27/chto_stoyt_za_shumykhoy_vokrug_yzmenenyy_v_zakone_o_grazhdanstve">Что стоит за шумихой вокруг изменений в законе о гражданстве</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/05/02/kak_kyevo_pecherskaya_lavra_vospytyvala_boevykov_dlya_gyrkyna">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2527093/images/im292x166-Girkin_I_W.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">2 мая, 2018</span>
            <a class="news_desc" href="/article/2018/05/02/kak_kyevo_pecherskaya_lavra_vospytyvala_boevykov_dlya_gyrkyna">Как Киево-Печерская лавра воспитывала боевиков для Гиркина</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/04/27/quotchuzhoyquot_mashyny_partyynykh_bonz_y_vermakhta_avto_retro_v_kyeve">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2527067/images/im250x141-1237.png">

            </a>
        <span class="date">27 апреля, 2018</span>
    <a class="news_desc" href="/article/2018/04/27/quotchuzhoyquot_mashyny_partyynykh_bonz_y_vermakhta_avto_retro_v_kyeve">"Чужой", машины партийных бонз и Вермахта - ретро-авто в Киеве</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/04/27/khotyat_radykalnykh_peremen_y_gotovy_podderzhat_novye_polytycheskye_proekty_chto_govoryt_svezhyy_opros_ob_ukrayncakh">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2526783/images/im250x141-152CF26B-9751-430A-83A0-04A883DFF720_w1023_r1_s.jpg">

            </a>
        <span class="date">27 апреля, 2018</span>
    <a class="news_desc" href="/article/2018/04/27/khotyat_radykalnykh_peremen_y_gotovy_podderzhat_novye_polytycheskye_proekty_chto_govoryt_svezhyy_opros_ob_ukrayncakh">Хотят радикальных перемен и готовы поддержать новые политические проекты. Что говорит свежий опрос об украинцах 

</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/04/27/chto_stoyt_za_shumykhoy_vokrug_yzmenenyy_v_zakone_o_grazhdanstve">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2527053/images/im250x141-pasport-ukr_slovoidilo.png">

            </a>
        <span class="date">27 апреля, 2018</span>
    <a class="news_desc" href="/article/2018/04/27/chto_stoyt_za_shumykhoy_vokrug_yzmenenyy_v_zakone_o_grazhdanstve">Что стоит за шумихой вокруг изменений в законе о гражданстве</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            
<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">7 мая, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/konflykt_ynteresov_reshen_esche_polgoda_nazad_suprun_o_predpysanyy_napk">
    <div class="time">17:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529129/images/im127x84-suprun_kmu.gov.ua.png">
                
            </div>
        
        Конфликт интересов решен еще полгода назад, - Супрун о предписании НАПК        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/05/07/razrabotchyky_sozdaly_systemu_kotoraya_pozvolyt_bespylotnym_avtomobylyam_oryentyrovatsya_bez_3d_kart">
    <div class="time">17:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529117/images/im127x84-0000000000000000000000000.jpg">
                <i class="play_icon"></i>
            </div>
        
        Разработчики создали систему, которая позволит беспилотным автомобилям ориентироваться без 3D-карт        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/v_chekhyy_testyrovaly_no_ne_yzgotavlyvaly_quotnovychkaquot_premer_mynystr">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529123/images/im127x84-babish_ap.png">
                
            </div>
        
        В Чехии тестировали, но не изготавливали "Новичка", - премьер-министр
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2018/05/07/zryteley_y_pressu_pustyly_k_scene_vo_vremya_repetycyy_evrovydenyya">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529131/images/im127x84-eurovision5.jpg">
                
            </div>
        
        Зрителей и прессу пустили к сцене во время репетиции Евровидения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/lasunka_u_nas_vse_pod_kontrolem">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529121/images/im127x84-lasuka.png">
                
            </div>
        
        Ласунка! У нас все под контролем. Новости компании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/putyn_ostavyl_medvedeva_na_postu_rossyyskogo_premera">
    <div class="time">16:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529119/images/im127x84-medvedev_rucompromat.png">
                
            </div>
        
        Путин оставил Медведева на посту российского премьера        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/partyya_orbana_poteryala_mesto_v_parlamente_yz_za_reshenyya_vengerskogo_suda">
    <div class="time">16:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529085/images/im127x84-43302682_303.jpg">
                
            </div>
        
        Партия Орбана потеряла место в парламенте из-за решения венгерского суда        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/uchenye_nashly_svyaz_mezhdu_sedymy_volosamy_y_ymmunytetom">
    <div class="time">16:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529063/images/im127x84-666.jpg">
                
            </div>
        
        Ученые нашли связь между седыми волосами и иммунитетом        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/lusvargy_ne_bylo_v_spyskakh_na_obmen_zalozhnykov_grycak">
    <div class="time">16:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529113/images/im127x84-brazil.png">
                
            </div>
        
        Лусварги не было в списках на обмен заложников, - Грицак        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_rumynyy_legkovushka_protaranyla_avtobus_s_ukraynskymy_turystamy_4_postradavshykh">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529103/images/im127x84-ace9c764-cb53-48b6-8331-9b6d94ebf0c6.jpg">
                
            </div>
        
        В Румынии легковушка протаранила автобус с украинскими туристами, 4 пострадавших         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/05/07/na_volyny_shakhtery_prekratyly_rabotu_yz_za_zadolzhennosty_po_zarplate">
    <div class="time">16:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529099/images/im127x84-shachta.png">
                
            </div>
        
        На Волыни шахтеры прекратили работу из-за задолженности по зарплате        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/london_y_berlyn_pryzvaly_trampa_ne_vykhodyt_s_yranskogo_yadernogo_soglashenyya">
    <div class="time">15:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529091/images/im127x84-1467382305_995239_99.jpg">
                
            </div>
        
        Лондон и Берлин призвали Трампа не выходить с иранского ядерного соглашения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/mustafe_nayemu_posle_napadenyya_predostavyly_gosokhranu">
    <div class="time">15:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529089/images/im127x84-naem_informator.png">
                
            </div>
        
        Мустафе Найему после нападения предоставили госохрану         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/sbu_ydentyfycyrovala_vsekh_boevykov_rossyyskogo_vooruzhennogo_formyrovanyya_quotkarpatyquot_nabrannogo_yz_ukrayncev">
    <div class="time">15:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529083/images/im127x84-gritsak_ssu.gov.ua.png">
                
            </div>
        
        СБУ идентифицировала всех боевиков российского вооруженного формирования "Карпаты", набранного из украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/predprynymately_massovo_nasazhdayut_orekhovye_derevya_pochemu_eto_vygodno">
    <div class="time">15:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529079/images/im127x84-nuts_orehovod.com.ua.png">
                
            </div>
        
        Предприниматели массово насаждают ореховые деревья. Почему это выгодно        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/zhena_rukovodytelya_gud_ymeet_byznes_v_okkupyrovannom_krymu_dvyzhenye_quotchestnoquot">
    <div class="time">15:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529069/images/im127x84-2018-05-04nagoroda_biznes_1.1200x630.jpg">
                
            </div>
        
        Жена руководителя ГУД имеет бизнес в оккупированном Крыму, - движение "Честно"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/estonyyu_pryznaly_samoy_quotzapadnoyquot_yz_postsovetskykh_stran">
    <div class="time">14:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529077/images/im127x84-estoniya.jpg">
                
            </div>
        
        Эстонию признали самой "западной" из постсоветских стран        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/top_kompanyy_dolzhnykov_po_vyplate_zarplat_dannye_mynyusta">
    <div class="time">14:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529073/images/im127x84-petrenko_minjust.gov.ua.png">
                
            </div>
        
        Топ компаний-должников по выплате зарплат. Данные Минюста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/07/sbu_pokazala_dokazatelstva_obstrela_rossyey_maryupolya_v_2015_godu_kogda_pogybly_29_chelovek">
    <div class="time">14:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529065/images/im127x84-s.png">
                <i class="play_icon"></i>
            </div>
        
        СБУ показала доказательства обстрела Россией Мариуполя в 2015 году, когда погибли 29 человек        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/eks_glava_ukraynskogo_sela_rasskazal_kak_vozyl_v_vengryyu_tysyachy_zakarpatcev_golosovat_za_partyyu_orbana">
    <div class="time">14:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529055/images/im127x84-hungary_mukachevo.net.png">
                
            </div>
        
        Экс-глава сельсовета рассказал, как возил в Венгрию закарпатцев голосовать за партию Орбана        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_5_zvezdochnom_otele_turcyy_obrushylsya_pyrs_dvoe_lyudey_v_krytycheskom_sostoyanyy">
    <div class="time">14:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529067/images/im127x84-pirs.png">
                
            </div>
        
        В 5-звездочном отеле Турции обрушился пирс: двое людей в критическом состоянии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_ytalyy_ne_mogut_sformyrovat_pravytelstvo_krupneyshaya_partyya_zagovoryla_o_novykh_vyborakh">
    <div class="time">14:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529075/images/im127x84-8BE1EB03-5A3A-4559-AED4-21AEBD4081CB_w1023_r1_s.jpg">
                
            </div>
        
        В Италии не могут сформировать правительство: крупнейшая партия заговорила о новых выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/108_pozharov_vspykhnulo_v_zhylykh_domakh_za_mynuvshye_sutky">
    <div class="time">14:34</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529057/images/im127x84-fire_dsns.gov.ua.png">
                
            </div>
        
        108 пожаров вспыхнуло в жилых домах за минувшие сутки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/bolshe_chasa_v_socsetyakh_negatyvno_vlyyaet_na_samoocenku_zhenschyn_psykhology">
    <div class="time">14:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529071/images/im127x84-woman_kurgan.ru.png">
                
            </div>
        
        Больше часа в соцсетях негативно влияет на самооценку женщин, - психологи        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_ukrayne_bolee_4_tysyachy_myllyonerov_samomu_mladshemu_7_let_ynfografyka">
    <div class="time">14:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529031/images/im127x84-declaration of millionaires 1.png">
                
            </div>
        
        В Украине более 4 тысячи миллионеров, самому младшему - 7 лет. Инфографика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/05/07/ynzhener_spas_schenka_yz_kanavy_s_pomoschyu_drona_y_robo_ruky">
    <div class="time">14:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528999/images/im127x84-000000000.jpg">
                <i class="play_icon"></i>
            </div>
        
        Инженер спас щенка из канавы с помощью дрона и робо-руки        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/o_chem_chasche_vsego_vrut_na_saytakh_znakomstv_uchenye_uznaly_pravdu">
    <div class="time">13:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529003/images/im127x84-messaging.jpg">
                
            </div>
        
        О чем чаще всего врут на сайтах знакомств. Ученые узнали правду

        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/05/07/v_oos_gotovyatsya_k_provokacyyam_9_maya">
    <div class="time">13:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529001/images/im127x84-22498845_888353454661147_5819946216370424156_o.jpg">
                
            </div>
        
        В ООС готовятся к провокациям 9 мая        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/na_donbasse_za_den_prybavylos_ranenykh_boycov_vsu">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529013/images/im127x84-ato_from-ua.png">
                
            </div>
        
        На Донбассе за день прибавилось раненых бойцов ВСУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1525689918">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">7 мая, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/konflykt_ynteresov_reshen_esche_polgoda_nazad_suprun_o_predpysanyy_napk">
    <div class="time">17:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529129/images/im127x84-suprun_kmu.gov.ua.png">
                
            </div>
        
        Конфликт интересов решен еще полгода назад, - Супрун о предписании НАПК        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/lusvargy_ne_bylo_v_spyskakh_na_obmen_zalozhnykov_grycak">
    <div class="time">16:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529113/images/im127x84-brazil.png">
                
            </div>
        
        Лусварги не было в списках на обмен заложников, - Грицак        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_rumynyy_legkovushka_protaranyla_avtobus_s_ukraynskymy_turystamy_4_postradavshykh">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529103/images/im127x84-ace9c764-cb53-48b6-8331-9b6d94ebf0c6.jpg">
                
            </div>
        
        В Румынии легковушка протаранила автобус с украинскими туристами, 4 пострадавших         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/london_y_berlyn_pryzvaly_trampa_ne_vykhodyt_s_yranskogo_yadernogo_soglashenyya">
    <div class="time">15:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529091/images/im127x84-1467382305_995239_99.jpg">
                
            </div>
        
        Лондон и Берлин призвали Трампа не выходить с иранского ядерного соглашения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/sbu_ydentyfycyrovala_vsekh_boevykov_rossyyskogo_vooruzhennogo_formyrovanyya_quotkarpatyquot_nabrannogo_yz_ukrayncev">
    <div class="time">15:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529083/images/im127x84-gritsak_ssu.gov.ua.png">
                
            </div>
        
        СБУ идентифицировала всех боевиков российского вооруженного формирования "Карпаты", набранного из украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/07/sbu_pokazala_dokazatelstva_obstrela_rossyey_maryupolya_v_2015_godu_kogda_pogybly_29_chelovek">
    <div class="time">14:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529065/images/im127x84-s.png">
                <i class="play_icon"></i>
            </div>
        
        СБУ показала доказательства обстрела Россией Мариуполя в 2015 году, когда погибли 29 человек        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_5_zvezdochnom_otele_turcyy_obrushylsya_pyrs_dvoe_lyudey_v_krytycheskom_sostoyanyy">
    <div class="time">14:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529067/images/im127x84-pirs.png">
                
            </div>
        
        В 5-звездочном отеле Турции обрушился пирс: двое людей в критическом состоянии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_ytalyy_ne_mogut_sformyrovat_pravytelstvo_krupneyshaya_partyya_zagovoryla_o_novykh_vyborakh">
    <div class="time">14:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529075/images/im127x84-8BE1EB03-5A3A-4559-AED4-21AEBD4081CB_w1023_r1_s.jpg">
                
            </div>
        
        В Италии не могут сформировать правительство: крупнейшая партия заговорила о новых выборах        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/v_ukrayne_bolee_4_tysyachy_myllyonerov_samomu_mladshemu_7_let_ynfografyka">
    <div class="time">14:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529031/images/im127x84-declaration of millionaires 1.png">
                
            </div>
        
        В Украине более 4 тысячи миллионеров, самому младшему - 7 лет. Инфографика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/na_donbasse_za_den_prybavylos_ranenykh_boycov_vsu">
    <div class="time">13:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2529013/images/im127x84-ato_from-ua.png">
                
            </div>
        
        На Донбассе за день прибавилось раненых бойцов ВСУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/u_poroshenko_rasskazaly_kogda_budet_vstrecha_s_merkel_y_makronom">
    <div class="time">12:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528979/images/im127x84-poroshenko-merkel_reuters.png">
                
            </div>
        
        У Порошенко рассказали, когда будет встреча с Меркель и Макроном        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/vms_ukrayny_pereshly_na_klassyfykacyyu_korabley_po_standartam_nato">
    <div class="time">11:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528951/images/im127x84-ukr-ship_wartime.org.ua.png">
                
            </div>
        
        ВМС Украины перешли на классификацию кораблей по стандартам НАТО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/07/rossyyane_ustroyly_shestvye_s_flagamy_quotlnrdnrquot_v_lyssabone_v_preddveryy_evrovydenyya">
    <div class="time">09:42</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528931/images/im127x84-13.jpg">
                <i class="play_icon"></i>
            </div>
        
        Россияне устроили шествие с флагами "ЛНР/ДНР" в Лиссабоне в преддверии Евровидения        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/napadenye_na_kyborga_v_kyeve_organyzoval_grazhdanyn_rossyy_sbu">
    <div class="time">07:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528915/images/im127x84-5.png">
                
            </div>
        
        Нападение на киборга в Киеве организовал гражданин России, - СБУ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/na_donbasse_80_obstrelov_za_sutky_pogyb_boec_vsu_esche_chetvero_raneny">
    <div class="time">07:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528911/images/im127x84-vi.png">
                
            </div>
        
        На Донбассе 80 обстрелов за сутки: Погиб боец ВСУ, еще четверо - ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/07/raskol_v_upc_mp_yerarkhy_podolya_polesya_kyevschyny_sum_y_khersona_ne_podderzhaly_kampanyyu_protyv_avtokefalyy">
    <div class="time">06:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528895/images/im127x84-Lawra.jpg">
                
            </div>
        
        Раскол в УПЦ МП. Иерархи Подолья, Полесья, Киевщины, Сум и Херсона не поддержали кампанию против автокефалии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">6 мая, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/06/v_ukrayne_sleduet_razmestyt_amerykanskuyu_systemu_pro_y_prykryt_ee_quotpetryotamyquot_badrak">
    <div class="time">23:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528891/images/im127x84-Badrak_W_na_Dosje.png">
                <i class="play_icon"></i>
            </div>
        
        В Украине следует разместить американскую систему ПРО и прикрыть ее "Пэтриотами", - Бадрак        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/06/bylo_b_stranno_esly_by_putyn_ne_napal_na_ukraynu_voennyy_ekspert">
    <div class="time">22:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528885/images/im127x84-Badrak_W.png">
                <i class="play_icon"></i>
            </div>
        
        Было б странно, если бы Путин не напал на Украину, - военный эксперт        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/ukraynskye_voennye_popaly_v_zasadu_vrazheskoy_drg_odyn_pogyb_dvoe_raneny">
    <div class="time">21:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528879/images/im127x84-24_OMBr.png">
                
            </div>
        
        Украинские военные попали в засаду вражеской ДРГ - один погиб, двое ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/perekhod_na_cyfrovoe_tv_dolzhno_proyskhodyt_pod_kontrolem_gosudarstva_tomenko">
    <div class="time">20:26</div>
    <div class="news-title">

        
        Переход на цифровое ТВ должно происходить под контролем государства, - Томенко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/v_kharkove_zaderzhaly_napadavshykh_na_kyborga_verbycha">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528859/images/im127x84-Kharkiw_ROS_pasport.png">
                
            </div>
        
        В Харькове задержали нападавших на киборга Вербича        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/v_aprele_na_fronte_pogybly_8_zaschytnykov_ukrayny_dvum_yz_nykh_bylo_po_19_let">
    <div class="time">18:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528857/images/im127x84-swicha_pamjati.jpg">
                
            </div>
        
        В апреле на фронте погибли 8 защитников Украины. Двум из них было по 19 лет        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/konec_rossyy_ukraynskye_voennye_zakazaly_tender_na_yzuchenye_nastroenyy_na_kubany">
    <div class="time">17:15</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528847/images/im127x84-SSO_tender.png">
                
            </div>
        
        Конец России. Украинские военные заказали тендер по изучению настроений на Кубани        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/05/06/stalo_yzvestno_skolko_tysyach_detey_donbassa_vynuzhdeny_uchyttsya_v_shkole_vo_vremya_voyny">
    <div class="time">16:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528845/images/im127x84-dytyna_Donbas.png">
                <i class="play_icon"></i>
            </div>
        
        Стало известно, сколько тысяч детей Донбасса вынуждены учитться в школе во время войны        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/na_vsemyrnoy_gymnazyade_v_marokko_ukraynskye_gymnastky_zavoevaly_zoloto_y_dva_serebra">
    <div class="time">16:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528843/images/im127x84-UA_gimnastky.jpg">
                
            </div>
        
        На Всемирной гимназиаде в Марокко украинские гимнастки завоевали золото и два серебра        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/novynskyy_ezdyl_v_varshavu_gde_ubezhdal_ne_podderzhyvat_avtokefalyyu_dlya_ukraynskoy_cerkvy_smy">
    <div class="time">15:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528833/images/im127x84-Nowynskyj_W_ta_Gundjajew.jpg">
                
            </div>
        
        Новинский ездил в Варшаву, где убеждал не поддерживать автокефалию для украинской церкви, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/ukrayna_trebuet_nemedlennogo_osvobozhdenyya_zaderzhannykh_na_akcyyakh_v_rossyy">
    <div class="time">13:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528819/images/im127x84-87006.JPG">
                
            </div>
        
        Украина требует немедленного освобождения задержанных на акциях в России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/tramp_nanyal_yzraylskuyu_fyrmu_chtoby_sobrat_kompromat_na_komandu_obamy_guardian">
    <div class="time">09:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528779/images/im127x84-15732807-tramp-uveryaet-v-neobkhodimosti-provede.jpg">
                
            </div>
        
        Трамп нанял израильскую фирму, чтобы собрать компромат на команду Обамы, - Guardian        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/05/06/sutky_na_fronte_9_obstrelov_vsu_nanesly_uron_okkupantam_y_vzyaly_v_plen_boevyka">
    <div class="time">08:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2528773/images/im127x84-64399.jpg">
                
            </div>
        
        Сутки на фронте: 9 обстрелов, ВСУ нанесли урон оккупантам и взяли в плен боевика        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1525583557">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2529079        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/257605" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257605-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257605" class="news_title">Студия Запад | Кремль может отомстить Армении</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257603" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257603-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257603" class="news_title">Студия Запад | Осенью США начнут обсуждение нефтяного эмбарго Кремля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257601" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257601-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257601" class="news_title">Студия Запад | О молодых джокерах с олигархической колоды</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257599" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257599-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257599" class="news_title">Студия Запад | "Джавелины" и активизация Путина на Донбассе</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257597" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257597-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257597" class="news_title">Вердикт с Сергеем Руденко | Павел Розенко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257595" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257595-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257595" class="news_title">Княжицкий | Наталья Ворожбит</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257593" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257593-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 мая, 2018</span>
                                    <a href="/video/257593" class="news_title">Досье с Сергеем Руденко | Валентин Бадрак</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257589" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257589-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 мая, 2018</span>
                                    <a href="/video/257589" class="news_title">Субботний политклуб | 5 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257591" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257591-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257591" class="news_title">Праздник 9 мая - это «элемент российского имперского мифа» - Вятрович</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257587" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257587-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257587" class="news_title">Международный обзор с Юрием Физером | 5 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257585" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257585-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257585" class="news_title">Pro здоровье | Анастезия - мифы и реальность</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257583" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257583-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257583" class="news_title">Культ: Экспресс | 5 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257581" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257581-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257581" class="news_title">Авторская программа Ч/Б шоу | 4 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257579" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257579-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 мая, 2018</span>
                                    <a href="/video/257579" class="news_title">Злая пятиминутка | Скандал с бразильским наемником Рафаэлем Лусварги</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257577" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257577-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257577" class="news_title">Большой эфир Василия Зимы | 4 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257575" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257575-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257575" class="news_title">Скандалы недели | 4 мая</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257573" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257573-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257573" class="news_title">О политике | Опиум для народа: об избирательных технологиях</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257571" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257571-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257571" class="news_title">Алексеев: Небрежность должна быть наказана</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257569" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257569-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257569" class="news_title">Давидюк: Украине нужно идти вперед и защищать свою территорию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257567" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/05/257567-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">04 мая, 2018</span>
                                    <a href="/video/257567" class="news_title">Ковач: для нападения на Скрипалей было использовано более 10 граммов химического оружия</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                              <li>
                <a href="/news/nauka/">Наука</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/05/07/predprynymately_massovo_nasazhdayut_orekhovye_derevya_pochemu_eto_vygodno'
        this.page.identifier = 'ru2529079'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
