<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Сутки на фронте: 47 обстрелов, один военный погиб" />
<meta property="og:description" content="За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмир" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2525617/images/im610x343-98_main.jpeg" />
<meta name="H1" content="Сутки на фронте: 47 обстрелов, один военный погиб" />
<link hreflang="uk" href="https://espreso.tv/news/2018/04/22/doba_na_fronti_47_obstriliv_odyn_viyskovyy_zagynuv" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="/themes/novyny/assets/player/dash.js"></script>
<title>Сутки на фронте: 47 обстрелов, один военный погиб</title>

<meta name="description" content="За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмир" />
<meta name="keywords" content="антитеррористическая операция, обстрелы, потери" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Сутки на фронте: 47 обстрелов, один военный погиб" />
<meta name="og:description" content="За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмир" />
<meta name="twitter:title" content="Сутки на фронте: 47 обстрелов, один военный погиб" />
<meta name="twitter:description" content="За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмир" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2525617/images/im610x343-98_main.jpeg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2525617/images/im578x383-98_main.jpeg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
//    googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/04/22/doba_na_fronti_47_obstriliv_odyn_viyskovyy_zagynuv'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/04/22/doba_na_fronti_47_obstriliv_odyn_viyskovyy_zagynuv'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>

        <!-- div id="micro-player-scroll" class="watch_online is-live flowplayer" -->
        <!-- div class="fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div -->

    <!-- script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        }; -->
    <!-- script type="text/javascript">
        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script --> 
    
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Сутки на фронте: 47 обстрелов, один военный погиб</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-04-22T07:49">
                                22 апреля, 2018, 07:49                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Сутки на фронте: 47 обстрелов, один военный погиб">
                            <meta itemprop="description" content="За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмировались">
                            <meta itemprop="articleBody" content="Об этом сообщает пресс-центр штаба АТО.

В частности, на донецком направлении с запрещенных 120-мм минометов и вооружения танков боевики обстреляли опорные пункты ВСУ в районе Павлополь и Пищевика, Водяного и Новотроицкого.

Гранатометы и стрелковое оружие агрессор применил в районе Авдеевки, Каменки, Гнутово, Верхнеторецком, Водяного, Ломакин и Невельского, крупнокалиберные пулеметы - неподалеку Пищевика, Новотроицкого, Черненко, Гнутово и Талаковка.

Кроме этого, во Павлополь и Талаковка агрессор применил БМП, стрелковое оружие - вблизи Марьинки, Красногоровка, Лебединского, Широкино и Шахты &amp;quot;Бутовка&amp;quot;, а по защитникам Павлополь и Новотроицкого - велся снайперский огонь.

На луганском направлении запрещены 120-мм минометы враг применил по украинским позициям вблизи Новоалександровки, Катериновки и Зайцево. С минометов калибра 82 мм огонь велся по защитникам Крымского, Новоселовки, Луганского, Новгородского и Зайцево.

Также под огонь из гранатометов различных систем и стрелкового оружия попали укрепления ВСУ в районе Крымского и Луганского Зайцев, а из крупнокалиберных пулеметов и стрелкового оружия обстрелян позиции в Новоселовка.

В штабе отметили, что силы Антитеррористической операции на территории Донецкой и Луганской областей продолжают неуклонно придерживаться Минских договоренностей по всей линии разграничения сторон.
">
                            <meta itemprop="dateModified" content="2018-04-22T08:08">
                            <link itemprop="mainEntityOfPage" href="/news/2018/04/22/doba_na_fronti_47_obstriliv_odyn_viyskovyy_zagynuv">

                            <meta itemprop="url" content="/news/2018/04/22/doba_na_fronti_47_obstriliv_odyn_viyskovyy_zagynuv">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2525617/images/im578x383-98_main.jpeg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2525617/images/im578x383-98_main.jpeg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-04-22T07:49">
                                        22 апреля, 2018, 07:49                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    За прошедшие сутки российско-оккупационные войска осуществили 47 обстрелов позиций украинских защитников, применяя запрещенное Минскими соглашениями оружие. В результате боевых действий один защитник Украины погиб, двое получили ранения и еще двое травмировались                                </div>
                                <div class="mainPostContainer">

				    <p>Об этом сообщает пресс-центр штаба АТО.</p>

<p>В частности, на донецком направлении с запрещенных 120-мм минометов и вооружения танков боевики обстреляли опорные пункты ВСУ в районе Павлополь и Пищевика, Водяного и Новотроицкого.</p>

<p>Гранатометы и стрелковое оружие агрессор применил в районе Авдеевки, Каменки, Гнутово, Верхнеторецком, Водяного, Ломакин и Невельского, крупнокалиберные пулеметы - неподалеку Пищевика, Новотроицкого, Черненко, Гнутово и Талаковка.</p>

<p>Кроме этого, во Павлополь и Талаковка агрессор применил БМП, стрелковое оружие - вблизи Марьинки, Красногоровка, Лебединского, Широкино и Шахты &quot;Бутовка&quot;, а по защитникам Павлополь и Новотроицкого - велся снайперский огонь.</p>

<p>На луганском направлении запрещены 120-мм минометы враг применил по украинским позициям вблизи Новоалександровки, Катериновки и Зайцево. С минометов калибра 82 мм огонь велся по защитникам Крымского, Новоселовки, Луганского, Новгородского и Зайцево.</p>

<p>Также под огонь из гранатометов различных систем и стрелкового оружия попали укрепления ВСУ в районе Крымского и Луганского Зайцев, а из крупнокалиберных пулеметов и стрелкового оружия обстрелян позиции в Новоселовка.</p>

<p>В штабе отметили, что силы Антитеррористической операции на территории Донецкой и Луганской областей продолжают неуклонно придерживаться Минских договоренностей по всей линии разграничения сторон.</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">антитеррористическая операция</a></li><li> <a href="/tag/obstrily">обстрелы</a></li><li> <a href="/tag/">потери</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/15/syryyskyy_gambyt_pryvedut_ly_amerykanskye_avyaudary_k_eskalacyy_na_blyzhnem_vostoke">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2523887/images/im292x166-syria_reuters.png">

                            </a>
            <span class="date">15 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/15/syryyskyy_gambyt_pryvedut_ly_amerykanskye_avyaudary_k_eskalacyy_na_blyzhnem_vostoke">Сирийский гамбит. Приведут ли американские авиаудары к эскалации на Ближнем Востоке</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/news/2018/04/19/quotostanovy_seksyzmquot_suprun_pokazala_kak_pravylno_zdorovatsya_s_zhenschynoy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2524951/images/im292x166-hends_izi.im.png">

                            </a>
            <span class="date">19 апреля, 2018</span>
            <a class="news_desc" href="/news/2018/04/19/quotostanovy_seksyzmquot_suprun_pokazala_kak_pravylno_zdorovatsya_s_zhenschynoy">"Останови сексизм": Супрун показала, как правильно здороваться с женщиной
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/12/razoblachenye_prestupnykov_unychtozhyvshykh_gp_quotradyoperedayuschyy_centrquot_v_brovarakh">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2523341/images/im292x166-shustrova.png">

                            </a>
            <span class="date">12 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/12/razoblachenye_prestupnykov_unychtozhyvshykh_gp_quotradyoperedayuschyy_centrquot_v_brovarakh">Разоблачение преступников, уничтоживших ГП "Радиопередающий центр" в Броварах</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/14/chto_oznachayut_nazvanyya_stran_myra_atlas_kotoryy_rasskazhet_gde_nakhodytsya_quotzemlya_zhestokykh_lyudeyquot_y_ne_tolko">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2523511/images/im292x166-earth1.jpg">

                            </a>
            <span class="date">14 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/14/chto_oznachayut_nazvanyya_stran_myra_atlas_kotoryy_rasskazhet_gde_nakhodytsya_quotzemlya_zhestokykh_lyudeyquot_y_ne_tolko">Что означают названия стран мира. Атлас, который расскажет где находится "земля жестоких людей" и не только</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/04/03/11_kynopremer_aprelya_sredy_nykh_dva_novykh_ukraynskykh_fylma">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2521243/images/im292x166-fims11.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">3 апреля, 2018</span>
            <a class="news_desc" href="/article/2018/04/03/11_kynopremer_aprelya_sredy_nykh_dva_novykh_ukraynskykh_fylma">11 кинопремьер апреля. Среди них - два новых украинских фильма </a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/news/2018/04/19/quotostanovy_seksyzmquot_suprun_pokazala_kak_pravylno_zdorovatsya_s_zhenschynoy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2524951/images/im250x141-hends_izi.im.png">

            </a>
        <span class="date">19 апреля, 2018</span>
    <a class="news_desc" href="/news/2018/04/19/quotostanovy_seksyzmquot_suprun_pokazala_kak_pravylno_zdorovatsya_s_zhenschynoy">"Останови сексизм": Супрун показала, как правильно здороваться с женщиной
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/04/12/razoblachenye_prestupnykov_unychtozhyvshykh_gp_quotradyoperedayuschyy_centrquot_v_brovarakh">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2523341/images/im250x141-shustrova.png">

            </a>
        <span class="date">12 апреля, 2018</span>
    <a class="news_desc" href="/article/2018/04/12/razoblachenye_prestupnykov_unychtozhyvshykh_gp_quotradyoperedayuschyy_centrquot_v_brovarakh">Разоблачение преступников, уничтоживших ГП "Радиопередающий центр" в Броварах</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/04/14/chto_oznachayut_nazvanyya_stran_myra_atlas_kotoryy_rasskazhet_gde_nakhodytsya_quotzemlya_zhestokykh_lyudeyquot_y_ne_tolko">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2523511/images/im250x141-earth1.jpg">

            </a>
        <span class="date">14 апреля, 2018</span>
    <a class="news_desc" href="/article/2018/04/14/chto_oznachayut_nazvanyya_stran_myra_atlas_kotoryy_rasskazhet_gde_nakhodytsya_quotzemlya_zhestokykh_lyudeyquot_y_ne_tolko">Что означают названия стран мира. Атлас, который расскажет где находится "земля жестоких людей" и не только</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            
<!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            
<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 апреля, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/04/22/moskovskyy_patryarkhat_nazval_obraschenye_rady_k_varfolomeyu_prevyshenyem_vlasty">
    <div class="time">11:56</div>
    <div class="news-title">

        
        Московский патриархат назвал обращение Рады к Варфоломею превышением власти        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/vashyngton_pryzyvaet_ukraynu_povysyt_ceny_na_gaz_y_sozdat_nezavysymyy_antykorrupcyonnyy_sud">
    <div class="time">11:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525643/images/im127x84-237954317.jpg">
                
            </div>
        
        Вашингтон призывает Украину повысить цены на газ и создать независимый антикоррупционный суд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/vzryv_v_kabule_pogybly_devyat_chelovek_desyatky_ranenykh">
    <div class="time">11:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525641/images/im127x84-d579117-1.jpg">
                
            </div>
        
        Взрыв в Кабуле: погибли девять человек, десятки раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="4885">
    <h3 class="title">Чи вірите, що на "плівках Онищенка" голос Петра Порошенка?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li  class='best'                                     >
                    
<a href="/news/2018/04/22/v_erevane_polycyya_prymenyla_specsredstva_zaderzhaly_lydera_protestuyuschykh">
    <div class="time">10:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525639/images/im127x84-12_main.jpeg">
                
            </div>
        
        В Ереване полиция применила спецсредства, задержали лидера протестующих        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/v_kyeve_nacyonalysty_razognaly_lager_cygan_na_lysoy_gore_y_sozhgly_ykh_palatky">
    <div class="time">10:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525637/images/im127x84-220f304-1.jpg">
                
            </div>
        
        В Киеве националисты разогнали лагерь цыган на Лысой горе и сожгли их палатки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/novoyzbrannyy_prezydent_chernogoryy_rossyya_dolzhna_uvazhat_nash_vybor">
    <div class="time">10:18</div>
    <div class="news-title">

        
        Новоизбранный президент Черногории: Россия должна уважать наш выбор        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/amerykanskye_sankcyy_zamorozyly_pochty_2_mlrd_aktyvov_rossyyskogo_olygarkha_vekselberga">
    <div class="time">09:54</div>
    <div class="news-title">

        
        Американские санкции заморозили почти $2 млрд активов российского олигарха Вексельберга        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/smy_uznaly_ymya_odnogo_yz_podozrevaemykh_v_otravlenyy_skrypalya">
    <div class="time">09:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525625/images/im127x84-0_main.jpeg">
                
            </div>
        
        СМИ узнали имя одного из подозреваемых в отравлении Скрипаля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/specsluzhby_armenyy_zayavyly_o_predotvraschenyy_seryy_teraktov">
    <div class="time">09:14</div>
    <div class="news-title">

        
        Спецслужбы Армении заявили о предотвращении серии терактов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/severnoy_korey_predlozhyly_podpysat_dogovor_o_zaprete_yadernykh_yspytanyy">
    <div class="time">08:56</div>
    <div class="news-title">

        
        Северной Кореи предложили подписать договор о запрете ядерных испытаний        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/04/22/pytayas_zablokyrovat_telegram_v_rossyy_zabanyly_google">
    <div class="time">08:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525615/images/im127x84-images.jpg">
                
            </div>
        
        Пытаясь заблокировать Telegram, в России забанили Google        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/desyatky_tysyach_vengrov_protestovaly_protyv_kontrolya_orbana_nad_smy">
    <div class="time">08:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525613/images/im127x84-6775_main.jpeg">
                
            </div>
        
        Десятки тысяч венгров протестовали против контроля Орбана над СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb">
    <div class="time">07:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525617/images/im127x84-98_main.jpeg">
                
            </div>
        
        Сутки на фронте: 47 обстрелов, один военный погиб        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/22/armenyya_vo_vremya_subbotnykh_protestov_v_erevane_polycyya_zaderzhala_102_chelovek">
    <div class="time">07:34</div>
    <div class="news-title">

        
        Армения: во время субботних протестов в Ереване полиция задержала 102 человек        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/mynystr_oborony_germanyy_pryzvala_k_bolee_zhestkomu_kursu_v_otnoshenyy_rossyy">
    <div class="time">07:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525607/images/im127x84-93_main.jpeg">
                
            </div>
        
        Министр обороны Германии призвала к более жесткому курсу в отношении России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 апреля, 2018 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/predstavytely_ozkho_nakonec_popaly_v_syryyskuyu_dumu">
    <div class="time">22:48</div>
    <div class="news-title">

        
        Представители ОЗХО наконец попали в сирийскую Думу        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/30_naselenyya_doneckoy_oblasty_sostavlyaet_proukraynskoe_yadro_zhebryvskyy">
    <div class="time">22:26</div>
    <div class="news-title">

        
        30% населения Донецкой области составляет проукраинское ядро, - Жебривский        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/v_dagestane_federaly_ustroyly_perestrelku_s_podpolschykamy_9_pogybshykh">
    <div class="time">22:02</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525597/images/im127x84-Derbent.png">
                
            </div>
        
        В Дагестане федералы устроили перестрелку с подпольщиками, 9 погибших        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/zhebryvskyy_zayavyl_chto_gotov_pereyty_yz_katolychestva_v_pravoslavye_kogda_v_ukrayne_budet_sozdana_pomestnaya_cerkov">
    <div class="time">21:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525591/images/im127x84-Zhebriwskyj_P.png">
                
            </div>
        
        Жебривский заявил, что готов перейти из католичества в православие, когда в Украине будет создана поместная церковь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/v_krymu_okkupanty_razmestyly_6_yadernykh_boegolovok_dzhemylev">
    <div class="time">21:40</div>
    <div class="news-title">

        
        В Крыму оккупанты разместили 6 ядерных боеголовок, - Джемилев        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/rossyyane_y_naemnyky_sooruzhayut_v_okkupyrovannykh_rayonakh_donbassa_tretyu_lynyyu_oborony_mynoborony">
    <div class="time">21:24</div>
    <div class="news-title">

        
        Россияне и наемники сооружают в оккупированных районах Донбасса третью линию обороны, - Минобороны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/v_nykolaeve_na_patrulnogo_napal_vodytel_quotgazelyquot_y_dvoe_ego_passazhyrov">
    <div class="time">21:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525583/images/im127x84-Mykolajiw.jpeg">
                
            </div>
        
        В Николаеве на патрульного напал водитель "Газели" и двое его пассажиров        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/v_khersone_presekly_deyatelnost_laboratoryy_po_proyzvodstvu_amfetamyna_kotoraya_zarabatyvala_100_tys_grn_v_mesyac">
    <div class="time">20:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525581/images/im127x84-n_4673_91674793.jpg">
                
            </div>
        
        В Херсоне пресекли деятельность лаборатории по производству амфетамина, которая зарабатывала 100 тыс. грн в месяц        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/gastrolerov_moskovskogo_bolshogo_teatra_ne_pustyly_vystupat_v_ssha">
    <div class="time">20:35</div>
    <div class="news-title">

        
        Гастролеров московского Большого театра не пустили выступать в США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/2003_goda_gundyaev_byl_ne_protyv_edynoy_ukraynskoy_cerkvy_no_kuchme_ne_khvatylo_polytycheskoy_voly_malomuzh">
    <div class="time">20:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525577/images/im127x84-Malomuzh_Mykola.png">
                
            </div>
        
        2003 года Гундяев был не против единой украинской церкви, но Кучме не хватило политической воли, - Маломуж        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/v_sevastopole_sozhgly_110_kg_ukraynskykh_syrov">
    <div class="time">19:45</div>
    <div class="news-title">

        
        В Севастополе сожгли 110 кг украинских сыров        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/04/21/poroshenko_vyshel_yz_desyatky_bogateyshykh_ukrayncev">
    <div class="time">19:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525573/images/im127x84-top5.png">
                <i class="play_icon"></i>
            </div>
        
        Порошенко вышел из десятки богатейших украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/04/21/na_donetchyne_razoblachyly_prokurora_kotoryy_sotrudnychal_s_terrorystamy">
    <div class="time">19:05</div>
    <div class="news-title">

        
        На Донетчине разоблачили прокурора, который сотрудничал с террористами        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/den_na_fronte_31_vrazheskyy_obstrel_2_ranenykh">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525569/images/im127x84-ato.jpg">
                
            </div>
        
        День на фронте: 31 вражеский обстрел, 2 раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1524326158">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">22 апреля, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/vashyngton_pryzyvaet_ukraynu_povysyt_ceny_na_gaz_y_sozdat_nezavysymyy_antykorrupcyonnyy_sud">
    <div class="time">11:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525643/images/im127x84-237954317.jpg">
                
            </div>
        
        Вашингтон призывает Украину повысить цены на газ и создать независимый антикоррупционный суд        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/vzryv_v_kabule_pogybly_devyat_chelovek_desyatky_ranenykh">
    <div class="time">11:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525641/images/im127x84-d579117-1.jpg">
                
            </div>
        
        Взрыв в Кабуле: погибли девять человек, десятки раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/v_erevane_polycyya_prymenyla_specsredstva_zaderzhaly_lydera_protestuyuschykh">
    <div class="time">10:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525639/images/im127x84-12_main.jpeg">
                
            </div>
        
        В Ереване полиция применила спецсредства, задержали лидера протестующих        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/smy_uznaly_ymya_odnogo_yz_podozrevaemykh_v_otravlenyy_skrypalya">
    <div class="time">09:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525625/images/im127x84-0_main.jpeg">
                
            </div>
        
        СМИ узнали имя одного из подозреваемых в отравлении Скрипаля        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/specsluzhby_armenyy_zayavyly_o_predotvraschenyy_seryy_teraktov">
    <div class="time">09:14</div>
    <div class="news-title">

        
        Спецслужбы Армении заявили о предотвращении серии терактов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb">
    <div class="time">07:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525617/images/im127x84-98_main.jpeg">
                
            </div>
        
        Сутки на фронте: 47 обстрелов, один военный погиб        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/22/mynystr_oborony_germanyy_pryzvala_k_bolee_zhestkomu_kursu_v_otnoshenyy_rossyy">
    <div class="time">07:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525607/images/im127x84-93_main.jpeg">
                
            </div>
        
        Министр обороны Германии призвала к более жесткому курсу в отношении России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 апреля, 2018 <span>суббота</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/predstavytely_ozkho_nakonec_popaly_v_syryyskuyu_dumu">
    <div class="time">22:48</div>
    <div class="news-title">

        
        Представители ОЗХО наконец попали в сирийскую Думу        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/30_naselenyya_doneckoy_oblasty_sostavlyaet_proukraynskoe_yadro_zhebryvskyy">
    <div class="time">22:26</div>
    <div class="news-title">

        
        30% населения Донецкой области составляет проукраинское ядро, - Жебривский        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/zhebryvskyy_zayavyl_chto_gotov_pereyty_yz_katolychestva_v_pravoslavye_kogda_v_ukrayne_budet_sozdana_pomestnaya_cerkov">
    <div class="time">21:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525591/images/im127x84-Zhebriwskyj_P.png">
                
            </div>
        
        Жебривский заявил, что готов перейти из католичества в православие, когда в Украине будет создана поместная церковь        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/v_krymu_okkupanty_razmestyly_6_yadernykh_boegolovok_dzhemylev">
    <div class="time">21:40</div>
    <div class="news-title">

        
        В Крыму оккупанты разместили 6 ядерных боеголовок, - Джемилев        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/2003_goda_gundyaev_byl_ne_protyv_edynoy_ukraynskoy_cerkvy_no_kuchme_ne_khvatylo_polytycheskoy_voly_malomuzh">
    <div class="time">20:13</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525577/images/im127x84-Malomuzh_Mykola.png">
                
            </div>
        
        2003 года Гундяев был не против единой украинской церкви, но Кучме не хватило политической воли, - Маломуж        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/04/21/poroshenko_vyshel_yz_desyatky_bogateyshykh_ukrayncev">
    <div class="time">19:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525573/images/im127x84-top5.png">
                <i class="play_icon"></i>
            </div>
        
        Порошенко вышел из десятки богатейших украинцев        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/den_na_fronte_31_vrazheskyy_obstrel_2_ranenykh">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525569/images/im127x84-ato.jpg">
                
            </div>
        
        День на фронте: 31 вражеский обстрел, 2 раненых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/v_moskve_okonchatelno_prekratyla_rabotu_ukraynskaya_byblyoteka">
    <div class="time">16:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525549/images/im127x84-bibl.jpg">
                
            </div>
        
        В Москве окончательно прекратила работу украинская библиотека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/vengryya_razdala_na_zakarpate_bolee_100_tysyach_pasportov_myd">
    <div class="time">14:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525535/images/im127x84-5703471a6aedb-1441217745-ukrainepas-2469192-16327405-1100x530.jpg">
                
            </div>
        
        Венгрия раздала на Закарпатье более 100 тысяч паспортов, – МИД        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/quotnaftogazquot_povysyl_cenu_gaza_na_5_5">
    <div class="time">13:56</div>
    <div class="news-title">

        
        "Нафтогаз" повысил цену газа на 5,5%        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/protesty_v_erevane_vlasty_pryzvaly_protestuyuschykh_k_dyalogu_a_potom_prygrozyly_razognat_mytyng">
    <div class="time">13:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525527/images/im127x84-default.jpg">
                
            </div>
        
        Протесты в Ереване: власти призвали протестующих к диалогу, а потом пригрозили разогнать митинг        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/parlament_turcyy_odobryl_provedenye_dosrochnykh_vyborov_v_strane">
    <div class="time">12:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525513/images/im127x84-18_main.jpeg">
                
            </div>
        
        Парламент Турции одобрил проведение досрочных выборов в стране        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/04/21/devyatyy_den_protestov_v_erevane_polycyya_nachala_zaderzhanyya">
    <div class="time">12:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525511/images/im127x84-ff5bdf8da22646c47cceda2992a4eafd.jpg">
                <i class="play_icon"></i>
            </div>
        
        Девятый день протестов в Ереване: полиция начала задержания        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/boevyky_obstrelyaly_yz_tanka_okrayny_kpvv_quotgnutovoquot_gde_nakhodylys_grazhdanskye">
    <div class="time">10:58</div>
    <div class="news-title">

        
        Боевики обстреляли из танка окраины КПВВ "Гнутово", где находились гражданские        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/v_oon_podschytaly_kolychestvo_zhertv_na_donbasse_sredy_grazhdanskykh">
    <div class="time">10:19</div>
    <div class="news-title">

        
        В ООН подсчитали количество жертв на Донбассе среди гражданских        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/specsluzhby_brytanyy_ustanovyly_klyuchevykh_podozrevaemykh_v_pokushenyy_na_skrypalya_the_telegraph">
    <div class="time">09:16</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525485/images/im127x84-98_main.jpeg">
                
            </div>
        
        Спецслужбы Британии установили ключевых подозреваемых в покушении на Скрипаля, - The Telegraph        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/21/boevyky_v_techenye_sutok_byly_yz_quotgradovquot_mynometov_y_bmp_1_voennyy_pogyb">
    <div class="time">07:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525475/images/im127x84-Screenshot_1.jpg">
                
            </div>
        
        Боевики в течение суток били из "Градов", минометов и БМП. 1 военный погиб        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">20 апреля, 2018 <span>пятница</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/20/na_luganschyne_12_detey_otravylys_vo_vremya_blagotvorytelnogo_meropryyatyya_dvoe_v_tyazhelom_sostoyanyy">
    <div class="time">21:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525455/images/im127x84-garbuz.png">
                
            </div>
        
        На Луганщине 12 детей отравились во время благотворительного мероприятия, двое - в тяжелом состоянии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/20/poroshenko_predlagaet_lyshat_grazhdanstva_za_golosovanye_na_vyborakh_drugykh_stran">
    <div class="time">21:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525443/images/im127x84-pass.png">
                
            </div>
        
        Порошенко предлагает лишать гражданства за голосование на выборах других стран        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/20/brytanskye_parlamentaryy_sozdaly_gruppu_dlya_borby_s_rossyyskym_vlyyanyem">
    <div class="time">20:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525439/images/im127x84-374349172927.jpg">
                
            </div>
        
        Британские парламентарии создали группу для борьбы с российским влиянием        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/20/boevyky_obstrelyaly_ukraynskye_pozycyy_yz_gradovquot_pogyb_voennyy">
    <div class="time">20:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525433/images/im127x84-ato1.png">
                
            </div>
        
        Боевики обстреляли украинские позиции из “Градов", погиб военный        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/04/20/demokraty_podaly_v_sud_na_trampa_rossyyu_y_wikileaks_za_vmeshatelstvo_v_amerykanskye_vybory_wp">
    <div class="time">19:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2525425/images/im127x84-trump.png">
                
            </div>
        
        Демократы подали в суд на Трампа, Россию и WikiLeaks за вмешательство в американские выборы, - WP        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1524242292">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2525617        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/257291" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257291-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">22 апреля, 2018</span>
                                    <a href="/video/257291" class="news_title">Княжицкий | Владислав Кириченко</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257293" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257293-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">22 апреля, 2018</span>
                                    <a href="/video/257293" class="news_title">Вердикт с Сергеем Руденко | 21 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257285" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257285-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257285" class="news_title">Субботний политклуб | 21 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257289" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257289-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257289" class="news_title">Впервые туроператор страхует от невыезда</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257287" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257287-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257287" class="news_title">Чмут: Советские запасы бронетехники исчерпаны</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257279" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257279-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257279" class="news_title">Мы не видим готовности Будапешта к конструктивному диалогу - заместитель главы МИД Украины</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257283" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257283-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257283" class="news_title">Ковач: Следователи определили лиц, заинтересованных в смерти Скрипаля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257281" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257281-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257281" class="news_title">Международный обзор с Юрием Физером | 21 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257271" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257271-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257271" class="news_title">Pro здоровье | Выбираем весенние продукты правильно</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257275" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257275-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257275" class="news_title">Культ: Экспресс | 21 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257273" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257273-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257273" class="news_title">Pro здоровье | Уникальные свойства черники</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257255" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257255-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257255" class="news_title">Досье с Сергеем Руденко | Игорь Лапин</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257261" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257261-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257261" class="news_title">Будет ли единая автокефальная церковь в Украине?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257269" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257269-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257269" class="news_title">Авторская программа Ч/Б шоу | 20 апреля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257267" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257267-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257267" class="news_title">Большой эфир Василия Зимы | 20 апреля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257265" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257265-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 апреля, 2018</span>
                                    <a href="/video/257265" class="news_title">Большой эфир Василия Зимы | 20 апреля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257263" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257263-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 апреля, 2018</span>
                                    <a href="/video/257263" class="news_title">Обновление состава ЦИК: почему процесс задерживается?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257259" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257259-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 апреля, 2018</span>
                                    <a href="/video/257259" class="news_title">Большой эфир Василия Зимы | 17 апреля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257257" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257257-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 апреля, 2018</span>
                                    <a href="/video/257257" class="news_title">Продолжается визит польских экспертов в Украину</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/257253" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/04/257253-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 апреля, 2018</span>
                                    <a href="/video/257253" class="news_title">Онищенко заявил, что готов отдать НАБУ оригиналы "пленок"</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                              <li>
                <a href="/news/nauka/">Наука</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/04/22/sutky_na_fronte_47_obstrelov_odyn_voennyy_pogyb'
        this.page.identifier = 'ru2525617'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
