<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/03/11/za_2_goda_chyslo_elektroustanovok_v_chastnykh_zhylyschakh_ukrayncev_uvelychylos_v_15_raz?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/03/11/za_2_goda_chyslo_elektroustanovok_v_chastnykh_zhylyschakh_ukrayncev_uvelychylos_v_15_raz"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз" />
<meta property="og:description" content="В Украине стремительно растет популярность домашних солнечных батарей" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2515813/images/im610x343-sonjachni_bat.jpg" />
<meta name="H1" content="За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз" />
<link hreflang="uk" href="https://espreso.tv/news/2018/03/11/za_2_roky_kilkist_elektroustanovok_u_pryvatnykh_oselyakh_ukrayinciv_zbilshylasya_u_15_raziv" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/03/11/za_2_goda_chyslo_elektroustanovok_v_chastnykh_zhylyschakh_ukrayncev_uvelychylos_v_15_raz" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="themes/novyny/assets/flowplayer/player.micro.js"></script>
<title>За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз</title>

<meta name="description" content="В Украине стремительно растет популярность домашних солнечных батарей" />
<meta name="keywords" content="Владимир Гройсман, солнечные электростанции, солнечная батарея, электроэнергия" />
<meta name="og:type" content="news" />
<meta name="og:title" content="За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз" />
<meta name="og:description" content="В Украине стремительно растет популярность домашних солнечных батарей" />
<meta name="twitter:title" content="За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз" />
<meta name="twitter:description" content="В Украине стремительно растет популярность домашних солнечных батарей" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2515813/images/im610x343-sonjachni_bat.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2515813/images/im578x383-sonjachni_bat.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
//    googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/03/11/za_2_roky_kilkist_elektroustanovok_u_pryvatnykh_oselyakh_ukrayinciv_zbilshylasya_u_15_raziv'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                             </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/03/11/za_2_roky_kilkist_elektroustanovok_u_pryvatnykh_oselyakh_ukrayinciv_zbilshylasya_u_15_raziv'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div><div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        };

        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script>
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-03-11T20:14">
                                11 марта, 2018, 20:14                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз">
                            <meta itemprop="description" content="В Украине стремительно растет популярность домашних солнечных батарей">
                            <meta itemprop="articleBody" content="Об этом у себя на Facebook сообщил премьер-министр Владимир Гройсман.

В частности, он привел следующие данные:

&amp;quot;Возобновляемая энергетика (ВИЭ):

4 квартал 2015 года - 21 частное домохозяйство имеет солнечную электроустановку;

4 квартал 2017 года - 3010 частных домохозяйств установили солнечные электроустановки&amp;quot;.

Таким образом, за 2 года, то есть с 2015 по 2017, количество таких установок возросло в 15 раз.

Читайте также: Как утеплить дом и сэкономить деньги при поддержке ЕС

В целом, по словам главы украинского правительства, в течение 2014-2017 гг домашние солнечные электроустановки обеспечили 1900 МВт новых тепловых мощностей ВИЭ.



&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2018-03-11T20:34">
                            <link itemprop="mainEntityOfPage" href="/news/2018/03/11/za_2_roky_kilkist_elektroustanovok_u_pryvatnykh_oselyakh_ukrayinciv_zbilshylasya_u_15_raziv">

                            <meta itemprop="url" content="/news/2018/03/11/za_2_roky_kilkist_elektroustanovok_u_pryvatnykh_oselyakh_ukrayinciv_zbilshylasya_u_15_raziv">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2515813/images/im578x383-sonjachni_bat.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2515813/images/im578x383-sonjachni_bat.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-03-11T20:14">
                                        11 марта, 2018, 20:14                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    В Украине стремительно растет популярность домашних солнечных батарей                                </div>
                                <div class="">

                                    <p>Об этом у себя на Facebook сообщил премьер-министр Владимир Гройсман.</p>

<p>В частности, он привел следующие данные:</p>

<p>&quot;Возобновляемая энергетика (ВИЭ):</p>

<p>4 квартал 2015 года - 21 частное домохозяйство имеет солнечную электроустановку;</p>

<p>4 квартал 2017 года - 3010 частных домохозяйств установили солнечные электроустановки&quot;.</p>

<p>Таким образом, за 2 года, то есть с 2015 по 2017, количество таких установок возросло в 15 раз.</p>

<p><strong>Читайте также</strong>: <a href="https://espreso.tv/article/2018/02/28/yak_uteplyty_budynok_i_zaoschadyty_groshi_z_pidtrymkoyu_vid_yes" target="_blank">Как утеплить дом</a> и сэкономить деньги при поддержке ЕС</p>

<p>В целом, по словам главы украинского правительства, в течение 2014-2017 гг домашние солнечные электроустановки обеспечили 1900 МВт новых тепловых мощностей ВИЭ.</p>

<div><iframe allowtransparency="true" frameborder="0" height="695" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fvolodymyrgroysman%2Fposts%2F674691526033098&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe></div>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">Владимир Гройсман</a></li><li> <a href="/tag/">солнечные электростанции</a></li><li> <a href="/tag/sonyachna_batareya">солнечная батарея</a></li><li> <a href="/tag/">электроэнергия</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/02/26/vytalyy_portnykov_tolko_slabaya_rossyya_uydet_yz_kryma_y_donbassa">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2512747/images/im292x166-crimea_apphoto.png">

                            </a>
            <span class="date">26 февраля, 2018</span>
            <a class="news_desc" href="/article/2018/02/26/vytalyy_portnykov_tolko_slabaya_rossyya_uydet_yz_kryma_y_donbassa">Виталий Портников: только слабая Россия уйдёт из Крыма и Донбасса</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/02/26/krylya_v_mode_pochemu_na_tret_vzletely_avyaperevozky_v_ukrayne_y_chto_vperedy">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2512247/images/im292x166-photo_2018-02-23_16-28-56.jpg">

                            </a>
            <span class="date">26 февраля, 2018</span>
            <a class="news_desc" href="/article/2018/02/26/krylya_v_mode_pochemu_na_tret_vzletely_avyaperevozky_v_ukrayne_y_chto_vperedy">Крылья в моде. Почему на треть “взлетели” авиаперевозки в Украине и что впереди

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/02/22/norma_yly_prepyatstvye_rostu_ne_slyshkom_ly_vysokye_nalogy_v_ukrayne">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2511769/images/im292x166-100711.jpg">

                            </a>
            <span class="date">22 февраля, 2018</span>
            <a class="news_desc" href="/article/2018/02/22/norma_yly_prepyatstvye_rostu_ne_slyshkom_ly_vysokye_nalogy_v_ukrayne">Норма или препятствие росту. Не слишком ли высокие налоги в Украине

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/02/24/skolko_procentov_zhenschyn_stradaly_ot_domogatelstv_v_gollyvude_masshtabnoe_yssledovanye">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2512235/images/im292x166-hollywood-759.jpg">

                            </a>
            <span class="date">24 февраля, 2018</span>
            <a class="news_desc" href="/article/2018/02/24/skolko_procentov_zhenschyn_stradaly_ot_domogatelstv_v_gollyvude_masshtabnoe_yssledovanye">Сколько процентов женщин страдали от домогательств в Голливуде: масштабное исследование</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2018/02/27/mozhno_ly_vernut_terrytoryy_vozvraschaya_lyudey">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2512995/images/im292x166-pridnest.png">

                            </a>
            <span class="date">27 февраля, 2018</span>
            <a class="news_desc" href="/article/2018/02/27/mozhno_ly_vernut_terrytoryy_vozvraschaya_lyudey">Можно ли вернуть территории, возвращая людей</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/02/26/krylya_v_mode_pochemu_na_tret_vzletely_avyaperevozky_v_ukrayne_y_chto_vperedy">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2512247/images/im250x141-photo_2018-02-23_16-28-56.jpg">

            </a>
        <span class="date">26 февраля, 2018</span>
    <a class="news_desc" href="/article/2018/02/26/krylya_v_mode_pochemu_na_tret_vzletely_avyaperevozky_v_ukrayne_y_chto_vperedy">Крылья в моде. Почему на треть “взлетели” авиаперевозки в Украине и что впереди

</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/02/22/norma_yly_prepyatstvye_rostu_ne_slyshkom_ly_vysokye_nalogy_v_ukrayne">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2511769/images/im250x141-100711.jpg">

            </a>
        <span class="date">22 февраля, 2018</span>
    <a class="news_desc" href="/article/2018/02/22/norma_yly_prepyatstvye_rostu_ne_slyshkom_ly_vysokye_nalogy_v_ukrayne">Норма или препятствие росту. Не слишком ли высокие налоги в Украине

</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2018/02/24/skolko_procentov_zhenschyn_stradaly_ot_domogatelstv_v_gollyvude_masshtabnoe_yssledovanye">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2512235/images/im250x141-hollywood-759.jpg">

            </a>
        <span class="date">24 февраля, 2018</span>
    <a class="news_desc" href="/article/2018/02/24/skolko_procentov_zhenschyn_stradaly_ot_domogatelstv_v_gollyvude_masshtabnoe_yssledovanye">Сколько процентов женщин страдали от домогательств в Голливуде: масштабное исследование</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start New_content_new for espreso.tv -->
<div id="adpartner-jsunit-2072">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=2072&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end New_content_new for espreso.tv -->



<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">12 марта, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/03/12/genprokuratura_pryostanovyla_rassledovanye_dela_saakashvyly">
    <div class="time">20:10</div>
    <div class="news-title">

        
        Генпрокуратура приостановила расследование дела Саакашвили
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_kharkove_osudyly_k_11_godam_terrorystov_kotorye_obstrelyvaly_voenkomaty">
    <div class="time">19:54</div>
    <div class="news-title">

        
        В Харькове осудили к 11 годам террористов, которые обстреливали военкоматы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/v_verkhovnoy_rade_poyavylsya_pervyy_kryptomylyarder">
    <div class="time">19:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516049/images/im127x84-golubov.jpg">
                
            </div>
        
        В Верховной Раде появился первый криптомильярдер
        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="4779">
    <h3 class="title">Чи проголосували б Ви за вступ України до НАТО?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rossyya_veroyatno_stoyt_za_otravlenyem_eks_razvedchyka_skrypalya_mey">
    <div class="time">19:26</div>
    <div class="news-title">

        
        Россия, вероятно, стоит за отравлением экс-разведчика Скрипаля, - Мэй        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/03/12/quotnarodnyy_frontquot_obratytsya_v_evropu_yz_za_stroytelstva_quotsevernogo_potoka_2quot">
    <div class="time">19:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516043/images/im127x84-burbak.png">
                <i class="play_icon"></i>
            </div>
        
        "Народный фронт" обратится в Европу из-за строительства "Северного потока-2"
        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/na_donbasse_rossyyskye_boevyky_byly_yz_mynometov">
    <div class="time">18:50</div>
    <div class="news-title">

        
        На Донбассе российские боевики били из минометов        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/naftogaz_planyruet_otsudyt_u_rossyy_8_mlrd_za_aktyvy_v_krymu">
    <div class="time">18:46</div>
    <div class="news-title">

        
        “Нафтогаз” планирует отсудить у России $8 млрд за активы в Крыму        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/sytuacyya_v_zakarpate_spokoynaya_obse">
    <div class="time">18:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516017/images/im127x84-osce.png">
                
            </div>
        
        Ситуация в Закарпатье спокойная, - ОБСЕ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/smertelnoe_dtp_v_kharkove_vodytel_volkswagen_otkazalsya_davat_pokazanyya">
    <div class="time">18:14</div>
    <div class="news-title">

        
        Смертельное ДТП в Харькове: водитель Volkswagen отказался давать показания        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/03/12/v_nepale_razbylsya_samolet_pogyblo_49_chelovek">
    <div class="time">18:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516007/images/im127x84-1216.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Непале разбился самолет, погибло 49 человек        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/03/12/rossyyanyn_podzheg_pryemnuyu_fsb_v_moskve">
    <div class="time">17:56</div>
    <div class="news-title">

        
        Россиянин поджег приемную ФСБ в Москве        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rossyyskye_boevyky_ustrayvayut_vzryvy_v_donecke_posle_chego_obvynyayut_ukrayncev_gospogransluzhba">
    <div class="time">17:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516003/images/im127x84-separ_antikor.jpg">
                
            </div>
        
        Российские боевики устраивают взрывы в Донецке, после чего обвиняют украинцев, - Госпогранслужба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_kyeve_zaderzhaly_kvartyrnykh_vorov_kotorye_obogatylys_na_2_mln_gryven">
    <div class="time">17:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516005/images/im127x84-krad.jpg">
                
            </div>
        
        В Киеве задержали квартирных воров, которые обогатились на 2 млн гривен        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/savchenko_vyzvaly_v_sbu_na_dopros_po_delu_rubana">
    <div class="time">17:22</div>
    <div class="news-title">

        
        Савченко вызвали в СБУ на допрос по делу Рубана        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/v_kyeve_otkryly_fan_zonu_zymnykh_paralympyyskykh_ygr">
    <div class="time">17:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515993/images/im127x84-olimp.">
                
            </div>
        
        В Киеве открыли фан-зону зимних Паралимпийских игр        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/03/12/v_grecyy_pryostanovyly_chempyonat_po_futbolu_yz_za_rossyyanyna_s_pystoletom">
    <div class="time">17:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515995/images/im127x84-greece.png">
                <i class="play_icon"></i>
            </div>
        
        В Греции приостановили чемпионат по футболу из-за россиянина с пистолетом        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/polsha_latvyya_y_lytva_podpysaly_pysmo_bespokoystvo_otnosytelno_quotsevernogo_potoka_2quot">
    <div class="time">16:51</div>
    <div class="news-title">

        
        Польша, Латвия и Литва подписали письмо-беспокойство относительно "Северного потока-2"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/zaschyschennyy_smartfon_dlya_narkotorgovca_v_ssha_arestovaly_gendyrektora_kompanyy_kotoraya_prodavala_prestupnykam_ustroystva_s_shyfrovanyem">
    <div class="time">16:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515965/images/im127x84-crop_921_518.jpg">
                
            </div>
        
        Защищенный смартфон для наркоторговца. В США арестовали гендиректора компании, которая продавала преступникам устройства с шифрованием        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/lvovskyy_zavod_oshtrafovaly_na_10_mln_za_sryv_postavok_razvedyvatelnogo_kompleksa">
    <div class="time">16:35</div>
    <div class="news-title">

        
        Львовский завод оштрафовали на 10 млн за срыв поставок разведывательного комплекса
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/skonchalsya_znamenytyy_rossyyskyy_akter_oleg_tabakov_kotoryy_nazyval_ukrayncev_quotubogymyquot">
    <div class="time">16:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515987/images/im127x84-1208.jpg">
                
            </div>
        
        Скончался знаменитый российский актер Олег Табаков, который называл украинцев "убогими"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rada_mozhet_uzhe_na_etoy_nedele_lyshyt_neprykosnovennosty_byvshego_glavu_quotnaftogazaquot_bakulyna_komytet_podderzhal">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515983/images/im127x84-bakulin_aoc.com.ua.jpg">
                
            </div>
        
        Рада может уже на этой неделе лишить неприкосновенности бывшего главу "Нафтогаза" Бакулина. Комитет поддержал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/umer_osnovatel_modnogo_brenda_zhyvanshy">
    <div class="time">15:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515973/images/im127x84-givenchy_youtube.jpg">
                
            </div>
        
        Умер основатель модного бренда Живанши        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/bred_pytt_na_god_otkazalsya_ot_seksa">
    <div class="time">15:33</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515967/images/im127x84-pitt.jpg">
                
            </div>
        
        Брэд Питт на год отказался от секса        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/nacbank_kupyl_61_mln_po_kursu_25_95_grn">
    <div class="time">15:20</div>
    <div class="news-title">

        
        Нацбанк купил $61 млн по курсу 25,95 грн/$        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/quotmarsyanskye_neboskrebyquot_fotograf_snyal_yspanskye_otely_pokhozhye_na_ynoplanetnye_doma">
    <div class="time">15:05</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515933/images/im127x84-42.png">
                
            </div>
        
        "Марсианские небоскребы". Фотограф снял испанские отели, похожие на инопланетные дома        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/parubyy_vyskazalsya_za_usylenye_okhrany_rady_y_pravytelstvennogo_kvartala">
    <div class="time">14:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515951/images/im127x84-parubiy.jpg">
                
            </div>
        
        Парубий высказался за усиление охраны Рады и правительственного квартала        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/v_ukrayne_zapustyly_sayt_s_besplatnoy_klassycheskoy_muzykoy">
    <div class="time">14:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515947/images/im127x84-1207.JPG">
                
            </div>
        
        В Украине запустили сайт с бесплатной классической музыкой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/samsung_predstavlyaet_novuyu_lyneyku_televyzorov_2018_goda_novosty_kompanyy">
    <div class="time">14:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515935/images/im127x84-1.jpg">
                
            </div>
        
        Samsung представляет новую линейку телевизоров 2018 года. Новости компании        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/03/12/v_kharkove_sbu_zaderzhala_quotdeputataquot_vladeyuschego_krupneyshey_setyu_supermarketov_na_okkupyrovannoy_donetchyne">
    <div class="time">14:24</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515945/images/im127x84-sbu.png">
                
            </div>
        
        В Харькове СБУ задержала "депутата", владеющего крупнейшей сетью супермаркетов на оккупированной Донетчине        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1520857444">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">12 марта, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_kharkove_osudyly_k_11_godam_terrorystov_kotorye_obstrelyvaly_voenkomaty">
    <div class="time">19:54</div>
    <div class="news-title">

        
        В Харькове осудили к 11 годам террористов, которые обстреливали военкоматы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rossyya_veroyatno_stoyt_za_otravlenyem_eks_razvedchyka_skrypalya_mey">
    <div class="time">19:26</div>
    <div class="news-title">

        
        Россия, вероятно, стоит за отравлением экс-разведчика Скрипаля, - Мэй        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/sytuacyya_v_zakarpate_spokoynaya_obse">
    <div class="time">18:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516017/images/im127x84-osce.png">
                
            </div>
        
        Ситуация в Закарпатье спокойная, - ОБСЕ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/03/12/v_nepale_razbylsya_samolet_pogyblo_49_chelovek">
    <div class="time">18:04</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516007/images/im127x84-1216.jpg">
                <i class="play_icon"></i>
            </div>
        
        В Непале разбился самолет, погибло 49 человек        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rossyyskye_boevyky_ustrayvayut_vzryvy_v_donecke_posle_chego_obvynyayut_ukrayncev_gospogransluzhba">
    <div class="time">17:40</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516003/images/im127x84-separ_antikor.jpg">
                
            </div>
        
        Российские боевики устраивают взрывы в Донецке, после чего обвиняют украинцев, - Госпогранслужба        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_kyeve_zaderzhaly_kvartyrnykh_vorov_kotorye_obogatylys_na_2_mln_gryven">
    <div class="time">17:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2516005/images/im127x84-krad.jpg">
                
            </div>
        
        В Киеве задержали квартирных воров, которые обогатились на 2 млн гривен        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/skonchalsya_znamenytyy_rossyyskyy_akter_oleg_tabakov_kotoryy_nazyval_ukrayncev_quotubogymyquot">
    <div class="time">16:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515987/images/im127x84-1208.jpg">
                
            </div>
        
        Скончался знаменитый российский актер Олег Табаков, который называл украинцев "убогими"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/rada_mozhet_uzhe_na_etoy_nedele_lyshyt_neprykosnovennosty_byvshego_glavu_quotnaftogazaquot_bakulyna_komytet_podderzhal">
    <div class="time">16:17</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515983/images/im127x84-bakulin_aoc.com.ua.jpg">
                
            </div>
        
        Рада может уже на этой неделе лишить неприкосновенности бывшего главу "Нафтогаза" Бакулина. Комитет поддержал        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/03/12/es_ne_pryznaet_vyborov_prezydenta_rossyy_v_krymu_y_planyruet_sankcyy_mogeryny">
    <div class="time">13:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515923/images/im127x84-porosh-mogirin_president.gov.ua.jpg">
                <i class="play_icon"></i>
            </div>
        
        ЕС не признает выборов президента России в Крыму и планирует санкции, - Могерини         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/bolee_polumyllyona_chelovek_bylo_ubyto_v_syryy_za_gody_voyny_organyzacyya_po_pravam_cheloveka">
    <div class="time">12:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515909/images/im127x84-sir.png">
                
            </div>
        
        Более полумиллиона человек было убито в Сирии за годы войны, - организация по правам человека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/sbu_obyskyvaet_organyzatorov_antyukraynskykh_akcyy_sredy_kotorykh_est_zhurnalysty">
    <div class="time">12:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515905/images/im127x84-sbu_ssu.gov.ua.jpg">
                
            </div>
        
        СБУ обыскивает организаторов антиукраинских акций, среди которых есть журналисты        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_es_nastayvayut_quotgazpromquot_dolzhen_vypolnyt_svoy_obyazatelstva_pered_ukraynoy">
    <div class="time">12:28</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515897/images/im127x84-mogirini2_kmu.gov.ua.jpg">
                
            </div>
        
        В ЕС настаивают: "Газпром" должен выполнить свои обязательства перед Украиной        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/es_prodlyl_sankcyy_protyv_rossyy_yz_za_okkupacyy_kryma">
    <div class="time">11:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515895/images/im127x84-krk.png">
                
            </div>
        
        ЕС продлил санкции против России из-за оккупации Крыма        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/groysman_poobeschal_es_sozdanye_antykorrupcyonnogo_suda_v_blyzhayshye_neskolko_mesyacev">
    <div class="time">11:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515883/images/im127x84-1205.jpg">
                
            </div>
        
        Гройсман пообещал ЕС создание Антикоррупционного суда в ближайшие несколько месяцев        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/gpu_soobschyla_o_podozrenyy_glave_y_18_predstavytelyam_konstytucyonnogo_suda_rossyy">
    <div class="time">10:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515877/images/im127x84-kon-sud-rf_cherlock.ru.jpg">
                
            </div>
        
        ГПУ сообщила о подозрении главе и 18 представителям Конституционного суда России        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/ukrayna_zavoevala_uzhe_tretyu_zolotuyu_medal_na_paralympyade_2018">
    <div class="time">09:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515855/images/im127x84-33.png">
                
            </div>
        
        Украина завоевала уже третью золотую медаль на Паралимпиаде-2018        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/cru_schytaet_lozhyu_slova_putyna_o_tom_chto_kreml_ne_prychasten_k_vmeshatelstvu_v_vybory_ssha">
    <div class="time">08:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515851/images/im127x84-pom.png">
                
            </div>
        
        ЦРУ считает ложью слова Путина о том, что Кремль не причастен к вмешательству в выборы США         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/ugrozy_yadernym_oruzhyem_so_storony_rossyy_ne_yzmenyat_strategyyu_ssha_v_otnoshenyy_nee_obyasnenyya_pentagona">
    <div class="time">07:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515841/images/im127x84-Matt.png">
                
            </div>
        
        Угрозы ядерным оружием со стороны России не изменят стратегию США в отношении нее. Объяснения Пентагона         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/12/v_zone_ato_potery_pogyb_boec_vsu_esche_troe_raneny">
    <div class="time">07:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515839/images/im127x84-we.png">
                
            </div>
        
        В зоне АТО потери: погиб боец ВСУ, еще трое - ранены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">11 марта, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/v_obse_otvetyly_chto_ne_budut_vvodyt_otdelnuyu_myssyyu_na_zakarpate">
    <div class="time">21:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515819/images/im127x84-misija.jpg">
                
            </div>
        
        В ОБСЕ ответили, что не будут вводить отдельную миссию на Закарпатье        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/eks_nardep_ot_bpp_rasskazal_kak_razvorovyvayutsya_sredstva_mvf">
    <div class="time">20:31</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515817/images/im127x84-Firsow_Je.png">
                
            </div>
        
        Экс-нардеп от БПП рассказал, как разворовываются средства МВФ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/za_2_goda_chyslo_elektroustanovok_v_chastnykh_zhylyschakh_ukrayncev_uvelychylos_v_15_raz">
    <div class="time">20:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515813/images/im127x84-sonjachni_bat.jpg">
                
            </div>
        
        За 2 года число солнечных электроустановок в частных жилищах украинцев увеличилось в 15 раз        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/v_budapeshte_zayavlyayut_chto_myssyya_obse_yakoby_uzhe_zarabotala_na_zakarpate_v_uzhgorode_eto_otrycayut">
    <div class="time">18:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515807/images/im127x84-putyinszijjarto-1024x682.jpg">
                
            </div>
        
        В Будапеште заявляют, что миссия ОБСЕ якобы уже заработала на Закарпатье. В Ужгороде это отрицают        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/03/11/es_gotov_podderzhat_vvedenye_myrotvorcev_na_donbass">
    <div class="time">18:32</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515805/images/im127x84-10-72.jpg">
                <i class="play_icon"></i>
            </div>
        
        ЕС готов поддержать введение миротворцев на Донбасс        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/den_v_ato_pogybshyy_y_2_ranenykh">
    <div class="time">18:11</div>
    <div class="news-title">

        
        День в АТО: погибший и 2 раненых        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/15_marta_na_zakarpate_budet_vykhodnym_dnem_v_chest_karpatskoy_ukrayny">
    <div class="time">16:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515793/images/im127x84-Karp_Ukraina.jpg">
                
            </div>
        
        15 марта на Закарпатье будет выходным днем - в честь Карпатской Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/ebrr_vydelyl_25_9_mln_evro_na_stroytelstvo_3_kh_solnechnykh_elektrostancyy_v_vynnyckoy_oblasty">
    <div class="time">15:49</div>
    <div class="news-title">

        
        ЕБРР выделил 25,9 млн евро на строительство 3-х солнечных электростанций в Винницкой области        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/k_2022_godu_ukrayna_mozhet_sokratyt_potreblenye_gaza_na_5_mlrd_kubov">
    <div class="time">15:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515777/images/im127x84-gaz_1.jpg">
                
            </div>
        
        К 2022 году Украина может сократить потребление газа на 5 млрд кубов         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/03/11/nato_polytyka_alyansa_v_otnoshenyy_ukrayny_ne_yzmenylas_yzmenylas_polytyka_ukrayny">
    <div class="time">14:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2515773/images/im127x84-1442982205_107.jpg">
                
            </div>
        
        НАТО: политика Альянса в отношении Украины не изменилась - изменилась политика Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1520772490">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2515813        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/256317" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256317-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256317" class="news_title">Антонищак: Повышение цен на газ может быть в пределах 6-7%</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256315" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256315-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256315" class="news_title">Политические итоги дня | 12 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256313" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256313-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256313" class="news_title">Дело Бакулина: кто давит на Генпрокурора?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256311" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256311-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256311" class="news_title">Куприенко: Дело Бакулина - экономическое, а не политическое преступление</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256309" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256309-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256309" class="news_title">Горбач: ЕС в украинско-российском конфликте на нашей стороне</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256307" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256307-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256307" class="news_title">Украина до сих пор не утомила ЕС. Могерини привела конкретные примеры</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256305" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256305-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256305" class="news_title">ЕС не признает выборы президента России в Крыму и планирует санкции, - Могерини</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256205" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256205-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256205" class="news_title">Агро-Экспресс | Земельница - новая профессия в агробизнесе</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256301" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256301-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256301" class="news_title">Новые схемы банковского мошенничества || Дина Зеленская</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256295" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256295-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256295" class="news_title">ЕС видит значительный прогресс в реформах Украины: Могерини назвала важнейшие изменения</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256293" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256293-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256293" class="news_title">Отмена закона Кивалова-Колесниченко || Юлия Савчук</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256291" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256291-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256291" class="news_title">Перспективы дела Бакулина</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256289" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256289-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256289" class="news_title">Гройсман пообещал ЕС создать Антикоррупционный суд в ближайшие несколько месяцев</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256285" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256285-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256285" class="news_title">Вердикт с Сергеем Руденко | 11 марта</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256287" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256287-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">12 марта, 2018</span>
                                    <a href="/video/256287" class="news_title">Синоптик рассказала, когда Украина снова накроют морозы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256283" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256283-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 марта, 2018</span>
                                    <a href="/video/256283" class="news_title">Рубан является посредником между Медведчуком, Россией и бандформированиям</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256281" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256281-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 марта, 2018</span>
                                    <a href="/video/256281" class="news_title">Студия Запад | Доступ к «полония 210» и загадочные смерти неугодных</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256279" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256279-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 марта, 2018</span>
                                    <a href="/video/256279" class="news_title">Студия Запад | Арсеналы оружия и сценарии военного хаоса</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256277" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256277-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 марта, 2018</span>
                                    <a href="/video/256277" class="news_title">Студия Запад | Формирование списков кремлевских смертников и ядерная «грязная» бомба</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/256275" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/03/256275-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">11 марта, 2018</span>
                                    <a href="/video/256275" class="news_title">Дубовский: Поводом приехать стало участие в съемке фильма «Донбасс»</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                              <li>
                <a href="/news/nauka/">Наука</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2018 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/03/11/za_2_goda_chyslo_elektroustanovok_v_chastnykh_zhylyschakh_ukrayncev_uvelychylos_v_15_raz'
        this.page.identifier = 'ru2515813'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
