<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц" />
<meta property="og:description" content="Экс-&quot;министру&quot; аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2500857/images/im610x343-Myhalchewskyj_P.png" />
<meta name="H1" content="Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц" />
<link hreflang="uk" href="https://espreso.tv/news/2018/01/08/eks_quotministra_okhorony_zdorovyaquot_z_okupovanogo_krymu_zaareshtuvaly_na_misyac" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="themes/novyny/assets/flowplayer/player.micro.js"></script>
<title>Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц</title>

<meta name="description" content="Экс-&quot;министру&quot; аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц" />
<meta name="keywords" content="Петр Михальчевский, Крым, АРК, оккупированные территории, арест, государственная измена, Сергей Аксенов, &quot;Гоблин&quot;" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц" />
<meta name="og:description" content="Экс-&quot;министру&quot; аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц" />
<meta name="twitter:title" content="Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц" />
<meta name="twitter:description" content="Экс-&quot;министру&quot; аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2500857/images/im610x343-Myhalchewskyj_P.png" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2500857/images/im578x383-Myhalchewskyj_P.png">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
//test    googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/01/08/eks_quotministra_okhorony_zdorovyaquot_z_okupovanogo_krymu_zaareshtuvaly_na_misyac'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2018/01/08/eks_quotministra_okhorony_zdorovyaquot_z_okupovanogo_krymu_zaareshtuvaly_na_misyac'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div><div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        };

        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script>
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Экс-"министра здравоохранения" из оккупированного Крыма арестовали на месяц</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2018-01-08T16:11">
                                8 января, 2018, 16:11                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Экс-&quot;министра здравоохранения&quot; из оккупированного Крыма арестовали на месяц">
                            <meta itemprop="description" content="Экс-&quot;министру&quot; аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц">
                            <meta itemprop="articleBody" content="Об этом сообщила пресс-секретарь прокуратуры АР Крым Татьяна Тихончик, передает Украинская правда.

Вместе с тем, во время судебного заседания представители прокуратуры АР Крым настаивали на аресте Михальчевского на 60 суток, пишут Крым.Реалии.

&amp;quot;Работа Михальчевского в российском правительстве Крыма является деятельностью, направленной на подрыв территориальной целостности Украины. В частности, в предоставленных прокуратурой показаниях свидетелей утверждается, что Михальчевский способствовал организации &amp;quot;референдума&amp;quot; о присоединении Крыма к России&amp;quot;, - говорится в сообщении.

В свою очередь адвокаты подозреваемого в госизмене Михальчевского настаивали на том, что их подзащитный не должен содержаться под стражей, поскольку не намерен скрываться и хочет через суд восстановить свое доброе имя, доказать, что не вредил Украине&amp;quot;.

При этом сам Михальчевский виновным себя не признает.


	Сотрудники СБУ задержали Михальчевского 5 января. В тот же день ему сообщили о подозрении.
	Также выяснилось, что он по собственной схеме заставлял крымчан отдавать ему украинские паспорта.
	После бегства с оккупированного полуострова Михальчевський прожил в Киеве три года и даже работал в одной из столичных больниц. По сообщениям СМИ, он со своей семьей жил в большой квартире на 18-м этаже новостройки и не привлекал к себе внимания - сделал ремонт и заселился вместе с женой Оксаной.
	В какую из столичных больниц он трудоустроился, следствие не разглашает. А вот Оксана Михальчевская делала киевлянам ультразвуковые исследования в медцентре, который год назад привлек большое внимание СБУ - здесь лечилась судья, за которой силовики тогда пристально следили.
	Во время обыска в квартире оперативники обнаружили российские паспорта супругов и удостоверение министра здравоохранения, подписанное главарем крымских сепаратистов Сергеем Аксеновым (он же &amp;quot;Гоблин&amp;quot;).

">
                            <meta itemprop="dateModified" content="2018-01-08T16:39">
                            <link itemprop="mainEntityOfPage" href="/news/2018/01/08/eks_quotministra_okhorony_zdorovyaquot_z_okupovanogo_krymu_zaareshtuvaly_na_misyac">

                            <meta itemprop="url" content="/news/2018/01/08/eks_quotministra_okhorony_zdorovyaquot_z_okupovanogo_krymu_zaareshtuvaly_na_misyac">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2500857/images/im578x383-Myhalchewskyj_P.png"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2500857/images/im578x383-Myhalchewskyj_P.png">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                              <br/>
                                                <span
                                                    class="dzerelo"> фото: Факти - ICTV</span>
                                                                                        </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2018-01-08T16:11">
                                        8 января, 2018, 16:11                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Экс-"министру" аннексированного Крыма Петру Михальчевскому, которого подозревают в государственной измене, избрана мера пресечения в виде содержания под стражей сроком на 1 месяц                                </div>
                                <div class="">

                                    <p>Об этом сообщила пресс-секретарь прокуратуры АР Крым Татьяна Тихончик, передает <a href="http://www.pravda.com.ua/news/2018/01/8/7167768/" rel="nofollow" target="_blank">Украинская правда</a>.</p>

<p>Вместе с тем, во время судебного заседания представители прокуратуры АР Крым настаивали на аресте Михальчевского на 60 суток, пишут <a href="https://ru.krymr.com/a/news/28962897.html" rel="nofollow" target="_blank">Крым.Реалии</a>.</p>

<p>&quot;Работа Михальчевского в российском правительстве Крыма является деятельностью, направленной на подрыв территориальной целостности Украины. В частности, в предоставленных прокуратурой показаниях свидетелей утверждается, что Михальчевский способствовал организации &quot;референдума&quot; о присоединении Крыма к России&quot;, - говорится в сообщении.</p>

<p>В свою очередь адвокаты подозреваемого в госизмене Михальчевского настаивали на том, что их подзащитный не должен содержаться под стражей, поскольку не намерен скрываться и хочет через суд восстановить свое доброе имя, доказать, что не вредил Украине&quot;.</p>

<p>При этом сам Михальчевский виновным себя не признает.</p>

<ul>
	<li>Сотрудники СБУ <a href="https://espreso.tv/news/2018/01/05/sbu_zlovyla_kolyshnogo_ministra_okhorony_zdorovya_krymu" target="_blank">задержали</a> Михальчевского 5 января. В тот же день ему сообщили о <a href="https://espreso.tv/news/2018/01/05/kremlivskomu_quoteks_glaviquot_mozu_krymu_povidomyly_pro_pidozru" target="_blank">подозрении</a>.</li>
	<li>Также выяснилось, что он по собственной схеме заставлял крымчан <a href="https://espreso.tv/news/2018/01/05/zatrymanyy_kolyshniy_quotministr_okhorony_zdorovyaquot_vymanyuvav_ukrayinski_pasporty_u_krymchan" target="_blank">отдавать ему украинские паспорта</a>.</li>
	<li>После бегства с оккупированного полуострова Михальчевський прожил в Киеве три года и даже <a href="https://espreso.tv/news/2018/01/06/zatrymanyy_eks_quotministr_okhorony_zdorovyaquot_okupovanogo_krymu_try_roky_pracyuvav_v_likarni_u_kyyevi_zmi" target="_blank">работал в одной из столичных больниц</a>. По сообщениям СМИ, он со своей семьей жил в большой квартире на 18-м этаже новостройки и не привлекал к себе внимания - сделал ремонт и заселился вместе с женой Оксаной.</li>
	<li>В какую из столичных больниц он трудоустроился, следствие не разглашает. А вот Оксана Михальчевская делала киевлянам ультразвуковые исследования в медцентре, который год назад привлек большое внимание СБУ - здесь лечилась судья, за которой силовики тогда пристально следили.</li>
	<li>Во время обыска в квартире оперативники обнаружили российские паспорта супругов и удостоверение министра здравоохранения, подписанное главарем крымских сепаратистов Сергеем Аксеновым (он же &quot;Гоблин&quot;).</li>
</ul>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/petro_mykhalchevskyy">Петр Михальчевский</a></li><li> <a href="/tag/krym">Крым</a></li><li> <a href="/tag/">АРК</a></li><li> <a href="/tag/okupovani_terytoriyi">оккупированные территории</a></li><li> <a href="/tag/aresht">арест</a></li><li> <a href="/tag/derzhavna_zrada">государственная измена</a></li><li> <a href="/tag/">Сергей Аксенов</a></li><li> <a href="/tag/quotgoblinquot">"Гоблин"</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/24/kakym_budet_2018_god_v_sporte_pobedy_lomachenko_y_usyka_olympyada_bez_rossyy_y_pozornyy_mundyal">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2497195/images/im292x166-223.png">

                            </a>
            <span class="date">24 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/24/kakym_budet_2018_god_v_sporte_pobedy_lomachenko_y_usyka_olympyada_bez_rossyy_y_pozornyy_mundyal">Каким будет 2018 год в спорте: Победы Ломаченко и Усика, Олимпиада без России и позорный мундиаль</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/28/kakym_zhyvotnym_ty_budesh_v_novom_godu_bogatyy_khomyak_yly_kotyk_v_otpuske_test">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2498765/images/im292x166-doggg.jpg">

                            </a>
            <span class="date">28 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/28/kakym_zhyvotnym_ty_budesh_v_novom_godu_bogatyy_khomyak_yly_kotyk_v_otpuske_test">Каким животным ты будешь в новом году: Богатый хомяк или котик в отпуске. Тест</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/28/15_luchshykh_nebanalnykh_fylmov_2017_goda_chto_posmotret_vmesto_komyksov_y_ekshena">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2498421/images/im292x166-10.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">28 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/28/15_luchshykh_nebanalnykh_fylmov_2017_goda_chto_posmotret_vmesto_komyksov_y_ekshena">15 лучших небанальных фильмов 2017 года. Что посмотреть вместо комиксов и экшена</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/28/otkryt_byznes_zaregystryrovat_avto_yly_poluchyt_subsydyyu_chto_mozhno_budet_sdelat_s_telefona">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2498689/images/im292x166-mobile_id.jpg">

                            </a>
            <span class="date">28 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/28/otkryt_byznes_zaregystryrovat_avto_yly_poluchyt_subsydyyu_chto_mozhno_budet_sdelat_s_telefona">Открыть бизнес, зарегистрировать авто или получить субсидию. Что можно будет сделать с телефона

</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/28/proschanye_klychko_y_boy_za_600_mln_chem_zapomnylsya_2017_god_v_bokse">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2498605/images/im292x166-klitschko.jpg">

                            </a>
            <span class="date">28 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/28/proschanye_klychko_y_boy_za_600_mln_chem_zapomnylsya_2017_god_v_bokse">Прощание Кличко и бой за $600 млн. Чем запомнился 2017 год в боксе</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/28/kakym_zhyvotnym_ty_budesh_v_novom_godu_bogatyy_khomyak_yly_kotyk_v_otpuske_test">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2498765/images/im250x141-doggg.jpg">

            </a>
        <span class="date">28 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/28/kakym_zhyvotnym_ty_budesh_v_novom_godu_bogatyy_khomyak_yly_kotyk_v_otpuske_test">Каким животным ты будешь в новом году: Богатый хомяк или котик в отпуске. Тест</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/28/15_luchshykh_nebanalnykh_fylmov_2017_goda_chto_posmotret_vmesto_komyksov_y_ekshena">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2498421/images/im250x141-10.png">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">28 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/28/15_luchshykh_nebanalnykh_fylmov_2017_goda_chto_posmotret_vmesto_komyksov_y_ekshena">15 лучших небанальных фильмов 2017 года. Что посмотреть вместо комиксов и экшена</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/28/otkryt_byznes_zaregystryrovat_avto_yly_poluchyt_subsydyyu_chto_mozhno_budet_sdelat_s_telefona">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2498689/images/im250x141-mobile_id.jpg">

            </a>
        <span class="date">28 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/28/otkryt_byznes_zaregystryrovat_avto_yly_poluchyt_subsydyyu_chto_mozhno_budet_sdelat_s_telefona">Открыть бизнес, зарегистрировать авто или получить субсидию. Что можно будет сделать с телефона

</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <div style="min-width:320px;width:100%;">
<!-- start NEW content_v1 for espreso.tv -->
<div id="adpartner-jsunit-616">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=616&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for espreso.tv -->
</div>


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">8 января, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2018/01/08/v_port_odessy_zashel_amerykanskyy_esmynec">
    <div class="time">16:54</div>
    <div class="news-title">

        
        В порт Одессы зашел американский эсминец        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2018/01/08/lvovom_proshlo_rozhdestvenskoe_shestvye_zvezdochetov_glavnoy_zvezdoy_byla_quotgeroycheskayaquot">
    <div class="time">16:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500859/images/im127x84-2_299dc.jpg">
                <i class="play_icon"></i>
            </div>
        
        По Львову прошло рождественское Шествие звездочетов, главной звездой была "Героическая"        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500857/images/im127x84-Myhalchewskyj_P.png">
                
            </div>
        
        Экс-"министра здравоохранения" из оккупированного Крыма арестовали на месяц        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                      class='with_photo'                 >
                    
<a href="/news/2018/01/08/v_nyu_yorke_goryt_trump_tower_est_postradavshye">
    <div class="time">15:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500855/images/im127x84-Trump_Tower_NY_on_fire.png">
                <i class="play_icon"></i>
            </div>
        
        В Нью-Йорке горит Trump Tower, есть пострадавшие        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/premer_vengryy_nazval_bezhencev_quotmusulmanskymy_zakhvatchykamyquot">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500851/images/im127x84-Orban_V.jpg">
                
            </div>
        
        Премьер Венгрии назвал беженцев "мусульманскими захватчиками"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/v_ssha_razrabotaly_yskusstvennykh_muzhchyn_dlya_seksa_planyruetsya_seryynoe_proyzvodstvo">
    <div class="time">15:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500847/images/im127x84-sex_robot_dlja_zhinok.png">
                
            </div>
        
        В США разработали искусственных мужчин для секса. Планируется серийное производство        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/synoptyky_rasskazaly_gde_zavtra_ozhydat_sneg">
    <div class="time">14:56</div>
    <div class="news-title">

        
        Синоптики рассказали, где завтра ожидать снег        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/rossyya_pryzvala_v_armyyu_10_tysyach_krymchan_s_nachala_anneksyy_pravozaschytnaya_gruppa">
    <div class="time">14:44</div>
    <div class="news-title">

        
        Россия призвала в армию 10 тысяч крымчан с начала аннексии, - правозащитная группа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/v_kyeve_paren_porezal_muzhchyne_gorlo_nozhom_vozle_avtobusnoy_ostanovky">
    <div class="time">14:27</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500835/images/im127x84-61.jpg">
                
            </div>
        
        В Киеве парень порезал мужчине горло ножом возле автобусной остановки        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/pravookhranytely_zaporozhskoy_oblasty_pereshly_na_usylennyy_rezhym_raboty">
    <div class="time">13:54</div>
    <div class="news-title">

        
        Правоохранители Запорожской области перешли на усиленный режим работы         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2018/01/08/pochemu_avto_na_evronomerakh_eto_plokho_obyasnenyya_glavy_nalogovogo_komyteta_rady">
    <div class="time">13:46</div>
    <div class="news-title">

        
        Почему авто на еврономерах - это плохо. Объяснения главы налогового комитета Рады         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/vo_lvove_vodytel_sbyla_2_polyceyskykh_odnogo_yz_nykh_500_metrov_quotprokatylaquot_na_kapote">
    <div class="time">13:25</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500825/images/im127x84-52.jpg">
                
            </div>
        
        Во Львове водитель сбила 2 полицейских, одного из них 500 метров "прокатила" на капоте        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/lyudy_nykak_ne_podderzhyvayut_rassledovanye_otnosytelno_nozdrovskoy_zamestytel_glavy_polycyy">
    <div class="time">12:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500819/images/im127x84-ab.jpeg">
                
            </div>
        
        Люди никак не поддерживают расследование относительно Ноздровской, - заместитель главы полиции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/1300_zakrytykh_zavedenyy_y_yzyatoe_ymuschestvo_na_43_mln_grn_kak_v_2017_godu_borolys_s_ygornym_byznesom">
    <div class="time">12:24</div>
    <div class="news-title">

        
        1300 закрытых заведений и изъятое имущество на 43 млн грн. Как в 2017 году боролись с игорным бизнесом         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/socyology_govoryat_chto_uroven_bednosty_v_ukrayne_snyzylsya_do_12_pochty_kak_v_2013_godu">
    <div class="time">11:56</div>
    <div class="news-title">

        
        Социологи говорят, что уровень бедности в Украине снизился до 12% - почти как в 2013 году        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/ukraynku_svytolynu_pryznaly_chetvertoy_raketkoy_myra">
    <div class="time">11:37</div>
    <div class="news-title">

        
        Украинку Свитолину признали четвертой ракеткой мира         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/synoptyk_rasskazala_kakoy_budet_pogoda_v_techenye_nedely68">
    <div class="time">11:23</div>
    <div class="news-title">

        
        Синоптик рассказала, какой будет погода в течение недели        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/tanker_s_neftyu_uzhe_2_dnya_goryt_vozle_beregov_kytaya_suschestvuet_ugroza_vzryva_y_ekologycheskoy_katastrofy">
    <div class="time">10:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500799/images/im127x84-1111111.png">
                
            </div>
        
        Танкер с нефтью уже 2 дня горит возле берегов Китая: Существует угроза взрыва и экологической катастрофы         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/dorozhnaya_polycyya_pereshla_na_usylennyy_rezhym_raboty">
    <div class="time">10:37</div>
    <div class="news-title">

        
        Дорожная полиция перешла на усиленный режим работы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/na_rozhdestvo_v_mnogoetazhke_kyeva_vspykhnul_pozhar_est_pogybshyy">
    <div class="time">10:23</div>
    <div class="news-title">

        
        На Рождество в многоэтажке Киева вспыхнул пожар, есть погибший        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/staly_yzvestny_data_y_vremya_pokhoron_pravozaschytnycy_nozdrovskoy">
    <div class="time">09:56</div>
    <div class="news-title">

        
        Стали известны дата и время похорон правозащитницы Ноздровской        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/sovetnyk_trampa_po_nacbezopasnosty_govoryt_chto_est_dokazatelstva_vmeshatelstva_rossyy_v_vybory_v_meksyke_2018">
    <div class="time">09:38</div>
    <div class="news-title">

        
        Советник Трампа по нацбезопасности говорит, что есть доказательства вмешательства России в выборы в Мексике-2018        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2018/01/08/ukrayncev_predupredyly_gde_mozhet_soyty_lavyna">
    <div class="time">09:18</div>
    <div class="news-title">

        
        Украинцев предупредили, где может сойти лавина         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1515395913">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">8 января, 2018 <span>понедельник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac">
    <div class="time">16:11</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500857/images/im127x84-Myhalchewskyj_P.png">
                
            </div>
        
        Экс-"министра здравоохранения" из оккупированного Крыма арестовали на месяц        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/premer_vengryy_nazval_bezhencev_quotmusulmanskymy_zakhvatchykamyquot">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500851/images/im127x84-Orban_V.jpg">
                
            </div>
        
        Премьер Венгрии назвал беженцев "мусульманскими захватчиками"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/rossyya_pryzvala_v_armyyu_10_tysyach_krymchan_s_nachala_anneksyy_pravozaschytnaya_gruppa">
    <div class="time">14:44</div>
    <div class="news-title">

        
        Россия призвала в армию 10 тысяч крымчан с начала аннексии, - правозащитная группа        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/pravookhranytely_zaporozhskoy_oblasty_pereshly_na_usylennyy_rezhym_raboty">
    <div class="time">13:54</div>
    <div class="news-title">

        
        Правоохранители Запорожской области перешли на усиленный режим работы         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/lyudy_nykak_ne_podderzhyvayut_rassledovanye_otnosytelno_nozdrovskoy_zamestytel_glavy_polycyy">
    <div class="time">12:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500819/images/im127x84-ab.jpeg">
                
            </div>
        
        Люди никак не поддерживают расследование относительно Ноздровской, - заместитель главы полиции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/ukraynku_svytolynu_pryznaly_chetvertoy_raketkoy_myra">
    <div class="time">11:37</div>
    <div class="news-title">

        
        Украинку Свитолину признали четвертой ракеткой мира         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/tanker_s_neftyu_uzhe_2_dnya_goryt_vozle_beregov_kytaya_suschestvuet_ugroza_vzryva_y_ekologycheskoy_katastrofy">
    <div class="time">10:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500799/images/im127x84-1111111.png">
                
            </div>
        
        Танкер с нефтью уже 2 дня горит возле берегов Китая: Существует угроза взрыва и экологической катастрофы         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/sovetnyk_trampa_po_nacbezopasnosty_govoryt_chto_est_dokazatelstva_vmeshatelstva_rossyy_v_vybory_v_meksyke_2018">
    <div class="time">09:38</div>
    <div class="news-title">

        
        Советник Трампа по нацбезопасности говорит, что есть доказательства вмешательства России в выборы в Мексике-2018        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/kto_stal_pobedytelem_kynopremyy_quotzolotoy_globusquot_2018_polnyy_spysok">
    <div class="time">08:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500783/images/im127x84-22.png">
                
            </div>
        
        Кто стал победителем кинопремии "Золотой глобус"-2018. Полный список         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/tvyt_trampa_o_yadernoy_knopke_napomynanye_chto_my_mozhem_unychtozhyt_kndr_posol_ssha_v_oon">
    <div class="time">08:21</div>
    <div class="news-title">

        
        Твит Трампа о ядерной кнопке - напоминание, что мы можем уничтожить КНДР, - посол США в ООН        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/v_cru_uvereny_rossyya_popytaetsya_vmeshatsya_v_vybory_ssha_2018">
    <div class="time">07:26</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500775/images/im127x84-po.png">
                
            </div>
        
        В ЦРУ уверены: Россия попытается вмешаться в выборы США-2018        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/08/terrorysty_narushyly_peremyrye_na_rozhdestvo_ranen_boec_ato">
    <div class="time">07:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500771/images/im127x84-1.jpg">
                
            </div>
        
        Террористы нарушили перемирие на Рождество, ранен боец АТО        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">7 января, 2018 <span>воскресенье</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/ukrayna_dolzhna_vstupyt_v_nato_kravchuk">
    <div class="time">21:52</div>
    <div class="news-title">

        
        Украина должна вступить в НАТО, - Кравчук        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/konstantynopolskyy_patryarkh_napomnyl_sovremennym_quotlyudyam_bogamquot_o_bogocheloveke_kotorym_byl_khrystos">
    <div class="time">21:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500757/images/im127x84-Konst_patr.jpg">
                
            </div>
        
        Константинопольский патриарх напомнил современным "людям-богам" о богочеловеке, которым был Христос        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/ubyyca_sestry_nozdrovskoy_vse_zhe_mozhet_vyyty_po_amnystyy_nardep">
    <div class="time">20:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500745/images/im127x84-Nozdrowska_I_foto_UMoloda.jpg">
                
            </div>
        
        Убийца сестры Ноздровской все же может выйти по амнистии, - нардеп        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/stalo_yzvestno_za_schet_kotoroy_skhemy_kurchenko_sobyraetsya_prodat_svoy_zamorozhennye_aktyvy">
    <div class="time">19:52</div>
    <div class="news-title">

        
        Стало известно, за счет которой схемы Курченко собирается продать свои замороженные активы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/prezydentu_moldovy_grozyt_ugolovnaya_otvetstvennost">
    <div class="time">18:51</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500735/images/im127x84-Dodon_Putin_moskwa.jpg">
                
            </div>
        
        Президенту Молдовы грозит уголовная ответственность        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/v_rossyy_grozyatsya_vyyty_yz_vto_smy">
    <div class="time">18:19</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500731/images/im127x84-WTO.jpg">
                
            </div>
        
        В России грозятся выйти из ВТО, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/prebyvanye_ukrayny_v_sostave_sssr_bylo_okkupacyey_vyatrovych">
    <div class="time">17:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500725/images/im127x84-USSR.jpg">
                
            </div>
        
        Пребывание Украины в составе СССР было оккупацией, - Вятрович        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/predstoyatel_uapc_pozhelal_ukrayncam_na_rozhdestvo_quotkrepkogo_zdorovya_y_vsyakogo_blagopoluchyyaquot">
    <div class="time">16:57</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500717/images/im127x84-csm_1_16_0e8c5003f1.jpg">
                
            </div>
        
        Предстоятель УАПЦ пожелал украинцам на Рождество "крепкого здоровья и всякого благополучия"        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2018/01/07/legendarnomu_komandyru_upa_symchychu_yspolnylos_95_let">
    <div class="time">16:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500715/images/im127x84-symchych-050118.jpg">
                <i class="play_icon"></i>
            </div>
        
        Легендарному командиру УПА Симчичу исполнилось 95 лет        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/nacpolycyya_prosyt_obraschatsya_na_quotgoryachuyu_lynyyuquot_vsekh_tekh_kto_vydel_kak_pravozaschytnyca_nozdrovskaya_vozvraschalas_domoy">
    <div class="time">15:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500709/images/im127x84-Nozdrowska_I_foto_Rakurs.jpg">
                
            </div>
        
        Нацполиция просит обращаться на "горячую линию" всех тех, кто видел, как правозащитница Ноздровская возвращалась домой        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2018/01/07/v_zaporozhe_gruzovyk_ekhavshyy_na_quotkrasnyyquot_protaranyl_quotskoruyuquot_s_pacyentom">
    <div class="time">13:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2500685/images/im127x84-13_main.jpeg">
                
            </div>
        
        В Запорожье грузовик, ехавший на "красный", протаранил "скорую" с пациентом         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1515323343">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2500857        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/254501" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254501-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 января, 2018</span>
                                    <a href="/video/254501" class="news_title">Медицинская реформа и ее финансирования</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254499" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254499-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 января, 2018</span>
                                    <a href="/video/254499" class="news_title">Пресса с Эспресо | 8 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254497" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254497-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">08 января, 2018</span>
                                    <a href="/video/254497" class="news_title">Константинова: Политическая риторика Трампа направлена на ядерную верификацию Ирана</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254495" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254495-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 января, 2018</span>
                                    <a href="/video/254495" class="news_title">Студия Запад | Мировой церковный календарь, дублирование церковных праздников и объединение церквей</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254493" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254493-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 января, 2018</span>
                                    <a href="/video/254493" class="news_title">Студия Запад | Почему в Иране кричали "смерть России" и война в Сирии</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254491" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254491-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 января, 2018</span>
                                    <a href="/video/254491" class="news_title">Студия Запад | Договорняки с Кремлем и закон о коллаборационизме</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254489" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254489-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">07 января, 2018</span>
                                    <a href="/video/254489" class="news_title">Студия Запад | Ослабление Суркова, интриги кремлевских генералов и путинский рычаг в пустоте</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254483" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254483-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 января, 2018</span>
                                    <a href="/video/254483" class="news_title">Культ: Экспресс | 6 января</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254485" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254485-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 января, 2018</span>
                                    <a href="/video/254485" class="news_title">Субботнее интервью | Людмила Филипович</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254487" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254487-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 января, 2018</span>
                                    <a href="/video/254487" class="news_title">Щербина: Порошенку выгодно, чтобы Коломойский перед выборами имел меньшую финансовую силу</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254479" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254479-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 января, 2018</span>
                                    <a href="/video/254479" class="news_title">Макрон назвал обмен пленными на Донбассе успехом "Нормандского формата"</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254481" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254481-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">06 января, 2018</span>
                                    <a href="/video/254481" class="news_title">Pro здоровье | Готовимся к Рождеству</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254463" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254463-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254463" class="news_title">Досье с Сергеем Руденко | Александр Данилюк</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254477" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254477-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254477" class="news_title">Большой эфир Василия Зимы | Блаженнейший Святослав (Шевчук)</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254475" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254475-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254475" class="news_title">О политике | Дело Ноздровськой и церковный скандал в Запорожье</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254473" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254473-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254473" class="news_title">Большой эфир Василия Зимы | 5 января </a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254471" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254471-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254471" class="news_title">На сегодня нужна полная зачистка всех судей, чтобы пришла молодежь</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254469" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254469-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254469" class="news_title">В 2018 году девальвация гривны не прекратится</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254467" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254467-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254467" class="news_title">Саакашвили не хотят видеть ни в Грузии, ни в Украине</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254465" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2018/01/254465-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">05 января, 2018</span>
                                    <a href="/video/254465" class="news_title">Украина до сих пор может экстрадировать и депортировать Саакашвили</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                              <li>
                <a href="/news/kyno/">Кино</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Хроника АТО</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2017 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  1x1 pixel AdRiver -->
<div id="adriver_banner_182389662"></div>
<script type="text/javascript">
new adriver("adriver_banner_182389662", {sid:213874, bt:52, bn:17});
</script>
<!--  1x1 END  -->

<!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2018/01/08/eks_quotmynystra_zdravookhranenyyaquot_yz_okkupyrovannogo_kryma_arestovaly_na_mesyac'
        this.page.identifier = 'ru2500857'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
