<!doctype html>
<html>
<head>      
        
    
    <link rel='amphtml' href='https://ru.espreso.tv/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko?amp'><meta charset="utf-8"/>
<base href="https://ru.espreso.tv/"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:pages" content="420043308077123" />

 <meta property="og:url" content="https://ru.espreso.tv/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko"/>



    <meta property="og:type" content="news" />
<meta property="og:title" content="Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко" />
<meta property="og:description" content="Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2498845/images/im610x343-1174.jpg" />
<meta name="H1" content="Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко" />
<link hreflang="uk" href="https://espreso.tv/news/2017/12/28/ukrayina_gotova_do_seryoznykh_kompromisiv_dlya_podalshogo_zvilnennya_zaruchnykiv_geraschenko" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko" rel="canonical" />
<script type="text/javascript" src="assets/2a679c44/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/video.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs-resolution-switcher.js"></script>
<script type="text/javascript" src="themes/novyny/assets/player/videojs.embed.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<script type="text/javascript" src="themes/novyny/assets/flowplayer/player.micro.js"></script>
<title>Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко</title>

<meta name="description" content="Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
" />
<meta name="keywords" content="Ирина Геращенко, заложники, пленные" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко" />
<meta name="og:description" content="Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
" />
<meta name="twitter:title" content="Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко" />
<meta name="twitter:description" content="Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2498845/images/im610x343-1174.jpg" />

    <meta property="fb:app_id" content="1500212996695846"/>
    <!--TWITTER META-->


    <meta name="twitter:site" content="@espresotv" />
    <meta name="twitter:creator" content="@espresotv">

        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2498845/images/im578x383-1174.jpg">



    <!--TWITTER META-->



    <meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
    <link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
    <meta name="viewport" content="width=device-width,initial-scale=1"/>

<!-- For all browsers -->

<!--    <link rel="stylesheet" href="--><!--/assets/css/styles.css"/>-->
<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/main.css"/>
<link rel="stylesheet" href="themes/novyny/assets/player/video-js.css"/>
<link rel="stylesheet" href="themes/novyny/assets/css/espreso.css"/>
<link rel="stylesheet"  type="text/css" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.css">



<!--<link rel="stylesheet" href="/assets/css/branding.css"/>-->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext' rel='stylesheet'
      type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext'
      rel='stylesheet' type='text/css'>





<!-- Put this script tag to the <head> of your page -->
<!--<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>-->
<!--<script type="text/javascript">
    VK.init({apiId: , onlyWidgets: true});
</script>-->
        <!-- Adriver -->
<script type="text/javascript" src="//static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"> </script>

<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
//test    googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>
    
</head>


<body class="article_page bottom_recomendation_list">    
    
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-M3JGJJ');</script>
<!-- End Google Tag Manager -->
<!--WRAPPER-->
<!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv --><div id="adpartner_branding">
    <div class="outer-wrap">
        <!--HEADER-->
        <div class="inner-wrap">
            <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2017/12/28/ukrayina_gotova_do_seryoznykh_kompromisiv_dlya_podalshogo_zvilnennya_zaruchnykiv_geraschenko'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                                            </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Хроника АТО</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav> 
            
            <header>
            <div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/small_logo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <!--                        <li class="showPrograms">-->
                        <!--                            <a>-->
                        <!--</a>-->
                        <!--                        </li>-->
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/news/2017/12/28/ukrayina_gotova_do_seryoznykh_kompromisiv_dlya_podalshogo_zvilnennya_zaruchnykiv_geraschenko'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/108402367121988607597" target="_blank">google</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div><div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    <div class="container top" style="display: none;">
        <div class="row">
            <div class="col-12 mobile-none">
               <!-- <div class="logo">
                    <a href="/" class="main_logo"
                       style="background-image: url('https://espreso.tv/themes/novyny/assets/images/logo.png')">Espreso</a>
                </div> -->
                <nav class="category">
                    <!--<ul class="list">
                                                    <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                                            <li>
                                                            </li>
                                                <!--                    <li class="showPrograms has_child">-->
                        <!--                        <a>-->
                        <!--</a>-->
                        <!--                    </li>-->
                    <!--</ul>-->
                                    </nav>
                <div class="watch_online_wrapper">
                                            <a id="micro-player" class="watch_online" href="/stream/">
                            <span>live</span>
                        </a>
                                    </div>
                                <div class="generalProgramList">
                    <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">Скандалы недели</a>            </li>
                    <li>
                <a href="/video/kultura">Культура</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
                    <li>
                <a href="/video/ekonomyka">Экономика</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
            </ul>
    
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        initPlayer = function (container) {
            flowplayer(container, {
                live: true,
                autoplay: true,
                tooltip: false,
                fullscreen: false,
                embed: false,
                muted: true,
                clip: {
                    sources: [
                        {
                            type: "application/x-mpegurl",
                            src: "https://video-ua.espreso.tv/HLS/esplq.stream.m3u8"
                        }
                    ]
                }
            });
        };

        $(document).ready(function () {
            if ($(window).width() > 1100) {
                initPlayer(document.getElementById("micro-player"));
                initPlayer(document.getElementById("micro-player-scroll"));
            }
        });
    </script>
  
            </header>
            
        <!--END HEADER-->
        <section class="article-page ipad-view">
            <!--article-page ipad-view academy-page-->
            <div class="container">
    <div class="row">
        <div class="col-12">
            <div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4            </div>
    <iframe width="838" height="495" src="https://www.youtube.com/embed/N9_D6vKPUnM?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>
</div>        </div>
            </div>
</div>
<div class="article_large_wrap">
</div>

<div class="container">
    <div class="row">

        <div class="col-9 w50 best_news_wrap">
            <!--                -->
                            

            <div class="articleWrap">
                <article itemscope 
                    itemtype="http://schema.org/NewsArticle"                    >

                    
                        <h1 itemprop="name" class="articleTitle">Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко
</h1>
                    
                    <div class="articleContentWrap"> 


                        <div class="articleContent articleContent--full">
                            <div class="article">
                                <span itemprop="datePublished"  style="display: none;" content="2017-12-28T21:15">
                                28 декабря, 2017, 21:15                                </span>
                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                        <meta itemprop="name" content="Еспресо">
                                        <meta itemprop="url" content="https://espreso.tv">
                                    </span>
                                                            <meta itemprop="headline" content="Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко
">
                            <meta itemprop="description" content="Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
">
                            <meta itemprop="articleBody" content="Об этом заявила первый вице-спикер Верховной Рады, представитель Украины в гуманитарной подгруппе Трехсторонней контактной группы Ирина Геращенко, информирует &amp;quot;Интерфакс-Украина&amp;quot;.

&amp;quot;Мы готовы к серьезным компромиссам, чтобы процесс освобождения удерживаемых продолжить. Я пока не буду оперировать цифрами и, тем более, датами, потому что в Минске мы используем списки Службы безопасности Украины, в которых достаточно еще остается пленников&amp;quot;, - заявила она.

При этом Геращенко с сожалением констатировала, что за последние недели &amp;quot;у нас увеличилось количество незаконно удерживаемых, прежде всего, за счет гражданского населения.

По ее словам, украинская сторона имеет &amp;quot;определенные предложения, которые мы готовы реализовать, только чтобы освободить удерживаемых&amp;quot;.

Читайте также: Объятия и счастливые улыбки. Как встречали освобожденных из плена украинских героев: Фоторепортаж


	Напомним, 27 декабря на Донбассе состоялся масштабный обмен пленными - из оккупированной территории вернулись 73 украинца.
	В числе украинцев, освобожденных из плена российских боевиков на Донбассе, - &amp;quot;киборги&amp;quot;, и другие украинские бойцы, общественные активисты и волонтеры, а также ученый-историк Игорь Козловский.
	Глава СБУ Василий Грицак заявил, что в ОРДЛО еще остаются в заложниках 103 человека.
	Украинская сторона и террористы &amp;quot;ЛНР/ДНР&amp;quot; начали переговоры по новому обмену пленными - готовятся вернуть еще 25 украинцев.
	На Донбассе президент Петр Порошенко встретился с украинскими заложниками, которых освободили из плена боевиков &amp;quot;ДНР/ЛНР&amp;quot;.
	На военном аэродроме в Борисполе освобожденных украинцев встретили несколько сотен человек - родственники, друзья и неравнодушные граждане.


&amp;nbsp;
">
                            <meta itemprop="dateModified" content="2017-12-28T22:13">
                            <link itemprop="mainEntityOfPage" href="/news/2017/12/28/ukrayina_gotova_do_seryoznykh_kompromisiv_dlya_podalshogo_zvilnennya_zaruchnykiv_geraschenko">

                            <meta itemprop="url" content="/news/2017/12/28/ukrayina_gotova_do_seryoznykh_kompromisiv_dlya_podalshogo_zvilnennya_zaruchnykiv_geraschenko">
                            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                    <img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
                                    <meta itemprop="width" content="266">
                                    <meta itemprop="height" content="71">
                                </div>
                                <meta itemprop="name" content="Еспресо">
                                <meta itemprop="url" content="https://espreso.tv">
                            </div>
                                                                                                    <div class="news_photo_wrap">

                                                                                    <div class="b_photo">
                                                <img
                                                    src="https://static.espreso.tv/uploads/article/2498845/images/im578x383-1174.jpg"
                                                    alt="">

                                                <div class="bg"></div>
                                                <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2498845/images/im578x383-1174.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
                                            </div>
                                        

                                        <span class="photo_autor">
                                                                                                                                          </span>

                                    </div>
                                
                                                                                                    <div class="authorDate">
                                                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Organization" style="display: none;">
                                                <meta itemprop="name" content="Еспресо">
                                                <meta itemprop="url" content="https://espreso.tv">
                                            </span>
                                                                                <span itemprop="datePublished" content="2017-12-28T21:15">
                                        28 декабря, 2017, 21:15                                        </span>


                                    </div>
                                                                <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
                                <div class="description">
                                    Украинская сторона готова к серьезным компромиссам для продолжения процесса освобождения украинцев, незаконно удерживаемых в отдельных районах Донецкой и Луганской областей (ОРДЛО)
                                </div>
                                <div class="">

                                    <p>Об этом заявила первый вице-спикер Верховной Рады, представитель Украины в гуманитарной подгруппе Трехсторонней контактной группы Ирина Геращенко, информирует &quot;<a href="http://ua.interfax.com.ua/news/political/473633.html" rel="nofollow" target="_blank">Интерфакс-Украина</a>&quot;.</p>

<p>&quot;Мы готовы к серьезным компромиссам, чтобы процесс освобождения удерживаемых продолжить. Я пока не буду оперировать цифрами и, тем более, датами, потому что в Минске мы используем списки Службы безопасности Украины, в которых достаточно еще остается пленников&quot;, - заявила она.</p>

<p>При этом Геращенко с сожалением констатировала, что за последние недели &quot;у нас увеличилось количество незаконно удерживаемых, прежде всего, за счет гражданского населения.</p>

<p>По ее словам, украинская сторона имеет &quot;определенные предложения, которые мы готовы реализовать, только чтобы освободить удерживаемых&quot;.</p>

<p><strong><strong>Читайте также:</strong></strong> Объятия и счастливые улыбки. <a href="https://espreso.tv/article/2017/12/28/obmin_polonenymy_foto" target="_blank">Как встречали освобожденных из плена украинских героев:</a> Фоторепортаж</p>

<ul>
	<li>Напомним, 27 декабря на Донбассе состоялся масштабный обмен пленными - из оккупированной территории вернулись <a href="https://espreso.tv/news/2017/12/27/74_ukrayincya_yidut_dodomu_na_donbasi_zavershyly_obmin_polonenymy" target="_blank">73 украинца</a>.</li>
	<li>В числе украинцев, освобожденных из плена российских боевиков на Донбассе, - <a href="https://espreso.tv/news/2017/12/27/nazvano_imena_ukrayinciv_zvilnenykh_iz_polonu_boyovykiv" target="_blank">&quot;киборги&quot;, и другие украинские бойцы</a>, общественные активисты и волонтеры, а также ученый-историк Игорь Козловский.</li>
	<li>Глава СБУ Василий Грицак заявил, что в ОРДЛО еще <a href="https://espreso.tv/news/2017/12/27/u_sbu_nazvaly_skilky_zaruchnykiv_sche_utrymuyut_v_ordlo" target="_blank">остаются в заложниках 103 человека</a>.</li>
	<li>Украинская сторона и террористы &quot;ЛНР/ДНР&quot; начали переговоры по <a href="https://espreso.tv/news/2017/12/28/novyy_obmin_polonenymy_do_ukrayiny_gotovi_povernuty_sche_25_lyudey" target="_blank">новому обмену пленными</a> - готовятся вернуть еще 25 украинцев.</li>
	<li>На Донбассе президент Петр Порошенко <a href="https://espreso.tv/news/2017/12/27/poroshenko_zustrivsya_z_zaruchnykamy_yakykh_zvilnyly_z_polonu_boyovykiv" target="_blank">встретился с украинскими заложниками</a>, которых освободили из плена боевиков &quot;ДНР/ЛНР&quot;.</li>
	<li>На военном аэродроме в Борисполе освобожденных украинцев <a href="https://espreso.tv/news/2017/12/28/v_aeroportu_quotboryspilquot_kilka_soten_lyudey_zustrily_zvilnenykh_z_polonu_ukrayinciv" target="_blank">встретили несколько сотен человек</a> - родственники, друзья и неравнодушные граждане.</li>
</ul>

<p>&nbsp;</p>

                                    <div class="tags_list">
                                        <div class="tags">

                                                                                            <span>Всё по теме</span>
                                                <ul class="list">
                                                    <li><a href="/tag/">Ирина Геращенко</a></li><li> <a href="/tag/zaruchnyky">заложники</a></li><li> <a href="/tag/">пленные</a></li>                                                </ul>
                                            
                                        </div>
                                    </div>


                                    <div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

                                </div>


                            </div>


                                <div class="banner_inside_news">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
                            <div class="recomendation_list recomendation_list--none"> 
                                                                <div class="to-read-m"> 
                                <h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/24/kakym_budet_2018_god_v_sporte_pobedy_lomachenko_y_usyka_olympyada_bez_rossyy_y_pozornyy_mundyal">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2497195/images/im292x166-223.png">

                            </a>
            <span class="date">24 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/24/kakym_budet_2018_god_v_sporte_pobedy_lomachenko_y_usyka_olympyada_bez_rossyy_y_pozornyy_mundyal">Каким будет 2018 год в спорте: Победы Ломаченко и Усика, Олимпиада без России и позорный мундиаль</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/22/arendovat_kvaryru_chtoby_potom_ee_kupyt_chto_delat_chtoby_vas_ne_obmanuly">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2497097/images/im292x166-kvartira.jpg">

                            </a>
            <span class="date">22 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/22/arendovat_kvaryru_chtoby_potom_ee_kupyt_chto_delat_chtoby_vas_ne_obmanuly">Арендовать квартиру, чтобы потом ее купить. Что делать, чтобы вас не обманули</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/20/9_samykh_populyarnykh_lekarstv_v_ukrayne_ne_ymeyut_dokazannoy_effektyvnosty_yssledovanyya">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2496385/images/im292x166-j8.jpg">

                            </a>
            <span class="date">20 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/20/9_samykh_populyarnykh_lekarstv_v_ukrayne_ne_ymeyut_dokazannoy_effektyvnosty_yssledovanyya">9 самых популярных лекарств в Украине не имеют доказанной эффективности. Исследования</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/22/8_dostyzhenyy_2017_goda_kotorye_yzmenyat_ekonomyku_ukrayny">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2496805/images/im292x166-dolar.jpg">

                            </a>
            <span class="date">22 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/22/8_dostyzhenyy_2017_goda_kotorye_yzmenyat_ekonomyku_ukrayny">8 достижений 2017 года, которые изменят экономику Украины</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2017/12/21/10_luchshykh_ukraynskykh_muzykalnykh_albomov_2017_go_eto_stoyt_uslyshat">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2496599/images/im292x166-10.png">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">21 декабря, 2017</span>
            <a class="news_desc" href="/article/2017/12/21/10_luchshykh_ukraynskykh_muzykalnykh_albomov_2017_go_eto_stoyt_uslyshat">10 лучших украинских музыкальных альбомов 2017-го. Это стоит услышать</a>
        </div>
    </li>
</ul>                                </div>
                            </div>


                            <div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
                                                                                                

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/22/arendovat_kvaryru_chtoby_potom_ee_kupyt_chto_delat_chtoby_vas_ne_obmanuly">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2497097/images/im250x141-kvartira.jpg">

            </a>
        <span class="date">22 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/22/arendovat_kvaryru_chtoby_potom_ee_kupyt_chto_delat_chtoby_vas_ne_obmanuly">Арендовать квартиру, чтобы потом ее купить. Что делать, чтобы вас не обманули</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/20/9_samykh_populyarnykh_lekarstv_v_ukrayne_ne_ymeyut_dokazannoy_effektyvnosty_yssledovanyya">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2496385/images/im250x141-j8.jpg">

            </a>
        <span class="date">20 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/20/9_samykh_populyarnykh_lekarstv_v_ukrayne_ne_ymeyut_dokazannoy_effektyvnosty_yssledovanyya">9 самых популярных лекарств в Украине не имеют доказанной эффективности. Исследования</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2017/12/22/8_dostyzhenyy_2017_goda_kotorye_yzmenyat_ekonomyku_ukrayny">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2496805/images/im250x141-dolar.jpg">

            </a>
        <span class="date">22 декабря, 2017</span>
    <a class="news_desc" href="/article/2017/12/22/8_dostyzhenyy_2017_goda_kotorye_yzmenyat_ekonomyku_ukrayny">8 достижений 2017 года, которые изменят экономику Украины</a>
</div>
                </li>

        
    </ul>

                            </div> 
                            
                <h2 class="block-title">новости партнеров</h2>
                                            <div id="adriver_banner_content_wrap" style="">
                            <!-- start NEW content_v1 for espreso.tv adpartner-->
<div id="adpartner-jsunit-616">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=616&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW content_v1 for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
                            <!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
<div id="600-200"></div>
<script type="text/javascript">
        if (!checkMobile.matches) {
	     new MTr('600-200', {site:442,format:0});
        }
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN6414" class="news-block-magick">
    <div id="LentaInformPreloadN6414">
                <a href="//lentainform.com/" target="_blank"></a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN6414")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN6414");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=6414;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/e/s/espreso.tv.6414.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->                                                              <!-- comments -->
  <div id="disqus_thread" class="comments"></div>
  <!--<script type="text/javascript">
      var disqus_config = function () {
          this.language = "uk";
      };
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'espreso'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var dsq = document.createElement('script');
          dsq.type = 'text/javascript';
          dsq.async = true;
          dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
  </script>-->
                                            </div>
                        </div>

                </article>
            </div>
        </div>
        <div class="col-3 w50 news-list-col">

            
<!-- start premium banner 300x600 for espreso.tv -->
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->

            <div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">28 декабря, 2017 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/gosdep_ssha_pryzval_zavershyt_osvobozhdenye_zalozhnykov_po_formule_quotvsekh_na_vsekhquot">
    <div class="time">22:14</div>
    <div class="news-title">

        
        Госдеп США призвал завершить освобождение заложников по формуле "всех на всех"         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/sud_ostavyl_v_syzo_soratnyka_saakashvyly_dangadze">
    <div class="time">21:55</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498849/images/im127x84-dangadze.jpg">
                <i class="play_icon"></i>
            </div>
        
        Суд оставил в СИЗО соратника Саакашвили Дангадзе        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/40_korabley_rossyyskogo_chernomorskogo_flota_provodyat_uchenyya_v_krymu">
    <div class="time">21:37</div>
    <div class="news-title">

        
        40 кораблей российского Черноморского флота проводят учения в Крыму        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
<div class="b_questionare  voted" id="b_questionare" data-id="4575">
    <h3 class="title">Чи насторожують Вас пропозиції РФ помиритися?</h3>
                <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio checked" onclick="VoteWidget.vote(this)" data-id="1">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Так<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
            <div class="radio_group">
            <div class="results" data-count="0">
                <div class="count">0%</div>
            </div>
            <div class="iradio " onclick="VoteWidget.vote(this)" data-id="2">
                                <input id="questionare1" class="custom" type="radio" name="questionare" checked="" style="position: absolute; opacity: 0;">
                <div class="icheck-icon"></div>
                Ні<ins class="iCheck-helper" style="position: absolute; top: 0%; left: 0%; display: block; width: 100%; height: 100%; margin: 0px; padding: 0px; background: rgb(255, 255, 255); border: 0px; opacity: 0;"></ins>
            </div>
        </div>
        <div class="btnWrap" onclick="VoteWidget.send();">
        <div class="btn b_questionare_vote" id="b_questionare_vote">голосувати</div>
    </div>
</div>
                    </li>
                                                    <li  class='best'                                     >
                    
<a href="/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko">
    <div class="time">21:15</div>
    <div class="news-title">

        
        Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/v_ukrayne_poyavytsya_vertoletnaya_sluzhba_spasenyya">
    <div class="time">20:56</div>
    <div class="news-title">

        
        В Украине появится вертолетная служба спасения        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/airbus_mozhet_snyat_s_proyzvodstva_krupneyshyy_v_myre_avyalayner_smy">
    <div class="time">20:35</div>
    <div class="news-title">

        
        Airbus может снять с производства крупнейший в мире авиалайнер, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/shufrych_mladshyy_poluchyl_uslovnoe_nakazanye_za_dtp_v_centre_kyeva">
    <div class="time">20:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498833/images/im127x84-shufrich.jpg">
                
            </div>
        
        Шуфрич-младший получил условное наказание за ДТП в центре Киева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/pogranychnyky_rasskazaly_podrobnosty_byometrycheskogo_kontrolya_na_granyce_s_rossyey">
    <div class="time">19:56</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498821/images/im127x84-895.png">
                <i class="play_icon"></i>
            </div>
        
        Пограничники рассказали подробности биометрического контроля на границе с Россией        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/v_kyeve_razyskyvayut_muzhchynu_kotoryy_propal_v_rayone_yuzhnogo_mosta">
    <div class="time">19:52</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498829/images/im127x84-roz.jpg">
                
            </div>
        
        В Киеве разыскивают мужчину, который пропал в районе Южного моста        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/sap_nazvala_quotchrezmerno_emocyonalnoyquot_reakcyyu_lucenko_na_zakrytye_dela_dovgogo">
    <div class="time">19:29</div>
    <div class="news-title">

        
        САП назвала "чрезмерно эмоциональной" реакцию Луценко на закрытие дела Довгого        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>                <li                                     >
                    
<a href="/news/2017/12/28/v_kyeve_na_novogodnye_prazdnyky_budet_ezdyt_retropoezd">
    <div class="time">19:04</div>
    <div class="news-title">

        
        В Киеве на новогодние праздники будет ездить ретропоезд        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/ukraynec_na_fure_protaranyl_avto_nemeckoy_polycyy_est_zhertvy">
    <div class="time">18:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498817/images/im127x84-nim.jpg">
                
            </div>
        
        Украинец на фуре протаранил авто немецкой полиции, есть жертвы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/v_kyeve_pokhytyly_top_menedzhera_kryptovalyutnoy_byrzhy_smy">
    <div class="time">18:46</div>
    <div class="news-title">

        
        В Киеве похитили топ-менеджера криптовалютной биржи, - СМИ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/v_ukrayne_esche_odyn_bank_samolykvydyrovalsya27">
    <div class="time">18:28</div>
    <div class="news-title">

        
        В Украине еще один банк самоликвидировался        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/veterany_ato_zablokyrovaly_dneprovskyy_avtovokzal_za_otkaz_prodat_lgotnyy_bylet">
    <div class="time">18:06</div>
    <div class="news-title">

        
        Ветераны АТО заблокировали днепровский автовокзал за отказ продать льготный билет
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/rossyya_predosteregla_yaponyyu_ot_razmeschenyya_amerykanskykh_protyvoraketnykh_system">
    <div class="time">18:00</div>
    <div class="news-title">

        
        Россия предостерегла Японию от размещения американских противоракетных систем        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/poroshenko_obyasnyl_pry_kakykh_uslovyyakh_ukrayna_budet_pokupat_rossyyskyy_gaz">
    <div class="time">17:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498803/images/im127x84-poroshenko2_president.gov.ua.jpg">
                
            </div>
        
        Порошенко объяснил, при каких условиях Украина будет покупать российский газ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/v_stolyce_podesheveet_stoymost_otoplenyya">
    <div class="time">17:33</div>
    <div class="news-title">

        
        В столице подешевеет стоимость отопления
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/twitter_akkaunt_vladelca_populyarnogo_antyvyrusa_vzlomaly_dlya_reklamy_kryptovalyuty">
    <div class="time">17:14</div>
    <div class="news-title">

        
        Twitter-аккаунт владельца популярного антивируса взломали для рекламы криптовалюты
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2017/12/28/gpu_obzhalovala_uslovnyy_srok_dlya_ubyycy_zhurnalysta_veremyya">
    <div class="time">17:07</div>
    <div class="news-title">

        
        ГПУ обжаловала условный срок для убийцы журналиста Веремия        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/obmen_plennymy_ukrayna_ne_peredala_boevykam_svydetelya_po_delu_mh17">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498779/images/im127x84-prison-war5_reuters.jpg">
                
            </div>
        
        Обмен пленными: Украина не передала боевикам свидетеля по делу MH17         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/poyavylos_vpechatlyayuschee_vydeo_zapuska_rakety_falcon_9_yz_za_kotorogo_proyzoshla_masshtabnaya_dtp">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498769/images/im127x84-spacex-falcon-9-launch-01-480x320.jpg">
                <i class="play_icon"></i>
            </div>
        
        Появилось впечатляющее видео запуска ракеты Falcon 9, из-за которого произошла масштабная ДТП        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/sleduyuschyy_obmen_plennymy_mozhet_proyty_uzhe_skoro_y_byt_uspeshnym_upolnomochennyy_po_pravam_cheloveka">
    <div class="time">16:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498785/images/im127x84-prison-war6_reuters.jpg">
                
            </div>
        
        Следующий обмен пленными может пройти уже скоро и быть успешным, - уполномоченный по правам человека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1514472571">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">28 декабря, 2017 <span>четверг</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/gosdep_ssha_pryzval_zavershyt_osvobozhdenye_zalozhnykov_po_formule_quotvsekh_na_vsekhquot">
    <div class="time">22:14</div>
    <div class="news-title">

        
        Госдеп США призвал завершить освобождение заложников по формуле "всех на всех"         <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko">
    <div class="time">21:15</div>
    <div class="news-title">

        
        Украина готова к серьезным компромиссам для последующего освобождения заложников, - Геращенко
        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/shufrych_mladshyy_poluchyl_uslovnoe_nakazanye_za_dtp_v_centre_kyeva">
    <div class="time">20:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498833/images/im127x84-shufrich.jpg">
                
            </div>
        
        Шуфрич-младший получил условное наказание за ДТП в центре Киева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/sap_nazvala_quotchrezmerno_emocyonalnoyquot_reakcyyu_lucenko_na_zakrytye_dela_dovgogo">
    <div class="time">19:29</div>
    <div class="news-title">

        
        САП назвала "чрезмерно эмоциональной" реакцию Луценко на закрытие дела Довгого        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/poroshenko_obyasnyl_pry_kakykh_uslovyyakh_ukrayna_budet_pokupat_rossyyskyy_gaz">
    <div class="time">17:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498803/images/im127x84-poroshenko2_president.gov.ua.jpg">
                
            </div>
        
        Порошенко объяснил, при каких условиях Украина будет покупать российский газ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/obmen_plennymy_ukrayna_ne_peredala_boevykam_svydetelya_po_delu_mh17">
    <div class="time">17:07</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498779/images/im127x84-prison-war5_reuters.jpg">
                
            </div>
        
        Обмен пленными: Украина не передала боевикам свидетеля по делу MH17         <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/sleduyuschyy_obmen_plennymy_mozhet_proyty_uzhe_skoro_y_byt_uspeshnym_upolnomochennyy_po_pravam_cheloveka">
    <div class="time">16:49</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498785/images/im127x84-prison-war6_reuters.jpg">
                
            </div>
        
        Следующий обмен пленными может пройти уже скоро и быть успешным, - уполномоченный по правам человека        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/sud_arestoval_medyakholdyng_kurchenko">
    <div class="time">16:25</div>
    <div class="news-title">

        
        Суд арестовал медиахолдинг Курченко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/poroshenko_podpysal_neobkhodymye_dlya_medycynskoy_reformy_zakony">
    <div class="time">15:35</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498757/images/im127x84-poroshenko_president.gov.ua.jpg">
                
            </div>
        
        Порошенко подписал необходимые для медицинской реформы законы        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/lucenko_vozmuschen_chto_delo_protyv_dovgogo_zakryly_gpu_otkryla_novoe_proyzvodstvo">
    <div class="time">15:04</div>
    <div class="news-title">

        
        Луценко возмущен, что дело против Довгого закрыли: ГПУ открыла новое производство        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/na_sessyy_gorsoveta_yrpenya_ukraynskyy_gymn_prervaly_gymnom_rossyy_mer_obyasnyl_kak_eto_proyzoshlo">
    <div class="time">14:43</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498731/images/im127x84-25659954_897018917143503_3991494942674545923_n.jpg">
                
            </div>
        
        На сессии горсовета Ирпеня украинский гимн прервали гимном России. Мэр объяснил, как это произошло        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/za_15_let_materey_odynochek_v_ukrayne_stalo_bolshe_v_22_raza_v_pravytelstve_rasskazaly_pochemu">
    <div class="time">14:30</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498715/images/im127x84-matir_o-kroha.jpg">
                <i class="play_icon"></i>
            </div>
        
        За 15 лет матерей-одиночек в Украине стало больше в 22 раза. В правительстве рассказали почему
        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/kazhdomu_osvobozhdennomu_na_donbasse_zalozhnyku_vyplatyat_po_100_tys_grn">
    <div class="time">14:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498697/images/im127x84-893.jpg">
                <i class="play_icon"></i>
            </div>
        
        Каждому освобожденному на Донбассе заложнику выплатят по 100 тыс. грн        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/est_tolko_odyn_sposob_uderzhat_ukraynskuyu_molodezh_ot_otezda_za_granycu_pravytelstvo">
    <div class="time">14:06</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498709/images/im127x84-reva_kmu.gov.ua.jpg">
                
            </div>
        
        Есть только один способ удержать украинскую молодежь от отъезда за границу, - правительство        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/bolshe_ukrayncev_poluchyly_vozmozhnost_lechytsya_za_granycey_mz">
    <div class="time">13:55</div>
    <div class="news-title">

        
        Больше украинцев получили возможность лечиться за границей, - МЗ        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/v_ukrayne_vpervye_vystavyly_raboty_salvadora_daly_sozdannye_s_pomoschyu_ruzhya">
    <div class="time">13:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498671/images/im127x84-890.jpg">
                
            </div>
        
        В Украине впервые выставили работы Сальвадора Дали, созданные с помощью ружья        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/v_ukrayne_umenshylos_kolychestvo_bednykh_v_pravytelstve_govoryat_chto_ykh_pochty_40">
    <div class="time">13:08</div>
    <div class="news-title">

        
        В Украине уменьшилось количество бедных. В правительстве говорят, что их почти 40%        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/glava_ukroboronproma_ne_sobyraetsya_uvolnyatsya_nesmotrya_na_trebovanyya_groysmana">
    <div class="time">13:01</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498675/images/im127x84-ukroboron-romanov_novosti-n.org.jpg">
                
            </div>
        
        Глава Укроборонпрома не собирается увольняться, несмотря на требования Гройсмана        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2017/12/28/ukraynskye_pereselency_smogut_poluchat_subsydyy_bez_propysky">
    <div class="time">12:58</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498667/images/im127x84-reva_slovoidilo.jpg">
                <i class="play_icon"></i>
            </div>
        
        Украинские переселенцы смогут получать субсидии без прописки         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/kyev_ezhednevno_tratyt_pochty_1_7_mln_na_uborku_snega_smy">
    <div class="time">12:47</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498673/images/im127x84-snow-clean_kyivcity.gov.ua.jpg">
                
            </div>
        
        Киев ежедневно тратит почти 1,7 млн на уборку снега, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/kak_vyrastut_taryfy_na_elektrychestvo_v_sleduyuschem_godu_plany_nackomyssyy_po_energetyke">
    <div class="time">12:23</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2498653/images/im127x84-elektr-tarif_tsn.jpg">
                
            </div>
        
        Как вырастут тарифы на электричество в следующем году. Планы Нацкомиссии по энергетике        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/kazhdyy_pyatyy_restoran_v_ukrayne_rabotaet_s_grubymy_narushenyyamy_a_bolshe_vsego_ykh_v_salatakh">
    <div class="time">11:34</div>
    <div class="news-title">

        
        Каждый пятый ресторан в Украине работает с грубыми нарушениями, а больше всего их - в салатах        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2017/12/28/v_mon_rasskazaly_naskolko_vyrastet_zarplata_uchyteley_s_1_yanvarya">
    <div class="time">10:27</div>
    <div class="news-title">

        
        В МОН рассказали, насколько вырастет зарплата учителей с 1 января        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1514449656">больше новостей</a>            </div>
        </div>
    </div>

        </div>
    </div>
</div>

<script>
    $(document).ready(function() {
        $.ajax({
            type: 'POST',
            dataType : 'json',
            url: 'api/articleViewsCountIncrement?article='+2498845        });
    })
</script>
        </section>

        




<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/254307" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254307-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254307" class="news_title">Пограничники рассказали подробности биометрического контроля на границе с Россией</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254303" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254303-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254303" class="news_title">За подорожание электроэнергии отдуваться будет правительство Гройсмана</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254301" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254301-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254301" class="news_title">Шкиряк: Цинизм путинского правления в тотальной манипуляции и шантажа цивилизованного мира</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254299" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254299-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254299" class="news_title">Пресса с Эспресо | 28 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254297" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254297-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254297" class="news_title">Освобождение заложников на Донбассе: 24 украинских военных обратились в госпиталь, их обследуют врачи</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254295" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254295-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254295" class="news_title">За 15 лет матерей-одиночек в Украине увеличилось в 22 раза. В правительстве рассказали, почему</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254293" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254293-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254293" class="news_title">Каждому уволенному в Донбассе заложнику выплатят по 100 тыс. Грн</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254291" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254291-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254291" class="news_title">Есть только один способ удержать украинскую молодежь от выезда за границу, - правительство</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254289" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254289-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254289" class="news_title">Украинские переселенцы смогут получать субсидии без прописки</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254287" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254287-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254287" class="news_title">Синоптик рассказала, где завтра пройдет мокрый снег</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254285" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254285-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">28 декабря, 2017</span>
                                    <a href="/video/254285" class="news_title">Большой эфир Василия Зимы | 27 декабря | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254275" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254275-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254275" class="news_title">Стражи Эспресо | 27 декабря</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254283" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254283-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254283" class="news_title">Большой эфир Василия Зимы | 27 декабря | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254281" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254281-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254281" class="news_title">О политике | Кто будет выбирать судей?</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254277" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254277-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254277" class="news_title">Кто-то умышленно слил дело Довгого</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254279" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254279-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254279" class="news_title">Президент встречает освобожденных заложников</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254273" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254273-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254273" class="news_title">Судей Антикоррупционного суда назначать с учетом мнения международных экспертов, - АП</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254271" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254271-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254271" class="news_title">Создание антикоррупционного суда - это результат давления на власть</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254269" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254269-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254269" class="news_title">Освобожденные пленные должны пройти проверку и реабилитацию</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/254267" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2017/12/254267-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">27 декабря, 2017</span>
                                    <a href="/video/254267" class="news_title">Обмен пленными: стало известно, почему некоторые люди не хотят возвращаться на оккупированный Донбасс</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>



<footer>
    <div class="container">


        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footer_logo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                              <li>
                <a href="/news/khay_tek/">Хай-тек</a>              </li>
                              <li>
                <a href="/news/kyno/">Кино</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Хроника АТО</a>              </li>
                

                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/polyt_klub">Политклуб</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Вечер с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Вечер с Марией Гурской</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа Ч/Б - шоу</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/detektor_zrad">Скандалы недели</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье</a>    </li>
    <li>
        <a href="/video/ekonomyka">Экономика</a>    </li>
    <li>
        <a href="/video/kultura">Культура</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">

                    <div class="footer-copy">© 2017 Espreso.tv</div>
                    <div class="footer-desc">
                        Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv. Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv. Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press. Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv
                    </div>
                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  1x1 pixel AdRiver -->
<div id="adriver_banner_182389662"></div>
<script type="text/javascript">
new adriver("adriver_banner_182389662", {sid:213874, bt:52, bn:17});
</script>
<!--  1x1 END  -->

<!--  pixel замера брендинга adpartner -->
<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        $.smartbanner({
//        title: "Еспресо – новости и ТВ", // What the title of the app should be in the banner (defaults to <title>)
//        author: "Espreso", // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
//        price: '', // Price of the app
//        appStoreLanguage: 'us', // Language code for App Store
//        inAppStore: '', // Text of price for iOS
//        inGooglePlay: '', // Text of price for Android
//        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
//        iconGloss: null, // Force gloss effect for iOS even for precomposed
//        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
//        button: 'VIEW', // Text for the install button
////        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
////        speedIn: 300, // Show animation speed of the banner
////        speedOut: 400, // Close animation speed of the banner
//        daysHidden: 1, // Duration to hide the banner after being closed (0 = always show banner)
//        daysReminder: 1, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
//        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
//        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
//        layer: false, // Display as overlay layer or slide down the page
//        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
//        appendToSelector: 'body', //Append the banner to a specific selector
//        onInstall: function() {
//            // alert('Click install');
//        },
//        onClose: function() {
//            // alert('Click close');
//        }
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            //icon: null,
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    })
</script>

<!-- Поместите этот тег за последним тегом виджета кнопка +1. -->
<script type="text/javascript">
    window.___gcfg = {lang: 'ru'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>

<script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script>


<script>
    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>

    </div>
    </div>
<!--END WRAPPER-->
<!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>
<div class="search-modal-bg"></div>
<div id="search-modal" class="search-modal">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="/search" method="get">
            <input type="text" placeholder="ПОИСК" name="str">
        </form>
    </div>
</div>

<div id="back-top">
    <span></span>
</div>
<!--<script src="/themes/novyny/assets/js/home.js"></script>-->
<!--<script src="/themes/novyny/assets/js/polyfixlls.js"></script>-->
</div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

    window.lang = 'ru';


    var comments = document.getElementsByClassName('comments')[0],
    disqusLoaded=false;
    var disqus_config = function () {
        this.language = window.lang;
        this.page.url = 'https://ru.espreso.tv/news/2017/12/28/ukrayna_gotova_k_sereznym_kompromyssam_dlya_posleduyuschego_osvobozhdenyya_zalozhnykov_geraschenko'
        this.page.identifier = 'ru2498845'
    };
function loadDisqus() {
    var disqus_shortname = 'espreso';
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    disqusLoaded = true;
}
//Get the offset of an object
function findTop(obj) {
    var curtop = 0;
    if (obj.offsetParent) {
        do {
            curtop += obj.offsetTop;
        } while (obj = obj.offsetParent);
        return curtop;
    }
}

if(window.location.hash.indexOf('#comments') > 0)
    loadDisqus();
if(comments) {
    var commentsOffset = findTop(comments);

    window.onscroll = function() {
        if(!disqusLoaded && window.pageYOffset > commentsOffset - 1500) {
            console.log('load comments, NOW!');
            loadDisqus();
        }
    }
}

/*]]>*/
</script>
</body>
</html>
