<!DOCTYPE html>
<html  lang="ru">
<head>
            <title>Биткоин впервые с сентября упал ниже $40 тыс.</title>
                
                <meta property="og:title" content="Биткоин впервые с сентября упал ниже $40 тыс.">
                <meta property="og:description" content="Впервые за последние три месяца криптовалюта Биткоин упала в стоимости ниже $40 тыс.">
    
            <meta property="fb:app_id" content="1500212996695846">
                <meta property="fb:pages" content="542283352532085">
                <meta property="og:site_name" content="espreso.tv">
                <meta property="og:type" content="article">
    
            <meta property="og:image" content="https://static.espreso.tv/uploads/photobank/220000_221000/220437_dmitry-demidko-OG3A-ilG8AY-unsplash.jpg">
                <meta property="og:url" content="https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys">
    
            <meta property="twitter:site" content="@espresotv">
                <meta property="twitter:creator" content="@espresotv">
                <meta name="twitter:title" content="Биткоин впервые с сентября упал ниже $40 тыс."/>
                <meta name="twitter:description" content="Впервые за последние три месяца криптовалюта Биткоин упала в стоимости ниже $40 тыс."/>
                <meta name="twitter:card" content="summary_large_image"/>
                <meta property="twitter:image" content="https://static.espreso.tv/uploads/photobank/220000_221000/220437_dmitry-demidko-OG3A-ilG8AY-unsplash.jpg">
                <meta name="viewport" content="width=device-width,initial-scale=1.0">
    
            <link rel="canonical" href="https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys">
    
            <link rel="alternate" href="https://espreso.tv/bitkoyn-vpershe-z-veresnya-upav-nizhche-40-tis" hreflang="uk">
            <link rel="alternate" href="https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys" hreflang="ru">
    
    <meta name="csrf-token" content="R2Cfaq5IfD9cWJT8NoUiD5kbTjTMCAQ9kuVde4EI">
    <meta id="redactionId" content="1">
                <link rel="amphtml"
              href="https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys?amp">
        <link rel="stylesheet" href="https://ru.espreso.tv/css/client/app.css?v=2.36">
        <script>
        var checkMobile = function () {
            var a = navigator.userAgent || navigator.vendor || window.opera;
            if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0, 4))) {
                return true;
            }
            return false;
        }();
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M3JGJJ');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45979688-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

        gtag('config', 'UA-45979688-1');
    </script>
</head>
<body class="" data-entity-id="448845" >

    <div id="adpartner_branding">

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
        <script type="application/ld+json">
{
    "@type": "WebSite",
    "name": "Еспресо",
    "url": "https://ru.espreso.tv",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://ru.espreso.tv/search-results?q={search_term_string}",
        "query-input": "required name=search_term_string"
    },
    "sameAs": [
                    "https://www.facebook.com/espreso.tv"
                            ,"https://twitter.com/EspresoTV"
                            ,"https://www.instagram.com/espreso.tv/"
                            ,"https://t.me/espresotb"
            ]
}
</script>                <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":{
        "@type": "WebPage",
        "@id": "https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
    },
            "headline": "Биткоин впервые с сентября упал ниже $40 тыс.",
        "articleSection": "Экономика",
    "keywords": "Экономика, валюта, биткоин, криптовалюта, курс биткоина, Экономика",
    "articleBody": "Об этом сообщает Coindesk.

Самая популярная криптовалюта показала один из самых плохих своих результатов с начала года. По данным торгов, в понедельник стоимость биткоина равнялась $39 853, что является снижением на 12% с начала года.

Coindesk отмечает, что рекорд стоимости на уровне около $69 тыс. биткоин установил 10 ноября, однако с тех пор криптовалюта потеряла уже около 40%.

По данным CoinDesk, по состоянию на 16:20 7 января (по Киеву) биткоин торговался по $41 800, Etherum – $3 209.

Bloomberg отмечает, что по словам соучредителя поставщика продуктов и услуг цифрового финансирования JST Capital Тодда Моракиса, стоимость биткоина может падать и на фоне ситуации в Казахстане – страна является одним из лидеров в мире по майнингу биткоинов.

Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram-канал: https://t.me/espresotb
 ",
            "author": {
            "@type": "Organization",
            "name": "Еспресо"
        },
        "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Еспресо",
        "email": "info@espreso.tv",
        "url": "https://ru.espreso.tv",
        "logo": {
            "@type": "ImageObject",
            "url": "img/logo.png",
            "width": 100,
            "height": 100
    },
    "foundingDate": "2013-11-24",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "Київ, вул. Адама Міцкевича 10, оф. 32",
            "addressLocality": "Киев",
            "postalCode": "25006",
            "addressCountry": "UA"
        },
        "contactPoint":[{
            "@type": "ContactPoint",
            "email": "info@espreso.tv",
            "telephone": "+380442427853",
            "contactType": "customer support",
            "areaServed": "UA",
            "availableLanguage": "uk-UA"
        }]
    },
            "image": [
                        {
                "@type": "ImageObject",
                "url": "https://static.espreso.tv/uploads/photobank/220000_221000/220437_dmitry-demidko-OG3A-ilG8AY-unsplash_960x380_0.jpg",
                "width": 960,
                "height": 380
            }                    ],
        "datePublished": "2022-01-10T18:55:00+02:00",
    "dateModified": "2022-01-10T18:58:09+02:00",
    "description" : "Впервые за последние три месяца криптовалюта Биткоин упала в стоимости ниже $40 тыс."
}

</script>

    
        <header class="site-header">

    
    <div class="site-header_violet_line js-violet-header">

        
                    <div class="region_news">
                <div class="region_news_body js-add-active-class">
                    <span id="js-open-news-region" style="display: flex">
                                                                                                                                        <a class="text-title region_news_selected_city "
                                   href="https://zahid.espreso.tv/"
                                >
                                    <span class="underlined">
                                          Львов
                                    </span>
                                </a>
                                                                                                                                                                        <a class="text-title region_news_selected_city first  active "
                                                                           href="https://ru.espreso.tv/"
                                                                   >
                                    <img class="home_svg" src="/img/home_svg.svg" alt="">
                                    <span class="underlined">
                                         Главная                                    </span>
                                </a>
                                                                                                    </span>
                </div>
            </div>
        
        
        <div class="site-header_logo_container">
            <a href="https://ru.espreso.tv">
                <img src="/img/px.gif" data-src="https://ru.espreso.tv/img/mobile-logo.svg" class="mob-logo lazy">
                <img src="/img/px.gif" data-src="https://ru.espreso.tv/svg/logo-desktop.svg" class="lazy">
            </a>
        </div>

        
        <a href="https://ru.espreso.tv/stream" class="go-to-stream"></a>

        <div class="site-header_right-top">
            
            <div class="site-header_language-container  js-add-active-class  disable">
                <div class="site-header_language">
                                                                                                                    <span class="site-header_language__item">ru</span>
                                                                                                    <a class="site-header_language__item"
                               href="https://espreso.tv/bitkoyn-vpershe-z-veresnya-upav-nizhche-40-tis">ua</a>
                                            </div>
            </div>

            
            <div class="site-header_search js-add-active-class disable">
                
                <div class="site-header_search__input_wrapper">
                    <input type="search" id="jsSiteSearch" data-search-url="https://ru.espreso.tv/search-results"
                           placeholder="Введите слово"
                    >
                    <button type="submit" class="submit_btn js-search_trigger">Искать</button>
                </div>
                <div id="js-search-btn">
                    <svg width="18" height="17" viewBox="0 0 18 17" fill="none"
     xmlns="http://www.w3.org/2000/svg">
    <path d="M17.1487 15.5891L12.9749 11.5549C14.0095 10.3357 14.6331 8.77402 14.6331 7.07196C14.6331 3.16783 11.3557 0 7.31653 0C3.27384 0 0 3.16783 0 7.07196C0 10.9761 3.27384 14.1439 7.31653 14.1439C9.07746 14.1439 10.6896 13.5446 11.9509 12.5446L16.1247 16.5754C16.4082 16.8494 16.8652 16.8494 17.1487 16.5754C17.4321 16.3049 17.4321 15.8597 17.1487 15.5891ZM7.31653 12.7364C4.08167 12.7364 1.45268 10.1953 1.45268 7.07196C1.45268 3.94865 4.08167 1.40412 7.31653 1.40412C10.5478 1.40412 13.1804 3.94865 13.1804 7.07196C13.1804 10.1953 10.5478 12.7364 7.31653 12.7364Z"
          fill="white"></path>
</svg>
                </div>
            </div>

            
            <div class="header-right-top__sandvich_button">
                <svg width="30" height="18" viewBox="0 0 30 18" fill="none"
     xmlns="http://www.w3.org/2000/svg">
    <line x1="1.5" y1="1.5" x2="27.6667" y2="1.5" stroke="white" stroke-width="3"
          stroke-linecap="round"></line>
    <line id="svg_click_change" x1="1.5" y1="16.5" x2="27.6667" y2="16.5" stroke="white"
          stroke-width="3" stroke-linecap="round"></line>
</svg>            </div>
        </div>
        
                    <div class="site-header_burger-menu disable">
                <div class="sandvich_sub_menu_wrapper">
                    
                    <div class="mobile_close_menu js-close-mobile-menu">
                        <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M21.7051 1.70666L20.2904 0.291992L10.9971 9.58533L1.70373 0.291992L0.289062 1.70666L9.5824 11L0.289062 20.2933L1.70373 21.708L10.9971 12.4147L20.2904 21.708L21.7051 20.2933L12.4117 11L21.7051 1.70666Z"
                                  fill="white"/>
                        </svg>
                    </div>

                    
                                            <div class="region_news">
                            

                            <div class="region_news_body js-add-active-class">
                    <span id="js-open-news-region" style="display: flex">
                                                                                                                                        <a class="text-title region_news_selected_city "
                                   href="https://zahid.espreso.tv/"
                                >
                                    <span class="underlined">
                                        Львов
                                    </span>
                                </a>
                                                                                                                                                                        <a class="text-title region_news_selected_city first
                                              active "
                                                                           href="https://ru.espreso.tv/"
                                                                   >
                                        <img class="home_svg" src="/img/home_svg.svg" alt="">
                                    <span class="underlined">
                                         Главная                                    </span>
                                   </a>
                                                                                                    </span>
                            </div>
                        </div>
                    
                    <div class="search_fill search_fill_disable mobile-search">
    <form action="https://ru.espreso.tv/search-results" class="search_fill_input">
        <input type="search" class="js-site-search" name="q" required placeholder="Введите слово">
        <button type="submit">
            <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M8 16C9.77498 15.9996 11.4988 15.4054 12.897 14.312L17.293 18.708L18.707 17.294L14.311 12.898C15.405 11.4997 15.9996 9.77544 16 8C16 3.589 12.411 0 8 0C3.589 0 0 3.589 0 8C0 12.411 3.589 16 8 16ZM8 2C11.309 2 14 4.691 14 8C14 11.309 11.309 14 8 14C4.691 14 2 11.309 2 8C2 4.691 4.691 2 8 2Z"
                      fill="white"/>
            </svg>
        </button>
        <div class="button_cancel_search">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M10.192 0.343994L5.94897 4.58599L1.70697 0.343994L0.292969 1.75799L4.53497 5.99999L0.292969 10.242L1.70697 11.656L5.94897 7.41399L10.192 11.656L11.606 10.242L7.36397 5.99999L11.606 1.75799L10.192 0.343994Z"
                      fill="black"/>
            </svg>
        </div>
    </form>
</div>

                                                                        <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://ru.espreso.tv/news">Новости</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/article">Статьи</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/video">Видео</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/30letnezavisimosti">30 лет Независимости</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/koronavirus">Коронавирус</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://ru.espreso.tv/viyna_z_rosiyeyu">Война с Россией</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/obschestvo">Общество</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/sport">Спорт</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/ekonomyka">Экономика</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/kolonkaportnikovaru">Колонка Виталия Портникова</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://ru.espreso.tv/kultura">Культура</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/m">Мир</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/krymynal">Криминал</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/zdorovya">Здоровье</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/nauka">Наука</a>
                                    </li>
                                                            </ul>
                                                    <ul class="sandvich_sub_menu_col">
                                                                    <li>
                                        <a href="https://ru.espreso.tv/vagnergateru">Вагнергейт</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/espreso_vybor_chytateley">Эспрессо. Выбор читателей</a>
                                    </li>
                                                                    <li>
                                        <a href="https://ru.espreso.tv/pronasru">Про нас</a>
                                    </li>
                                                            </ul>
                        
                        
                                                            </div>
            </div>
            </div>

    
    <nav class="site-header_under_violet_line_container">
                    <ul class="site-header_under_violet_line">
                                    <li  >
                        <a href="https://ru.espreso.tv/news">Новости</a>
                    </li>
                                    <li  >
                        <a href="https://ru.espreso.tv/article">Статьи</a>
                    </li>
                                    <li  >
                        <a href="https://ru.espreso.tv/video">Видео</a>
                    </li>
                                    <li  >
                        <a href="https://ru.espreso.tv/30letnezavisimosti">30 лет Независимости</a>
                    </li>
                            </ul>
            </nav>
</header>





        <div class="main-wrapper ">




















                
    

    
    <div class="main_content_in">
        <div class="banner-block_invis">
    
            <div
	id="banner-13"
			style="width: 100%;height: 100%"
				class="js-banner banner-block  "
		data-banner-id="13"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <script async type="text/javascript" src="//a4p.adpartner.pro/media?site_id=68&unit_id=7825"></script>

<!-- start adpartner_z banner for espreso.tv -->
<div id="adpartner-htmlunit-757">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/htmlunit?id=757&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end adpartner_z banner for espreso.tv -->
        	</div>

    
    
    </div>

        
        <div class="pre_content_header_block">
        <div class="wrapper_container">
            <div class="wrapper_container_box">
                            <div class="pre_content_header_block_left">
                    <a href="https://ru.espreso.tv/koronavirus">Коронавирус</a>
                </div>
                            <div class="pre_content_header_block_left">
                    <a href="https://ru.espreso.tv/viyna_z_rosiyeyu">Война с Россией</a>
                </div>
                        </div>
        </div>
    </div>
        
        <div class="breadcrumbs">
        <div class="breadcrumbs_wrapper">
                                                <a href="https://ru.espreso.tv">
                        Главная
                    </a>
                                                    <svg width="6" height="8" viewBox="0 0 6 8" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g opacity="0.3">
                            <path d="M0 0L6 4.03L0 8L0 0Z" fill="#322A43"/>
                        </g>
                    </svg>
                                                                <a href="https://ru.espreso.tv/ekonomyka">
                        Экономика
                    </a>
                                                    <svg width="6" height="8" viewBox="0 0 6 8" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <g opacity="0.3">
                            <path d="M0 0L6 4.03L0 8L0 0Z" fill="#322A43"/>
                        </g>
                    </svg>
                                                                <span>Биткоин впервые с сентября упал ниже $40 тыс.</span>
                                                    </div>
    </div>

        
        <div class="news_wrapper tpl-news" data-news_id="448845">
            <section class="header_current_article">
                
                <div class="mark">
                                    </div>
                <h1 class="text-title">Биткоин впервые с сентября упал ниже $40 тыс.</h1>
                <div class="news__author_date">
                    
                    
                    
                    <div class="news__author_date__date">
                        10 января, 2022 понедельник
                    </div>

                    
                    <div class="news__author_date__time">
                        18:55
                    </div>
                </div>
                
                                    <div class="in_news_single__image">

                        
                                                    <a
                                href="https://ru.espreso.tv/ekonomyka"
                                class="in_news_single__image__rubric tag_on_photo"
                            >Экономика</a>
                        
                        <picture>
                                                            <source
                                    srcset="https://static.espreso.tv/uploads/photobank/220000_221000/220437_dmitry-demidko-OG3A-ilG8AY-unsplash_700x370_0.jpg"
                                    media="(max-width: 768px)">
                                                        <img
                                class="lazy"
                                                                src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220437_dmitry-demidko-OG3A-ilG8AY-unsplash_960x380_0.jpg"
                                                                                                                            >
                        </picture>
                    </div>
                
                <div class="news-social-share_wrapper clearfix">

                    
                    <div class="d-tbl-cell">
    <section class="news-social-share flex-start">
        <div class="news-social-share_title">
             Поделиться :
        </div>
        <div class="news-social-share_content">
            <a class="news-social-share_content__item"
               href="https://www.facebook.com/sharer/sharer.php?u=https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
               target="_blank"
            >
                <img src="https://ru.espreso.tv/img/facebook_share_new.svg">
            </a>
            <a class="news-social-share_content__item"
               href="https://twitter.com/share?url=https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
               target="_blank"
            >
                <img src="https://ru.espreso.tv/img/twitter_share_new.svg">
            </a>
        </div>
    </section>
</div>

                    <div class="img-text">
                        
                        
                        
                                            </div>
                </div>
            </section>
            <section class="content_current_article">
                
                                    <h2 class="text-subtitle">Впервые за последние три месяца криптовалюта Биткоин упала в стоимости ниже $40 тыс.</h2>
                
                
                
                
                
                
                                    
                    <div class="news-content"><p>Об этом <a target="_blank" href="https://www.coindesk.com/markets/2022/01/10/bitcoin-approaches-death-cross-as-goldman-foresees-4-fed-rate-hikes-this-year/" rel="nofollow">сообщает</a> Coindesk.<br>
<br>
Самая популярная криптовалюта показала один из самых плохих своих результатов с начала года. По данным торгов, в понедельник стоимость биткоина равнялась $39 853, что является снижением на 12% с начала года.<br>
<br>
Coindesk отмечает, что рекорд стоимости на уровне около $69 тыс. биткоин установил 10 ноября, однако с тех пор криптовалюта потеряла уже около 40%.<br>
<br>
По данным CoinDesk, по состоянию на 16:20 7 января (по Киеву) биткоин торговался по $41 800, Etherum – $3 209.<br>
<br>
Bloomberg <a target="_blank" href="https://www.bloomberg.com/news/articles/2022-01-07/bitcoin-drops-below-42-000-to-lowest-level-since-september?sref=xhkXeGSl" rel="nofollow">отмечает</a>, что по словам соучредителя поставщика продуктов и услуг цифрового финансирования JST Capital Тодда Моракиса, стоимость биткоина может падать и на фоне ситуации в Казахстане – страна является одним из лидеров в мире по майнингу биткоинов.<br>
<br>
<em><strong id="docs-internal-guid-8c1aa337-7fff-4f20-0849-4049d0247d3d">Следите за событиями в Украине и мире вместе с Эспрессо! Подписывайтесь на Telegram-канал: <a href="https://t.me/espresotb" rel="nofollow" target="_blank">https://t.me/espresotb</a></strong></em><br>
 </p></div>
                

                
                                    <div
	id="banner-3"
			style="width: 100%;height: 100%"
				class="js-banner banner-block b-intext-roll "
		data-banner-id="3"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <amp-ad type="adsense"
                                        width=200
                                        height=50
                                        layout=responsive
                                        data-ad-client="ca-pub-1454395015521464"
                                        data-bind=""
                                        data-ad-slot="7950039847">
</amp-ad>
        	</div>

                
                
                            </section>

            
            <div class="news-social-share_wrapper clearfix">
                <div class="d-tbl-cell">
    <section class="news-social-share flex-start">
        <div class="news-social-share_title">
             Поделиться :
        </div>
        <div class="news-social-share_content">
            <a class="news-social-share_content__item"
               href="https://www.facebook.com/sharer/sharer.php?u=https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
               target="_blank"
            >
                <img src="https://ru.espreso.tv/img/facebook_share_new.svg">
            </a>
            <a class="news-social-share_content__item"
               href="https://twitter.com/share?url=https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
               target="_blank"
            >
                <img src="https://ru.espreso.tv/img/twitter_share_new.svg">
            </a>
        </div>
    </section>
</div>

            </div>

            
                            <section class="similar_by_tag">
                                                                        <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://ru.espreso.tv/news">Новости</a>
                                </div>
                            </div>
                                                                                                <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://ru.espreso.tv/valyuta">валюта</a>
                                </div>
                            </div>
                                                                                                <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://ru.espreso.tv/bitkoin">биткоин</a>
                                </div>
                            </div>
                                                                                                <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://ru.espreso.tv/kryptovalyuta">криптовалюта</a>
                                </div>
                            </div>
                                                                                                <div class="similar_by_tag_container">
                                <div class="similar_by_tags_output">
                                    <a href="https://ru.espreso.tv/kurs_bitkoyina">курс биткоина</a>
                                </div>
                            </div>
                                                                                                        </section>
            
            
            <div class="facebook-comments">
    <div class="text-subtitle">Оставьте комментарий</div>
    <div id="fb-root"></div>
            <script
                async
                defer
                crossorigin="anonymous"
                src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v7.0"
                nonce="reXf37R7"
        ></script>
        <div
            class="fb-comments"
            data-href="https://ru.espreso.tv/bitkoin-vpervye-s-sentyabrya-upal-nizhe-40-tys"
            data-numposts="5"
            data-mobile=""
            data-width="100%"
            data-lazy="true"
    ></div>
</div>

            
                            <section class="similar_by_tag">
                                            <div class="similar_by_tag_title">
                            Читайте также:
                        </div>
                        <div class="similar_by_tag__multiple">
                            <div class="similar_by_tag__multiple__item js-read-also-item" data-id="448638">
        <a class="clickable_link" href="https://espreso.tv/v-ukraine-odna-oblast-snova-okazalas-v-oranzhevoy-zone"></a>
        <div class="similar_by_tag__multiple__item__image">
            <picture>
                                    <source srcset="https://static.espreso.tv/uploads/photobank/212000_213000/212081_f7f52196cda6f561_70x40_0.jpg" media="(max-width: 768px)">
                                <img
                    class="lazy"
                                        src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/212000_213000/212081_f7f52196cda6f561_300x170_0.jpg"
                    alt="коронавірус"
                    title="коронавірус"
                                    >
            </picture>
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                9 января, 2022 воскресенье
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                В Украине одна область снова оказалась в &quot;оранжевой&quot; зоне
            </div>
            </div>
    <div class="similar_by_tag__multiple__item js-read-also-item" data-id="448655">
        <a class="clickable_link" href="https://espreso.tv/zelenskiy-vyletel-otdykhat-na-indiyskiy-okean-igor-mosiychuk"></a>
        <div class="similar_by_tag__multiple__item__image">
            <picture>
                                    <source srcset="https://static.espreso.tv/uploads/photobank/220000_221000/220281_Zelensky_70x40_0.jpeg" media="(max-width: 768px)">
                                <img
                    class="lazy"
                                        src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220281_Zelensky_300x170_0.jpeg"
                    alt=""
                    title=""
                                    >
            </picture>
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                9 января, 2022 воскресенье
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                Зеленский вылетел отдыхать на Индийский океан, - Игорь Мосийчук
            </div>
            </div>
    <div class="similar_by_tag__multiple__item js-read-also-item" data-id="448665">
        <a class="clickable_link" href="https://espreso.tv/bezhenets-iz-kazakhstana-prosit-zelenskogo-chtoby-ego-ne-presledovali-v-interesakh-nazarbaeva-i-putina"></a>
        <div class="similar_by_tag__multiple__item__image">
            <picture>
                                    <source srcset="https://static.espreso.tv/uploads/photobank/220000_221000/220293_Zamanbek-Tleuliyew_70x40_0.png" media="(max-width: 768px)">
                                <img
                    class="lazy"
                                        src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220293_Zamanbek-Tleuliyew_300x170_0.png"
                    alt="Заманбек Тлеулієв"
                    title="Заманбек Тлеулієв"
                                    >
            </picture>
        </div>

        <div class="similar_by_tag__multiple__item__author_date">
                        <div class="similar_by_tag__multiple__item__date">
                9 января, 2022 воскресенье
            </div>
        </div>

                    <div class="similar_by_tag__multiple__title">
                Беженец из Казахстана просит Зеленского, чтобы его не преследовали в интересах Назарбаева и Путина
            </div>
            </div>
                        </div>
                                    </section>
            
                            <div class="question_for_news_or_page"></div>
            
            
                            <div
	id="banner-6"
			style="width: 100%;height: 100%"
				class="js-banner banner-block b-content-roll "
		data-banner-id="6"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->
        	</div>

            


            
                            <div
	id="banner-7"
			style="width: 100%;height: 100%"
				class="js-banner banner-block b-tizer-block "
		data-banner-id="7"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <div id="MIXADV_7296" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7296" async></script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->
        	</div>

            
            
            
            
                            <div
	id="banner-8"
			style="width: 100%;height: 100%"
				class="js-banner banner-block  "
		data-banner-id="8"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
        	</div>

            
            
                    </div>
    </div>

            <div class="main-wrapper_right " id="js-newsTapeGlobalContainer">
                <div class="api-widgets">
                    <div class="api-weather-widget js-add-active-class api-widgets_item">
                        <div class="api-weather-widget_active_city">
        <div class="active_city_weather"
             id="js-weather-current-city">Киев</div>
        <div class="icon-arr-bottom"></div>
        <div class="api-weather-widget_active_city_last_row">
            <svg width="42" height="27" viewBox="0 0 42 27" fill="none" xmlns="http://www.w3.org/2000/svg">
                <path d="M10.1174 26.6444C8.90569 26.6444 7.70588 26.4058 6.58644 25.9421C5.467 25.4784 4.44986 24.7988 3.59307 23.942C1.86272 22.2116 0.890625 19.8648 0.890625 17.4177C0.890625 14.9706 1.86272 12.6238 3.59307 10.8934C5.32342 9.16306 7.67028 8.19096 10.1174 8.19096C11.9627 3.85439 16.207 0.80957 21.1894 0.80957C27.519 0.80957 32.7044 5.71819 33.1842 11.937L34.1069 11.8817C36.0645 11.8817 37.942 12.6593 39.3263 14.0436C40.7106 15.4279 41.4883 17.3054 41.4883 19.263C41.4883 21.2207 40.7106 23.0982 39.3263 24.4825C37.942 25.8668 36.0645 26.6444 34.1069 26.6444H10.1174ZM34.1069 15.5723H30.4162V13.727C30.4162 11.2799 29.4441 8.93306 27.7137 7.20271C25.9834 5.47236 23.6365 4.50027 21.1894 4.50027C16.5761 4.50027 12.7931 7.8588 12.0734 12.2323C11.4645 12.0108 10.8001 11.8817 10.1174 11.8817C8.64911 11.8817 7.241 12.4649 6.20279 13.5031C5.16458 14.5413 4.58132 15.9494 4.58132 17.4177C4.58132 18.8859 5.16458 20.2941 6.20279 21.3323C7.241 22.3705 8.64911 22.9537 10.1174 22.9537H34.1069C35.0857 22.9537 36.0245 22.5649 36.7166 21.8728C37.4087 21.1806 37.7976 20.2419 37.7976 19.263C37.7976 18.2842 37.4087 17.3455 36.7166 16.6533C36.0245 15.9612 35.0857 15.5723 34.1069 15.5723Z"/>
            </svg>
            <div id="js-weather-current-temp" class="api-weather-widget_active_city_temp">
                -1
            </div>
        </div>
    </div>

    <ul class="api-weather-widget_second_list">
                    <li class="js-weather-city-item" data-temp="-1">
                Киев
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Львов
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Винница
            </li>
                    <li class="js-weather-city-item" data-temp="+1">
                Днепр
            </li>
                    <li class="js-weather-city-item" data-temp="+1">
                Донецк
            </li>
                    <li class="js-weather-city-item" data-temp="-3">
                Житомир
            </li>
                    <li class="js-weather-city-item" data-temp="+1">
                Запорожье
            </li>
                    <li class="js-weather-city-item" data-temp="-3">
                Ивано-Франковск
            </li>
                    <li class="js-weather-city-item" data-temp="+1">
                Кропивницкий
            </li>
                    <li class="js-weather-city-item" data-temp="+0">
                Луганск
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Луцк
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Николаев
            </li>
                    <li class="js-weather-city-item" data-temp="+2">
                Одесса
            </li>
                    <li class="js-weather-city-item" data-temp="+0">
                Полтава
            </li>
                    <li class="js-weather-city-item" data-temp="-4">
                Ровно
            </li>
                    <li class="js-weather-city-item" data-temp="+0">
                Сумы
            </li>
                    <li class="js-weather-city-item" data-temp="+6">
                Симферополь
            </li>
                    <li class="js-weather-city-item" data-temp="-1">
                Тернополь
            </li>
                    <li class="js-weather-city-item" data-temp="-3">
                Ужгород
            </li>
                    <li class="js-weather-city-item" data-temp="+0">
                Харьков
            </li>
                    <li class="js-weather-city-item" data-temp="+4">
                Херсон
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Хмельницкий
            </li>
                    <li class="js-weather-city-item" data-temp="+0">
                Черкасси
            </li>
                    <li class="js-weather-city-item" data-temp="-2">
                Черновцы
            </li>
                    <li class="js-weather-city-item" data-temp="-3">
                Чернигов
            </li>
            </ul>
                    </div>
                    <div class="api-money-exchange api-widgets_item js-add-active-class">
                        <ul class="money_main_template_full">
                    
                <li>
                                            <span class="money_name">
                                <span class="name">USD</span>
                                <span class="icon-arr-bottom"></span>
                                <span class="cost">27.37</span>
                            </span>
                                        <span class="money_buy">
                                <div class="wrapper">
                                    <div class="wrapper_container_money">
                                        <span class="money_buy_description">
                                            Покупка                                        </span>
                                        <span class="money_buy_cost">27.37</span>
                                    </div>
                                    <div class="wrapper_container_money">
                                        <span class="money_sell_description">
                                            Продажа                                        </span>
                                        <span class="money_sell_cost">27.64</span>
                                    </div>
                                </div>
                            </span>
                </li>
                                
                <li>
                                            <span class="ttl">
                            EUR
                        </span>
                                        <span class="money_buy">
                                <div class="wrapper">
                                    <div class="wrapper_container_money">
                                        <span class="money_buy_description">
                                            Покупка                                        </span>
                                        <span class="money_buy_cost">30.82</span>
                                    </div>
                                    <div class="wrapper_container_money">
                                        <span class="money_sell_description">
                                            Продажа                                        </span>
                                        <span class="money_sell_cost">31.28</span>
                                    </div>
                                </div>
                            </span>
                </li>
                        </ul>
                    </div>

                    
                    <div class="API_video_live api-widgets_item">
                        <a href="https://ru.espreso.tv/stream" class="API_video_live_body">
                            <video data-dashjs-player="" autoplay="" src="https://media.espreso.tv/play/esplq.stream.mpd"
                                   muted></video>
                            <span class="video_title">LIVE</span>
                        </a>
                    </div>
                </div>
                                    <div id="js-tape-scroll-trigger"></div>
<div class="news-tape_wr">
    <div id="js-news-tape-after-desk"></div>
    <div class="news-tape">
        <div class="news-tape_head">
			                <ul class="news-tape_head_switcher" >
                    <li>
                     <span class="rubrikator_active" id="js-newsTapeRelevant"
                     > Актуальное                     </span>
                    </li>
                    <li>
                     <span class="rubrikator_non_active" id="js-newsTapeImportant">
                      Важное                      </span>
                    </li>
                </ul>
			        </div>
        <div class="news-tape_body" id="js-news-tape_body">
                        <div id="js-newsTapeContent">
                <div id="first-block">
                    
                                                
                        
                        
                                                    <div class="date_title">
                                <div class="year_date">
                                    2022,
                                    понедельник
                                </div>
                                <div class="date_title">
                                    10 января
                                </div>
                            </div>
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/uchenye-vpervye-napechatali-gibkiy-oled-displey-na-3d-printere"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">20:06</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                        <div
                                        class="ttx  full ">
                                        Ученые впервые напечатали гибкий OLED-дисплей на 3D-принтере
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/nanes-ushcherb-bolee-chem-na-18-mln-grn-kiberpolitsiya-razoblachila-moshennika-polzovavshegosya-slomannymi-schetami-grazhdan-es"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:50</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                        <div
                                        class="ttx  full ">
                                        Нанес ущерб более чем на 18 млн грн: Киберполиция разоблачила мошенника, пользовавшегося сломанными счетами граждан ЕС
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/gorsovet-khersona-zayavil-chto-pokazateli-zabolevaemosti-covid-19-v-gorode-i-oblasti-ne-sootvetstvuyut-oranzhevoy-zone"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:49</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Коронавирус в Украине"
                                                 title="Коронавирус в Украине"
                                                                                                  src="https://static.espreso.tv/uploads/photobank/219000_220000/219484_covid-in-Ukraine_80x50_0.jpg"
                                                                                            >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Горсовет Херсона заявил, что показатели заболеваемости COVID-19 в городе и области не соответствуют &quot;оранжевой&quot; зоне
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                                                    <div class="question_news_tape_vote"></div>
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/gosdep-ssha-otvod-rossiyskikh-voysk-ot-granitsy-s-ukrainoy-stanet-signalom-k-deeskalatsii"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:32</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Госдеп США"
                                                 title="Госдеп США"
                                                                                                  src="https://static.espreso.tv/uploads/photobank/185000_186000/185596_department-of-state_reuters_80x50_0.png"
                                                                                            >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Госдеп США: отвод российских войск от границы с Украиной станет сигналом к деэскалации
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/kazakhi-tushite-etikh-nelyudey-v-forme-belorusov-zaderzhivayut-za-kommentarii-v-sotssetyakh-o-mirotvortsakh-odkb"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:22</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="протесты в Казахстане"
                                                 title="протесты в Казахстане"
                                                                                                  src="https://static.espreso.tv/uploads/photobank/220000_221000/220120_rus-sold-kazahst_reuters_80x50_0.png"
                                                                                            >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        &quot;Казахи, тушите этих нелюдей в форме!&quot;: белорусов задерживают за комментарии в соцсетях о &quot;миротворцах&quot; ОДКБ
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/19-letniy-chempion-mira-po-strelbe-zastrelil-sebya-na-okhote"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:14</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220441_1641828598-2765_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        19-летний чемпион мира по стрельбе застрелил себя на охоте
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/vvez-iz-brazilii-v-ukrainu-1-kg-kokaina-v-sobstvennom-organizme-v-cherkasskoy-oblasti-budut-sudit-inostrantsa"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:14</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/185000_186000/185512_pixabay-4_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Ввез из Бразилии в Украину 1 кг кокаина в собственном организме: в Черкасской области будут судить иностранца
                                    </div>
                                </div>
                            </div>

                        </div>
                                                    </div>
                                
                                                                    <div
	id="banner-1"
			style="width: 100%;height: 100%"
				class="js-banner banner-block  "
		data-banner-id="1"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <!-- start premium banner 300x600 for espreso.tv -->
<div id="adpartner-htmlunit-496">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end premium banner 300x600 for espreso.tv -->
        	</div>

                                                            <div id="second-block">
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape-important news-tape_video-news">
                            <a href="https://ru.espreso.tv/rossiya-nazvala-slozhnymi-i-konkretnymi-peregovory-so-ssha-otnositelno-bezopasnosti-ukrainy-i-nato"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">19:03</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Сергей Рябков"
                                                 title="Сергей Рябков"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/183000_184000/183209_14_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Россия назвала &quot;сложными и конкретными&quot; переговоры со США относительно безопасности, Украины и НАТО
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/advokat-kazakhskogo-aktivista-obvinivshego-sbu-v-izbienii-trebuet-sluzhebnogo-rassledovaniya"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:51</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220411_tleuliev_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Адвокат казахского активиста, обвинившего СБУ в избиении, требует служебного расследования
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-kharkove-u-studenta-iz-kongo-obnaruzhili-malyariyu"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:41</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                        <div
                                        class="ttx  full ">
                                        В Харькове у студента из Конго обнаружили малярию
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/rekordnyy-pokazatel-s-2017-za-proshlyy-god-tseny-v-ukraine-vyrosli-na-10-gosstat"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:37</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="цены продукти"
                                                 title="цены продукти"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/184000_185000/184563_shoping-food_gettyimages_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Рекордный показатель с 2017: за прошлый год цены в Украине выросли на 10%, - Госстат
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-afganistane-vzorvalsya-snaryad-devyat-detey-pogibli-chetvero-postradali"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:27</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220438_vibuh_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В Афганистане взорвался снаряд: девять детей погибли, четверо пострадали
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-blizhayshee-vremya-budut-ukomplektovany-chetyre-regionalnykh-upravleniya-i-25-brigad-sil-terroborony-komanduyushchiy-sil-tro-galushkin"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:24</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/214000_215000/214263_teroborona_acc.cv.ua._80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В ближайшее время будут укомплектованы четыре региональных управления и 25 бригад Сил терробороны, - командующий Сил ТрО Галушкин
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/nachali-god-moshchno-aleksandriya-oformila-transfer-pyati-novykh-futbolistov"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:20</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220433_G_120000_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Начали год мощно: &quot;Александрия&quot; оформила трансфер пяти новых футболистов
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/kazakhstan-mozhet-stat-lovushkoy-dlya-rf-tipa-afganistana-dlya-sssr-politolog"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:16</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                        <div
                                        class="ttx  full ">
                                        Казахстан может стать ловушкой для РФ типа Афганистана для СССР, - политолог
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-kazakhstane-namereny-naznachit-novoe-pravitelstvo"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:14</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/219000_220000/219975_original_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В Казахстане намерены назначить новое правительство
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-zheneve-zavershilis-peregovory-rf-i-ssha-po-garantiyam-bezopasnosti-kotorye-dlilis-pochti-8-chasov"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">18:08</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="РФ и США"
                                                 title="РФ и США"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/198000_199000/198691_usa-russia-flag_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Движение Украины в НАТО и американское присутствие в Европе: РФ и США завершили переговоры про &quot;гарантии безопасности&quot;
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/posolstvo-kazakhstana-nazvalo-vbrosom-soobshchenie-o-yakoby-ukrainskom-slede-v-protestakh"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:52</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/219000_220000/219828_1200px-Flag_of_Kazakhstan.svg_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Посольство Казахстана назвало &quot;вбросом&quot; сообщение о якобы украинском следе в протестах
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                            </div>
                                
                                                                    <div
	id="banner-11"
			style="width: 100%;height: 100%"
				class="js-banner banner-block  "
		data-banner-id="11"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

	                    <script class="adwmg" type-of-ad="in-banner-video" pub-network-id="151930974" banner-unit="espresso.tv_300x250_banner" wmg-pubid="5c9c9ed519b33e78ffb285f7" size="300x250" refresh vast-tag="https://pubads.g.doubleclick.net/gampad/ads?iu=/112081842,151930974/espresso.tv_300x250_video&description_url=https%3A%2F%2Fespreso.tv%2F&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=&vad_type=linear" vast-tag-second="https://pubads.g.doubleclick.net/gampad/ads?iu=/112081842,151930974/espresso.tv_300x250_1_video&description_url=https%3A%2F%2Fespreso.tv%2F&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=&vad_type=linear" async src="https://d3f4nuq5dskrej.cloudfront.net/js/adwmg.min.js" ></script>
        	</div>

                                                            <div id="third-block">
                                            
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-rezultate-pozhara-v-mnogokvartirnom-dome-v-nyu-yorke-pogibli-19-chelovek"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:51</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220429_New-York-fire_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В результате пожара в многоквартирном доме в Нью-Йорке погибли 19 человек
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape-important news-tape_video-news">
                            <a href="https://ru.espreso.tv/eto-unichtozhenie-svobody-slova-po-zakazu-vlasti-srochnoe-zayavlenie-ooo-svobodnye-media"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:50</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="студия"
                                                 title="студия"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220431_kamera_5.ua_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        &quot;Это уничтожение свободы слова по заказу власти&quot;: срочное заявление ООО &quot;Свободные медиа&quot;
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/glava-mid-germanii-berbok-novoe-narushenie-suvereniteta-ukrainy-budet-imet-tyazhelye-posledstviya-dlya-rf-a-edinstvennyy-vykhod-iz-krizisa-dialog"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:47</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Анналена Бербок"
                                                 title="Анналена Бербок"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220430_Annalena-Baerboc_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Глава МИД Германии Бербок: новое нарушение суверенитета Украины будет иметь тяжелые последствия для РФ, а единственный выход из кризиса – диалог
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/ni-razu-ne-videl-i-ne-obshchalsya-sergey-pritula-rasskazal-budet-li-vliyat-na-ego-budushchuyu-partiyu-oligarkh-pinchuk"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:27</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Сергей Притула"
                                                 title="Сергей Притула"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220422_08ef0000-0a00-0242-6251-08d9c54e823c_w2400_s_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        &quot;Ни разу не видел и не общался&quot;. Сергей Притула рассказал, будет ли влиять на его будущую партию олигарх Пинчук
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/shvetsiya-usilivaet-karantinnye-ogranicheniya-na-fone-rosta-zabolevaemosti-covid-19"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:26</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="карантин"
                                                 title="карантин"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/197000_198000/197378_mask_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Швеция усиливает карантинные ограничения на фоне роста заболеваемости COVID-19
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/prostuda-mozhet-snizit-risk-zarazheniya-covid-19-issledovanie"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:23</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="грипп"
                                                 title="грипп"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/182000_183000/182851_flu_gettyimages_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Простуда может снизить риск заражения COVID-19, - исследование
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/ronaldu-reshil-bezhat-v-barselonu-iz-za-provalnogo-sezona-myu-smi"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:23</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Криштиану Роналду"
                                                 title="Криштиану Роналду"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/207000_208000/207075_GettyImages-1235587913_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Роналду решил бежать в &quot;Барселону&quot; из-за провального сезона МЮ, - СМИ
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape-important news-tape_video-news">
                            <a href="https://ru.espreso.tv/na-donbasse-v-rezultate-podryva-pogibli-dvoe-ukrainskikh-voennykh"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:14</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="ООС ВСУ"
                                                 title="ООС ВСУ"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220419_ato_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        На Донбассе в результате подрыва погибли двое украинских военных
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/gendirektor-moderna-zayavil-chto-lyudyam-mozhet-ponadobitsya-chetvertaya-privivka-protiv-covid-19"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:08</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Вакцина Moderna"
                                                 title="Вакцина Moderna"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/189000_190000/189796_Moderna_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Гендиректор Moderna заявил, что людям может понадобиться четвертая прививка против COVID-19
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/vorskla-obyavila-o-transfere-luchshego-assistenta-chempionata-belarusi"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:05</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220415_xbatsula_1140_2.jpg.pagespeed.ic.4XClqmxzic_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        &quot;Ворскла&quot; объявила о трансфере лучшего ассистента чемпионата Беларуси
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/ukrainskoe-prilozhenie-headway-voshlo-v-top-3-obrazovatelnykh-prilozheniy-v-ssha"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:05</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Headway"
                                                 title="Headway"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220417_Headway_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Украинское приложение Headway вошло в топ-3 образовательных приложений в США
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-2021-godu-inflyatsiya-v-ukraine-udvoilas-i-sostavlyaet-10-dannye-gosstata"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:05</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/203000_204000/203770_sumy.today._80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В 2021 году инфляция в Украине удвоилась и составляет 10%, - данные Госстата
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/ukraintsy-potratili-bolee-131-mln-grn-na-pokupku-bolee-300-tys-zheleznodorozhnykh-biletov-po-programme-epodderzhka"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">17:00</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/219000_220000/219310_epidtr_diia.gov.ua_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Украинцы потратили более 131 млн грн на покупку более 300 тыс. железнодорожных билетов по программе еПоддержка
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-ukraine-sobirayut-podpisi-v-podderzhku-zaderzhannogo-v-italii-po-zaprosu-rf-ukrainskogo-rezhissera-lavrenchuka"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:52</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Евгений Лавренчук"
                                                 title="Евгений Лавренчук"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220416_lavrenchuk_ukrinform_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В Украине собирают подписи в поддержку задержанного в Италии по запросу РФ украинского режиссера Лавренчука
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-rade-zaregistrirovali-zakonoproekt-o-srokakh-karantina"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:40</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/197000_198000/197137_Верховна Рада_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В Раде зарегистрировали законопроект о сроках карантина
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/vaktsina-ot-shtamma-omikron-budet-gotova-v-marte-gendirektor-pfizer"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:40</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Pfizer вакцина"
                                                 title="Pfizer вакцина"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/181000_182000/181046_Pfizer-vacts_reuters_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Вакцина от штамма &quot;Омикрон&quot; будет готова в марте, – гендиректор Pfizer
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/v-kazakhstane-snova-otklyuchili-internet"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:38</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/199000_200000/199958_internet-block_gettyimages_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        В Казахстане снова отключили интернет
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape-important news-tape_video-news">
                            <a href="https://ru.espreso.tv/rf-isklyuchila-vozmozhnost-kompromissov-po-garantiyam-bezopasnosti-vo-vremya-peregovorov-v-zheneve"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:36</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Сергей Рябков"
                                                 title="Сергей Рябков"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/216000_217000/216736_Serguei-Riabkov_gettyimages_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        РФ исключила возможность компромиссов по &quot;гарантиям безопасности&quot; во время переговоров в Женеве
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/gbr-napravilo-v-sud-delo-protiv-nardepa-lerosa"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:33</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt="Гео Лерос"
                                                 title="Гео Лерос"
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/200000_201000/200813_leros_censor.net_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        ГБР направило в суд дело против нардепа Лероса
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/kazakhstanskiy-aktivist-zayavivshiy-ob-izbienii-sotrudnikami-sbu-soobshchil-ob-obrashchenii-v-politsiyu"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:27</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220411_tleuliev_80x50_0.png"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Казахстанский активист, заявивший об избиении сотрудниками СБУ, сообщил об обращении в полицию
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/podzheg-avtomobil-vsu-i-oblil-pamyatnik-pogibshim-v-voyne-s-rf-sbu-zaderzhala-v-odesse-agenta-rossiyskikh-spetssluzhb"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:17</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/220000_221000/220407_9d0820e5195eeedd05038330eb3a9d01_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Поджег автомобиль ВСУ и облил памятник погибшим в войне с РФ: СБУ задержала в Одессе агента российских спецслужб
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                    
                                                
                        
                        
                                                
                        <div class="news-tape-item news-tape_video news-tape_video-news">
                            <a href="https://ru.espreso.tv/klimatologi-es-poslednie-sem-let-samye-zharkie-za-vsyu-istoriyu-nablyudeniy"
                               class="news-tape-item_link"></a>
                            <div class="left_side">
                                <div class="time">
                                    <div class="main_time">16:15</div>

                                    
                                                                    </div>
                                <div class="content">
                                                                            <div class="right_side">
                                            <img alt=""
                                                 title=""
                                                                                                  class="js-lazy-load"
                                             src="/img/px.gif" data-src="https://static.espreso.tv/uploads/photobank/196000_197000/196310_f72fd36a0282bc67136357b47ade8c47-og_80x50_0.jpg"
                                                                                             >

                                                                                    </div>
                                                                        <div
                                        class="ttx ">
                                        Климатологи ЕС: последние семь лет – самые жаркие за всю историю наблюдений
                                    </div>
                                </div>
                            </div>

                        </div>
                                                                                    </div>
            </div>

            
            <a href="https://ru.espreso.tv/news?page=2" class="btn btn-black btn-black_oval">
                Больше новостей
            </a>

            
            
            <div class="tape_subscribe">
        <div class="tape_subscribe_switcher">
                            <a href="#" class="tape_subscribe_link active "
                   data-id="1">Facebook</a>
                            <a href="#" class="tape_subscribe_link "
                   data-id="2">Twitter</a>
                    </div>
        <div class="tape_subscribe_body">
                            <div class="tape_subscribe_content active "
                     data-targert-id="1"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fespreso.tv&tabs&width=315&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=161787507528720" width="315" height="154" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
                            <div class="tape_subscribe_content "
                     data-targert-id="2"><a href="https://twitter.com/EspresoTV?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @EspresoTV</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
                    </div>
    </div>
        </div>

        <div class="sm_locker"></div>
    </div>
    
</div>
                            </div>
        </div>
                    <div class="multiple_footer">

            <div class="pre_footer_top_nav_absolute">
            <div class="content">
                <a href="https://ru.espreso.tv/pronasru">Про нас</a>
            </div>
        </div>
                <div class="footer_top_nav">
            <ul>
                                    <li>
                        <a href="https://ru.espreso.tv/news">Новости</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/article">Статьи</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/video">Видео</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/koronavirus">Коронавирус</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/viyna_z_rosiyeyu">Война с Россией</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/obschestvo">Общество</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/ekonomyka">Экономика</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/kolonkaportnikovaru">Колонка Виталия Портникова</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/kultura">Культура</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/m">Мир</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/krymynal">Криминал</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/zdorovya">Здоровье</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/nauka">Наука</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/vagnergateru">Вагнергейт</a>
                    </li>
                                    <li>
                        <a href="https://ru.espreso.tv/espreso_vybor_chytateley">Эспрессо. Выбор читателей</a>
                    </li>
                            </ul>
        </div>
        <div class="footer_apps_links">
    <div class="footer_apps_links_content  container">

        
        
                <div class="footer_apps_links_content__right_wrapper">
            <div class="footer_apps_links_content__right">
                                    <a href="https://www.instagram.com/espreso.tv/" class="facebook">
                        <svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path d="M10.4972 6.99851C8.56916 6.99851 6.99575 8.57195 6.99575 10.5C6.99575 12.4281 8.56916 14.0015 10.4972 14.0015C12.4252 14.0015 13.9986 12.4281 13.9986 10.5C13.9986 8.57195 12.4252 6.99851 10.4972 6.99851ZM20.9988 10.5C20.9988 9.05002 21.012 7.61317 20.9305 6.16582C20.8491 4.48469 20.4656 2.99268 19.2363 1.76335C18.0044 0.53139 16.515 0.150507 14.8339 0.0690774C13.3839 -0.0123526 11.9471 0.000781319 10.4998 0.000781319C9.04985 0.000781319 7.61303 -0.0123526 6.16571 0.0690774C4.4846 0.150507 2.99262 0.534016 1.76331 1.76335C0.53138 2.9953 0.150505 4.48469 0.0690761 6.16582C-0.0123524 7.6158 0.000781304 9.05265 0.000781304 10.5C0.000781304 11.9474 -0.0123524 13.3868 0.0690761 14.8342C0.150505 16.5153 0.534007 18.0073 1.76331 19.2367C2.99525 20.4686 4.4846 20.8495 6.16571 20.9309C7.61566 21.0124 9.05248 20.9992 10.4998 20.9992C11.9498 20.9992 13.3866 21.0124 14.8339 20.9309C16.515 20.8495 18.007 20.466 19.2363 19.2367C20.4682 18.0047 20.8491 16.5153 20.9305 14.8342C21.0146 13.3868 20.9988 11.95 20.9988 10.5ZM10.4972 15.8875C7.51584 15.8875 5.10976 13.4814 5.10976 10.5C5.10976 7.51861 7.51584 5.11248 10.4972 5.11248C13.4785 5.11248 15.8846 7.51861 15.8846 10.5C15.8846 13.4814 13.4785 15.8875 10.4972 15.8875ZM16.1052 6.15006C15.4092 6.15006 14.847 5.58793 14.847 4.89184C14.847 4.19574 15.4092 3.63361 16.1052 3.63361C16.8013 3.63361 17.3634 4.19574 17.3634 4.89184C17.3636 5.05713 17.3312 5.22083 17.2681 5.37358C17.2049 5.52633 17.1123 5.66512 16.9954 5.782C16.8785 5.89888 16.7397 5.99155 16.587 6.05471C16.4342 6.11787 16.2705 6.15027 16.1052 6.15006Z"
                                  fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://www.facebook.com/espreso.tv" class="facebook">
                        <svg width="10" height="22" viewBox="0 0 10 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M10 6.85605H6.59435V4.6765C6.59435 3.85797 7.1503 3.66714 7.54187 3.66714C7.93255 3.66714 9.94521 3.66714 9.94521 3.66714V0.0687583L6.63533 0.0561523C2.96107 0.0561523 2.12491 2.73994 2.12491 4.45742V6.85605H0V10.564H2.12491C2.12491 15.3226 2.12491 21.0562 2.12491 21.0562H6.59435C6.59435 21.0562 6.59435 15.266 6.59435 10.564H9.61021L10 6.85605Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://twitter.com/EspresoTV" class="tweetter">
                        <svg width="15" height="19" viewBox="0 0 15 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M12.3887 14.1793H7.72561C7.07446 14.1793 6.52833 13.9482 6.06623 13.4861C5.60412 13.024 5.39407 12.4779 5.39407 11.8267V10.1673H12.0316C12.6408 10.1673 13.1449 9.95729 13.586 9.51619C14.0061 9.07509 14.2371 8.57097 14.2371 7.96183C14.2371 7.35269 14.0271 6.84857 13.586 6.40747C13.1659 5.98737 12.6408 5.75631 12.0316 5.75631H5.37306V2.37453C5.37306 1.72338 5.14201 1.17725 4.6799 0.715143C4.2388 0.23203 3.67167 0.000976562 3.04152 0.000976562C2.39037 0.000976562 1.82324 0.23203 1.36113 0.694138C0.899023 1.15625 0.667969 1.70237 0.667969 2.37453V11.8477C0.667969 13.8012 1.36113 15.4606 2.72645 16.8469C4.11277 18.2332 5.77216 18.9264 7.70461 18.9264H12.3677C13.0188 18.9264 13.565 18.6953 14.0271 18.2332C14.4892 17.7711 14.7202 17.225 14.7202 16.5738C14.7202 15.9227 14.4892 15.3766 14.0271 14.9144C13.586 14.4103 13.0188 14.1793 12.3887 14.1793Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://espreso.tv/rss" class="rss">
                        <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M5.88815 16.1688C5.88815 16.8498 5.64977 17.4288 5.17302 17.9055C4.69626 18.3823 4.11734 18.6206 3.43626 18.6206C2.75518 18.6206 2.17626 18.3823 1.69951 17.9055C1.22275 17.4288 0.984375 16.8498 0.984375 16.1688C0.984375 15.4877 1.22275 14.9088 1.69951 14.432C2.17626 13.9552 2.75518 13.7169 3.43626 13.7169C4.11734 13.7169 4.69626 13.9552 5.17302 14.432C5.64977 14.9088 5.88815 15.4877 5.88815 16.1688ZM12.4265 17.7395C12.4435 17.9779 12.3712 18.1822 12.2094 18.3525C12.0562 18.5313 11.8561 18.6206 11.6092 18.6206H9.88524C9.6724 18.6206 9.48936 18.5504 9.33612 18.4099C9.18287 18.2695 9.09774 18.0928 9.08071 17.88C8.89341 15.9304 8.10804 14.2639 6.7246 12.8804C5.34116 11.497 3.67464 10.7116 1.72505 10.5243C1.51221 10.5073 1.33556 10.4221 1.19508 10.2689C1.05461 10.1157 0.984375 9.93262 0.984375 9.71978V7.9958C0.984375 7.74891 1.07377 7.54884 1.25255 7.3956C1.39728 7.25087 1.58032 7.1785 1.80167 7.1785H1.86552C3.22768 7.28918 4.53025 7.63185 5.77322 8.20651C7.01619 8.78117 8.11869 9.55377 9.08071 10.5243C10.0513 11.4863 10.8238 12.5888 11.3985 13.8318C11.9732 15.0748 12.3158 16.3773 12.4265 17.7395ZM18.9649 17.765C18.9819 17.9949 18.9053 18.195 18.735 18.3652C18.5818 18.5355 18.386 18.6206 18.1476 18.6206H16.3214C16.1001 18.6206 15.9107 18.5462 15.7532 18.3972C15.5957 18.2482 15.5127 18.0673 15.5041 17.8544C15.402 16.024 14.9721 14.2851 14.2144 12.6378C13.4566 10.9904 12.4712 9.56015 11.258 8.34698C10.0449 7.13381 8.6146 6.14837 6.96724 5.39067C5.31987 4.63297 3.58099 4.19878 1.75059 4.0881C1.53775 4.07959 1.35684 3.99658 1.20785 3.83908C1.05887 3.68158 0.984375 3.49642 0.984375 3.28358V1.45743C0.984375 1.21905 1.06951 1.02324 1.23978 0.870001C1.39302 0.716758 1.58032 0.640137 1.80167 0.640137H1.83998C4.07052 0.750812 6.20528 1.26162 8.24426 2.17257C10.2832 3.08351 12.0945 4.33499 13.678 5.92702C15.27 7.51053 16.5215 9.32178 17.4325 11.3608C18.3434 13.3997 18.8542 15.5345 18.9649 17.765Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="http://m.me/espreso.tv" class="messenger">
                        <svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd"
                                  d="M0 9.05706C0 11.8927 1.40595 14.4149 3.60036 16.063V19.4972L6.89199 17.678C12.7248 19.3262 19.327 15.3791 19.327 9.05706C19.327 4.084 14.9999 0.0561523 9.66114 0.0561523C4.52183 0.0561523 0 3.93675 0 9.05706ZM8.64467 6.53966L11.1668 9.17581L15.9024 6.53966L10.6206 12.1777L8.16019 9.53679L3.36287 12.1777L8.64467 6.53966Z"
                                  fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://www.youtube.com/c/EspresoTv/featured" class="youtube">
                        <svg width="20" height="19" viewBox="0 0 20 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M16.2188 9.00488H3.95221C2.00243 9.00488 0.421875 10.587 0.421875 12.5364V15.374C0.421875 17.3234 2.00243 18.9051 3.95221 18.9051H16.2188C18.1681 18.9051 19.7491 17.3234 19.7491 15.374V12.5364C19.7491 10.587 18.1681 9.00488 16.2188 9.00488ZM6.52934 11.214H5.38894V16.8805H4.28716V11.214H3.14755V10.2501H6.52934V11.214ZM9.75074 16.8805H8.77348V16.3446C8.59182 16.5428 8.40464 16.6941 8.20919 16.7961C8.01374 16.9025 7.82499 16.9522 7.64136 16.9522C7.41438 16.9522 7.24573 16.8801 7.13027 16.7335C7.01678 16.5873 6.95886 16.3706 6.95886 16.0778V11.9887H7.93611V15.7413C7.93611 15.8571 7.95779 15.9403 7.9968 15.9919C8.03896 16.0451 8.10595 16.0695 8.19777 16.0695C8.2687 16.0695 8.36012 16.0356 8.47006 15.967C8.58079 15.8977 8.68167 15.811 8.77348 15.7038V11.9883H9.75074V16.8805ZM13.2988 15.8705C13.2988 16.2161 13.222 16.4817 13.0687 16.6669C12.9162 16.8521 12.6931 16.9431 12.4043 16.9431C12.212 16.9431 12.041 16.9084 11.8924 16.8367C11.7431 16.7658 11.6024 16.6566 11.4743 16.5053V16.8801H10.4853V10.2501H11.4743V12.3855C11.6067 12.2377 11.7466 12.123 11.8928 12.0462C12.0422 11.9678 12.1923 11.93 12.3444 11.93C12.6537 11.93 12.8894 12.0332 13.0525 12.2417C13.2165 12.4501 13.298 12.7555 13.298 13.1559V15.8705H13.2988ZM16.6889 14.5524H14.8187V15.4741C14.8187 15.731 14.8502 15.9099 14.914 16.0096C14.9795 16.1097 15.0894 16.1586 15.2458 16.1586C15.4082 16.1586 15.5205 16.1164 15.5859 16.0321C15.649 15.947 15.6828 15.7617 15.6828 15.4741V15.2514H16.6889V15.5025C16.6889 16.0037 16.5671 16.3816 16.32 16.6365C16.0769 16.8891 15.7104 17.0144 15.2234 17.0144C14.7848 17.0144 14.4392 16.8809 14.1882 16.6121C13.938 16.3449 13.8103 15.9741 13.8103 15.5029V13.3056C13.8103 12.8828 13.9498 12.5348 14.2268 12.2681C14.503 12.0013 14.8589 11.8681 15.2967 11.8681C15.7447 11.8681 16.0887 11.9914 16.3287 12.2389C16.5687 12.4868 16.6889 12.8414 16.6889 13.3052V14.5524Z"
                                    fill="black"/>
                            <path
                                    d="M15.2569 12.7231C15.1009 12.7231 14.9898 12.7669 14.922 12.8583C14.8526 12.9442 14.8203 13.0912 14.8203 13.2965V13.791H15.6845V13.2965C15.6845 13.0912 15.6498 12.9438 15.5812 12.8583C15.5154 12.7673 15.4055 12.7231 15.2569 12.7231Z"
                                    fill="black"/>
                            <path
                                    d="M11.8813 12.7051C11.8119 12.7051 11.7418 12.7204 11.6744 12.7524C11.6058 12.7835 11.5389 12.8351 11.4727 12.9021V15.9493C11.5511 16.0281 11.6287 16.0888 11.7044 16.1235C11.7796 16.157 11.8576 16.1759 11.9408 16.1759C12.061 16.1759 12.1485 16.1412 12.2048 16.0711C12.2604 16.0017 12.2887 15.891 12.2887 15.7346V13.2083C12.2887 13.042 12.2556 12.9175 12.1863 12.832C12.1146 12.7476 12.0129 12.7051 11.8813 12.7051Z"
                                    fill="black"/>
                            <path
                                    d="M5.55777 7.305H6.79668V4.27471L8.23931 0H6.97991L6.21308 2.91995H6.13506L5.33 0H4.08203L5.55777 4.41105V7.305Z"
                                    fill="black"/>
                            <path
                                    d="M9.91774 7.44039C10.4182 7.44039 10.8107 7.30917 11.0968 7.04673C11.3809 6.7831 11.5231 6.42333 11.5231 5.96229V3.17868C11.5231 2.76847 11.3777 2.43076 11.0881 2.17029C10.7965 1.91061 10.4229 1.77979 9.96739 1.77979C9.46694 1.77979 9.06855 1.90352 8.77223 2.15059C8.47668 2.39766 8.32812 2.72906 8.32812 3.14795V5.94101C8.32812 6.39929 8.47274 6.76183 8.76159 7.03372C9.05043 7.30444 9.4366 7.44039 9.91774 7.44039ZM9.46143 3.10696C9.46143 2.98993 9.50359 2.89536 9.58595 2.82127C9.67146 2.74877 9.77982 2.7137 9.91459 2.7137C10.06 2.7137 10.1778 2.74877 10.2677 2.82127C10.3571 2.89536 10.4016 2.98993 10.4016 3.10696V6.04307C10.4016 6.1869 10.3579 6.30118 10.2692 6.38353C10.1814 6.46628 10.0632 6.50687 9.91459 6.50687C9.76919 6.50687 9.65688 6.46747 9.57807 6.38471C9.50044 6.30393 9.46103 6.19045 9.46103 6.04267V3.10696H9.46143Z"
                                    fill="black"/>
                            <path
                                    d="M13.186 7.38411C13.3929 7.38411 13.6053 7.32501 13.824 7.21152C14.045 7.09645 14.2566 6.92819 14.458 6.7087V7.3057H15.5586V1.91699H14.458V6.00729C14.3555 6.12432 14.2417 6.22047 14.1195 6.29692C13.995 6.37257 13.8925 6.4104 13.8117 6.4104C13.7085 6.4104 13.6324 6.38203 13.5879 6.32332C13.5426 6.26697 13.517 6.17476 13.517 6.04827V1.91699H12.418V6.42065C12.418 6.7418 12.4826 6.98178 12.6103 7.14098C12.7403 7.30254 12.9302 7.38411 13.186 7.38411Z"
                                    fill="black"/>
                        </svg>
                    </a>
                
                                    <a href="https://t.me/espresotb" class="telegram">
                        <svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path
                                    d="M23.7013 1.83255L20.1901 18.3915C19.9252 19.5602 19.2343 19.851 18.2526 19.3006L12.9026 15.3582L10.3213 17.841C10.0356 18.1266 9.79662 18.3656 9.24609 18.3656L9.63041 12.9169L19.546 3.95694C19.9771 3.57262 19.4525 3.35962 18.876 3.74399L6.61785 11.4625L1.34059 9.81078C0.192687 9.45236 0.171949 8.66283 1.57949 8.1123L22.221 0.160063C23.1766 -0.19831 24.013 0.372962 23.7013 1.83255Z"
                                    fill="black"/>
                        </svg>

                    </a>
                            </div>
        </div>
    </div>
</div>
    <div class="footer_bottom_nav">
                    <div class="container">
                <ul class="bottom_menu">
                                            <li>
                            <a href="https://ru.espreso.tv/struktura_sobstvennosti">Структура собственности</a>
                        </li>
                                        <li class="copyright">&copy; 2022 ESPRESO.TV</li>
                </ul>
            </div>
            </div>
    <div class="boottom_description">
        <p> Перепечатка и иное использование материалов, размещенных на сайте разрешается при условии ссылки на espreso.tv.
         Интернет-издания могут использовать материалы сайта, размещать видео при условии ссылки на espreso.tv.
         Запрещено копирование и использование материалов, в которых содержится ссылка на агентства Интерфакс-Украина, УНИАН, Reuters, Associated Press.
         Материалы обозначены меткой "Реклама" публикуются на правах рекламы, по вопросам рекламы обращайтесь по адресу adv@espreso.tv.
         Курсы валют предоставлены kurs.com.ua </p>
        <li class="copyright_tablet">&copy; 2022 ESPRESO.TV</li>
    </div>
</div>
<div class="bg-locker"></div>



        

                    <div
	id="banner-12"
			style="width: 100%;height: 100%"
				class="js-banner banner-block js-b-branding "
		data-banner-id="12"
					data-load-mobile="0"
				
		onclick="$(this).trigger('clickToBanner', this)"
	>

 <div id="adpartner_branding_inner"> 	                    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->
        	 </div> </div>

        
        
                                
                            <script>
                    let excludedNewsTapeIds = [448845];
                    let newsId = 448845;
                    let isHome = 0;
                    let mainTagGroupId = 0;
                </script>
                        <script src="/js/client/build.js?id=6880f83cd08dee70ee75"></script>
                        </div>

</body>
</html>

