<!doctype html>
<html>
<head>
    <meta name="robots" content="index, follow"/>
    <link rel="amphtml" href="https://ru.espreso.tv/article/2020/07/22/vytalyy_portnykov_net_sammyta_v_berlyne_ne_budet?amp">	<meta charset="utf-8"/>
	<base href="https://ru.espreso.tv/"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
	<meta property="fb:pages" content="542283352532085" />

	<meta property="og:url" content="https://ru.espreso.tv/article/2020/07/22/vytalyy_portnykov_net_sammyta_v_berlyne_ne_budet"/>

	
	
    <meta property="og:type" content="news" />
<meta property="og:title" content="Виталий Портников: Нет, саммита в Берлине не будет - новости Еспресо TV | Украина" />
<meta property="og:description" content="Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины Владимир Зеленский заявил, что &quot;Российская Федерация тоже не против встречаться&quot; и в ближайшее время мы ожидаем дату встречи в нормандском формате" />
<meta property="og:image" content="https://static.espreso.tv/uploads/article/2771153/images/im610x343-regular_detail_image-c81e0b28ed00ae2a09db5c23bfbd9f75.jpg" />
<meta name="H1" content="Виталий Портников: Нет, саммита в Берлине не будет" />
<link hreflang="uk" href="https://espreso.tv/article/2020/07/22/vitaliy_portnykov_ni_samitu_u_berlini_ne_bude" rel="alternate" />
<link hreflang="ru" href="https://ru.espreso.tv/article/2020/07/22/vytalyy_portnykov_net_sammyta_v_berlyne_ne_budet" rel="canonical" />
<script type="text/javascript" src="assets/30cfeb1d/jquery.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://static.espreso.tv/themes/novyny/assets/js/adriver.core.2.ua.js"></script>
<title>Виталий Портников: Нет, саммита в Берлине не будет - новости Еспресо TV | Украина</title>

<meta name="description" content="Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины Владимир Зеленский заявил, что &quot;Российская Федерация тоже не против встречаться&quot; и в ближайшее время мы ожидаем дату встречи в нормандском формате" />
<meta name="keywords" content="" />
<meta name="og:type" content="news" />
<meta name="og:title" content="Виталий Портников: Нет, саммита в Берлине не будет - новости Еспресо TV | Украина" />
<meta name="og:description" content="Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины Владимир Зеленский заявил, что &quot;Российская Федерация тоже не против встречаться&quot; и в ближайшее время мы ожидаем дату встречи в нормандском формате" />
<meta name="twitter:title" content="Виталий Портников: Нет, саммита в Берлине не будет - новости Еспресо TV | Украина" />
<meta name="twitter:description" content="Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины Владимир Зеленский заявил, что &quot;Российская Федерация тоже не против встречаться&quot; и в ближайшее время мы ожидаем дату встречи в нормандском формате" />
<meta name="og:image" content="https://static.espreso.tv/uploads/article/2771153/images/im610x343-regular_detail_image-c81e0b28ed00ae2a09db5c23bfbd9f75.jpg" />

	<meta property="fb:app_id" content="1500212996695846"/>

	<meta name="twitter:site" content="@espresotv" />
	<meta name="twitter:creator" content="@espresotv">

				<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:image" content="https://static.espreso.tv/uploads/article/2771153/images/im578x383-regular_detail_image-c81e0b28ed00ae2a09db5c23bfbd9f75.jpg">
	
	<meta property="article:author" content="https://www.facebook.com/espreso.tv"/>
	<link rel="apple-touch-icon" href="https://static.espreso.tv/im/icon.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://static.espreso.tv/im/icon-72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://static.espreso.tv/im/icon@2x.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://static.espreso.tv/im/icon-72@2x.png"/>
	<meta name="viewport" content="width=device-width,initial-scale=1"/>

	<link rel="stylesheet" href="themes/novyny/assets/flowplayer/skin/functional.css">
	<link rel="stylesheet" href="themes/novyny/assets/css/main.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/player/video-js.min.css"/>
	<link rel="stylesheet" href="themes/novyny/assets/css/espreso.min.css"/>
	<link rel="stylesheet" media="screen"  href="themes/novyny/assets/css/jquery.smartbanner.min.css">

	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,100&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,cyrillic-ext&display=swap' rel='stylesheet'>

    
	    <script src="/themes/novyny/assets/player/video.all.min.js" async></script>

	
									
		    <script>
        (function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
            var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
            f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
            var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
            _.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
        var ml_account = ml('accounts', '1888108', 'x3k4x7l0b0', 'load');
    </script>
	        <img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">

<!-- DFP -->
<script type='text/javascript'>
  checkDesktop = window.matchMedia('(min-width: 1025px)');
  checkTablet = window.matchMedia('(min-width: 768px) and (max-width: 1024px)');
  checkMobile = window.matchMedia('(max-width: 767px)');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
  if (checkDesktop.matches) {
    googletag.defineSlot('/151930974/espresotv_1x1_branding', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_1x1_branding_test', [1, 1], 'div-gpt-ad-branding').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_300x250', [300, 250], 'div-gpt-ad-1447321328838-1').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espreso_300x250_lenta', [300, 250], 'div-gpt-ad-1510132307149-0').addService(googletag.pubads());   
 //googletag.defineSlot('/151930974/espreso_300x250', [300, 250], 'div-gpt-ad-1507638236022-0').addService(googletag.pubads());
// adex catfish
    googletag.defineSlot('/151930974/espresotv_728x90_sticky', [728, 90], 'div-gpt-ad-1517480389733-0').addService(googletag.pubads()); 
   googletag.defineSlot('/151930974/espresotv_720x90_top', [[728, 90], [980, 90], [970, 90]], 'div-gpt-ad-1447321328838-2').addService(googletag.pubads());
    //googletag.defineSlot('/151930974/espresotv_160x600', [160, 600], 'div-gpt-ad-1448992791749-4').addService(googletag.pubads());
  }
  if (!checkMobile.matches) {
    // Content roll
    googletag.defineSlot('/151930974/580x400_content', [580, 400], 'div-gpt-ad-1466504592642-0').addService(googletag.pubads());
  }
  if (checkMobile.matches) {
    googletag.defineSlot('/151930974/mob_espresotv_320x50', [320, 50], 'div-gpt-ad-1450874045665-5').addService(googletag.pubads());
    googletag.defineSlot('/151930974/espresotv_mob_after_article', [[300, 250], [320, 100], [320, 50], [250, 250]], 'div-gpt-ad-1452869212662-8').addService(googletag.pubads());
  }
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    //googletag.pubads().setTargeting('page_URL','//espreso.tv/article');
    //googletag.pubads().setTargeting("page_URL", ["url"]);
    googletag.enableServices();
  });
</script>
<!-- DFP end -->

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-45979688-1', 'auto');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
</script>

</head>
<body class="article_page  ">
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-M3JGJJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
            {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M3JGJJ');
    </script>
    <!-- start branding for espreso.tv -->
<div id="adpartner-branding-603">
    <script>
        var head = document.getElementsByTagName("head")[0];
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = "//a4p.adpartner.pro/branding?id=603&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end branding for espreso.tv -->    <div id="adpartner_branding">
        <div class="outer-wrap">
            <div class="inner-wrap">
                <nav class="mobile_nav">
    <div class="btnClose"></div>
    <div class="mobile_nav_inner">

        <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/article/2020/07/22/vitaliy_portnykov_ni_samitu_u_berlini_ne_bude'>УКР</a></div>        <ul class="list">
                            <li>
                    <a href="/news/">Новости</a>                </li>
                                        <li>
                    <a href="/article/">Тексты</a>                </li>
                                                    <li>
                    <a href="/video/">Видео</a>                </li>
                        <li class="red-cover-text">
                                    <a href="/tag/koronavirus">Коронавирус</a>                            </li>
                                </ul>

        <ul class="list">
            



            
                    <li>
                        <a href="/news/voyna_s_rf/">Война с РФ</a>                    </li>
                                      
                    <li>
                        <a href="/news/obschestvo/">Общество</a>                    </li>
                                      
                    <li>
                        <a href="/news/vybory_2019/">Выборы 2019</a>                    </li>
                                      
                    <li>
                        <a href="/news/ekonomyka/">Экономика</a>                    </li>
                                      
                    <li>
                        <a href="/news/m/">Мир</a>                    </li>
                                      
                    <li>
                        <a href="/news/kultura/">Культура</a>                    </li>
                                      
                    <li>
                        <a href="/news/sport/">Спорт</a>                    </li>
                                      
                    <li>
                        <a href="/news/khronika_ato/">Операція об'єднаних сил</a>                    </li>
                                      
                    <li>
                        <a href="/news/krymynal/">Криминал</a>                    </li>
                                      
                    <li>
                        <a href="/news/zdorovya/">Здоровье</a>                    </li>
                                      
                    <li>
                        <a href="/news/khay_tek/">Хай-тек</a>                    </li>
                                      
                    <li>
                        <a href="/news/nauka/">Наука</a>                    </li>
                                      
                    <li>
                        <a href="/news/kyno/">Кино</a>                    </li>
                                      
                    <li>
                        <a href="/news/krym___eto_ukrayna/">Крым - это Украина</a>                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
                    <li>
                        <a href="/news/espreso_vybor_chytateley/">Еспресо. Выбор читателей</a>                    </li>
                                                  




        </ul>
        <ul class="list">
            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                     </ul>
        <ul class="list">
            <li>
                <a href="/search/">Архив новостей</a>            </li>
        </ul>


    </div>
</nav>                <header><div class="fixedTopPanel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <a class="small_logo" href="/"
                   style="background-image: url('https://espreso.tv/themes/novyny/assets/images/smalllogo.png')">logo</a>
                <div class="hide_show_menu">
                    <div
                        class="hide_show_menu_icon"></div>&nbsp;</div> 
                
                <div class="logo">
                    <a href="/" class="main_logo">Espreso</a>
                </div>
                <nav class="category mob-menu">
                    <ul class="list">
                                                    <li class="showNews">
                                <a href="/news/">Новости</a>                            </li>
                                                                            <li>
                                <a href="/article/">Тексты</a>                            </li>
                                                                                                    <li>
                                <a href="/video/">Видео</a>                            </li>
                                                                                                <li class="red-cover-text">
                                                            <a href="/tag/koronavirus">Коронавирус</a>                                                    </li>
                    </ul>
                </nav>
                <div class="b_search">
                    <form id="searchform" method="get" role="search"
                          action="/search">
                        <input type="text" autofocus value=""
                               placeholder="Пошук" class="search-input" name="s"
                               id="esearch">
                        <input type="submit" value="search"
                               class="search-submit">

                        <div class="btnClose black small"></div>
                    </form>
                    <div class="search_icon"></div>
                </div>
                <div class="lang"><a class='active'>РУС</a><a href='https://espreso.tv/article/2020/07/22/vitaliy_portnykov_ni_samitu_u_berlini_ne_bude'>УКР</a></div>                                    <div id="micro-player-scroll" class="watch_online">
        <div class="flowplayer fp-player">
            <video data-dashjs-player autoplay src="https://media.espreso.tv/play/esplq.stream.mpd" >
            </video>
        </div>
                        <span>live</span></div>
                                <ul class="list soc_list">
    <li class="facebook">
        <a href="https://www.facebook.com/espreso.tv" target="_blank">facebook</a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/EspresoTV" target="_blank">twitter</a>
    </li>
    <li class="youtube">
        <a href="https://www.youtube.com/channel/UCMEiyV8N2J93GdPNltPYM6w" target="_blank">youtube</a>
    </li>
    <li class="rss">
        <a href="/rss">rss</a>
    </li>
</ul>            </div>
        </div>
    </div>
</div>
<div class="b_reklama_top">
  <!-- banner 720x90_top -->
  <div id='div-gpt-ad-1447321328838-2' style="position: relative; text-align: center">
    <!--<script type='text/javascript'> holderTop
     if (checkDesktop.matches) {
     	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447321328838-2'); });
    }
    </script>-->
  </div>
</div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div class="container top" style="display: none;">
    <div class="row">
        <div class="col-12 mobile-none">
            <nav class="category">
                            </nav>
            <div class="watch_online_wrapper">
                                    <a id="micro-player" class="watch_online" href="/stream/">
                        <span>live</span>
                    </a>
                            </div>
            <div class="generalProgramList">
                <div class="btnClose"></div>

                <ul class="list">
                    <li>
                <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>            </li>
                    <li>
                <a href="/video/chetvertaya_vlast">Четвертая власть</a>            </li>
                    <li>
                <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>            </li>
                    <li>
                <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>            </li>
                    <li>
                <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>            </li>
                    <li>
                <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>            </li>
                    <li>
                <a href="/video/vasha_svoboda">Ваша Свобода</a>            </li>
                    <li>
                <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>            </li>
                    <li>
                <a href="/video/chelovek_y_pravo">Человек и право</a>            </li>
                    <li>
                <a href="/video/quotmy_vmestequot">Мы Вместе</a>            </li>
                    <li>
                <a href="/video/10_gvozdey">10 гвоздей</a>            </li>
                    <li>
                <a href="/video/bezvizua">#bezvizUA</a>            </li>
                    <li>
                <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>            </li>
                    <li>
                <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>            </li>
                    <li>
                <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>            </li>
                    <li>
                <a href="/video/espreso_kapytal">Эспресо капитал</a>            </li>
                    <li>
                <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>            </li>
                    <li>
                <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>            </li>
                    <li>
                <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>            </li>
                    <li>
                <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>            </li>
                    <li>
                <a href="/video/mandruy_svoe">Мандруй свое</a>            </li>
                    <li>
                <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>            </li>
                    <li>
                <a href="/video/donbass_realyy">Донбасс. Реалии</a>            </li>
                    <li>
                <a href="/video/vzglyad_blogera">Взгляд блогера</a>            </li>
                    <li>
                <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>            </li>
                    <li>
                <a href="/video/pro_kyno_ua">Pro Кино UA</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/studyya_zapad">Студия Запад</a>            </li>
                    <li>
                <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/futbolnyy_format">Футбольный формат</a>            </li>
                    <li>
                <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>            </li>
                    <li>
                <a href="/video/agro_ekspress">Агро-экспресс</a>            </li>
                    <li>
                <a href="/video/strazhy_espreso">Стражи Эспресо</a>            </li>
                    <li>
                <a href="/video/marynad">МаринаД</a>            </li>
                    <li>
                <a href="/video/patrul">Патруль</a>            </li>
                    <li>
                <a href="/video/sport">Спорт</a>            </li>
                    <li>
                <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>            </li>
                    <li>
                <a href="/video/nochnoy_dozor">Ночной дозор</a>            </li>
                    <li>
                <a href="/video/chb_shou">Ч/Б шоу</a>            </li>
                    <li>
                <a href="/video/avtoekspress">АВТОэкспресс</a>            </li>
                    <li>
                <a href="/video/ekonomyka">О деньгах</a>            </li>
            </ul>
            <ul class="list">
                    <li>
                <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>            </li>
                    <li>
                <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>            </li>
                    <li>
                <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>            </li>
                    <li>
                <a href="/video/polyceyskaya_volna">Полицейская волна</a>            </li>
                    <li>
                <a href="/video/energo_live">ENERGO LIVE</a>            </li>
                    <li>
                <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>            </li>
                    <li>
                <a href="/video/ytogy_goda">Итоги года</a>            </li>
                    <li>
                <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>            </li>
                    <li>
                <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>            </li>
                    <li>
                <a href="/video/detektor_zrad">#Скандалы_недели</a>            </li>
                    <li>
                <a href="/video/ob_aktualnom">Об актуальном</a>            </li>
                    <li>
                <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>            </li>
                    <li>
                <a href="/video/pokolenye_u">Поколение У</a>            </li>
            </ul>
    
            </div>
        </div>
    </div>
</div>

</header>
            <section >
                <div class="container">
	<div class="row">
		<div class="col-12">
			<div class="liveVideo">
    <div class="btnClose"></div>
    <div class="title"><span>live</span></div>
    <div class="canal_info">
        Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4    </div>
    <div id="js-videoLiveBody"></div>
    <script>
        setTimeout(function () {
            document.getElementById('js-videoLiveBody').innerHTML = `<iframe width="838" height="495" src="https://www.youtube.com/embed/6arO8p6gmBI?showinfo=0"
            frameborder="0" allowfullscreen class="js-live-player"></iframe>`;
        }, 2000);
    </script>
</div>		</div>
			</div>
</div>
<div class="article_large_wrap">
	</div>

<div class="container">
	<div class="row">

		<div class="col-9 w50 best_news_wrap">
			<div>
				<div class="breadcrumbs">
<a href="/">Espreso.tv</a><span class="separator"></span><a href="/article/obschestvo">Общество</a><span class="separator"></span><span>Виталий Портников: Нет, саммита в Берлине не будет
</span></div>			</div>
							<!--                -->
							

			<div class="articleWrap">
				<article itemscope
					itemtype="http://schema.org/Article"				>

					
						<h1 itemprop="name" class="articleTitle">Виталий Портников: Нет, саммита в Берлине не будет
</h1>
					
					<div class="articleContentWrap">


						<div class="articleContent articleContent--full">
							<div class="article">

                                <span itemprop="datePublished"  style="display: none;" content="2020-07-22T10:22">
                                22 июля, 2020, 10:30                                </span>
																	<span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <span itemprop="name" content="Портников Виталий" style="display: none">
                                            Портников Виталий                                        </span>
                                    </span>
																<meta itemprop="headline" content="Виталий Портников: Нет, саммита в Берлине не будет
">
								<meta itemprop="description" content="Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины Владимир Зеленский заявил, что &quot;Российская Федерация тоже не против встречаться&quot; и в ближайшее время мы ожидаем дату встречи в нормандском формате">
								<meta itemprop="articleBody" content="Из Кремля ответили практически сразу: условий для проведения встречи в Берлине нет. Этот комментарий пресс-секретаря президента России Дмитрия Пескова только подтверждает то, что в Москве говорили раньше: &amp;laquo;никаких оснований для проведения нового саммита сегодня и при текущей позиции Украины в обозримой перспективе просто нет&amp;raquo; (это слова заместителя главы администрации президента России, куратора украинского направления Дмитрия Козака). Кстати, Козак комментировал и заявления украинских переговорщиков о том, что возможность саммита существует, отмечал, что это попытка выдать желаемое за действительное. Почему же после этих резких заявлений со стороны кремлевских чиновников Зеленский продолжает уверять, что саммит будет?

А потому, что ему так хочется. Президент Украины живет в собственном мире, который лишь иногда &amp;ndash; да и то по недоразумению &amp;ndash; соприкасается с реальностью. В этом мире нет войны, которая уже давно завершилась в голове президента, а в голове бывшего телевизионного комика, может, и не начиналась вовсе. В этом мире Украина решает экономические проблемы &amp;ndash; мешает только високосный год. И в этом мире Зеленский вскоре опять встретится с Путиным и объяснит ему все то, что не успел объяснить в Париже.

К огромному сожалению, в этом же мире живет большое количество инфантильных и недальновидных избирателей и сторонников Зеленского и власти прожженных популистов. Да, таких людей все меньше &amp;ndash; но они все еще есть и их инфантилизм и упрямое нежелание считаться с реальностью тянут Украину на дно. А если говорить о войне &amp;ndash; то на дно кровавой пропасти.

Только в отличие от Зеленского, у этих людей, как и у прочих их соотечественников, нет ни правительственной дачи в Конче-Заспе, ни кортежа с охраной, ни покровителей-олигархов. Они вынуждены жить в реальном мире. Мире настоящей войны, пандемии, экономического краха.

И жить в этом мире им становится все труднее &amp;ndash; даже если многие из них пытаются этого не замечать. Но жизнь заставит. Реальная жизнь придет к каждому.&amp;nbsp;

Даже к президенту.
">
								<meta itemprop="dateModified" content="2020-07-22T10:30">
								<link itemprop="mainEntityOfPage" href="/article/2020/07/22/vitaliy_portnykov_ni_samitu_u_berlini_ne_bude">

								<meta itemprop="url" content="/article/2020/07/22/vitaliy_portnykov_ni_samitu_u_berlini_ne_bude">
								<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
									<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<img itemprop="url image" src="https://espreso.tv/themes/novyny/assets/images/logo.png" style="display:none;"/>
										<meta itemprop="width" content="266">
										<meta itemprop="height" content="71">
									</div>
									<meta itemprop="name" content="Еспресо">
									<meta itemprop="url" content="https://espreso.tv">
								</div>
																									<div class="news_photo_wrap">

																					<div class="b_photo">
												<img
														src="https://static.espreso.tv/uploads/article/2771153/images/im578x383-regular_detail_image-c81e0b28ed00ae2a09db5c23bfbd9f75.jpg"
														alt="">

												<div class="bg"></div>
												<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject" style="display: none;">
                                                    <a itemprop="url" href="https://static.espreso.tv/uploads/article/2771153/images/im578x383-regular_detail_image-c81e0b28ed00ae2a09db5c23bfbd9f75.jpg">
                                                    </a>
                                                    <span itemprop="height" content="383"></span>
                                                    <span itemprop="width" content="578"></span>
                                                </span>
											</div>
										

										<span class="photo_autor">
                                                  											                                            </span>

									</div>
								
																									<div class="authorDate">
																																	<a href="articles/author/portnikov_vitaliy">
                                                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                        <span itemprop="name">
                                                            Портников Виталий                                                        </span>
                                                    </span>
												</a>
																															<span itemprop="datePublished" content="2020-07-22T10:22">
                                        22 июля, 2020, 10:30                                        </span>


									</div>
																<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>

<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>

</div>
								<div class="description">
									Во время совместного брифинга с президентом Швейцарии Симонеттой Соммаругой президент Украины <a href="https://ru.espreso.tv/article/2018/12/27/10_faktov_yz_zhyzny_vladymyra_zelenskogo" target="_blank" rel="nofollow">Владимир Зеленский</a> заявил, что "Российская Федерация тоже не против встречаться" и в ближайшее время мы ожидаем дату встречи в нормандском формате								</div>
								<div class="mainPostContainer">

									<p>Из Кремля ответили практически сразу: условий для проведения встречи в Берлине нет. Этот комментарий пресс-секретаря президента России Дмитрия Пескова только подтверждает то, что в Москве говорили раньше: &laquo;никаких оснований для проведения нового саммита сегодня и при текущей позиции Украины в обозримой перспективе просто нет&raquo; (это слова заместителя главы администрации президента России, куратора украинского направления Дмитрия Козака). Кстати, Козак комментировал и заявления украинских переговорщиков о том, что возможность саммита существует, отмечал, что это попытка выдать желаемое за действительное. Почему же после этих резких заявлений со стороны кремлевских чиновников Зеленский продолжает уверять, что саммит будет?</p>

<p>А потому, что ему так хочется. Президент Украины живет в собственном мире, который лишь иногда &ndash; да и то по недоразумению &ndash; соприкасается с реальностью. В этом мире нет войны, которая уже давно завершилась в голове президента, а в голове бывшего телевизионного комика, может, и не начиналась вовсе. В этом мире Украина решает экономические проблемы &ndash; мешает только високосный год. И в этом мире Зеленский вскоре опять встретится с Путиным и объяснит ему все то, что не успел объяснить в Париже.</p>

<p>К огромному сожалению, в этом же мире живет большое количество инфантильных и недальновидных избирателей и сторонников Зеленского и власти прожженных популистов. Да, таких людей все меньше &ndash; но они все еще есть и их инфантилизм и упрямое нежелание считаться с реальностью тянут Украину на дно. А если говорить о войне &ndash; то на дно кровавой пропасти.</p>

<p>Только в отличие от Зеленского, у этих людей, как и у прочих их соотечественников, нет ни правительственной дачи в Конче-Заспе, ни кортежа с охраной, ни покровителей-олигархов. Они вынуждены жить в реальном мире. Мире настоящей войны, пандемии, экономического краха.</p>

<p>И жить в этом мире им становится все труднее &ndash; даже если многие из них пытаются этого не замечать. Но жизнь заставит. Реальная жизнь придет к каждому.&nbsp;</p>

<p>Даже к президенту.</p>

									<div class="tags_list">
										<div class="tags">

											
										</div>
									</div>


									<div class="likeBtnsContainer">

<div class="fbLike">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div class="twitterLike">
<a class="twitter-share-button"
href="https://twitter.com/share"
data-url="https://dev.twitter.com/web/tweet-button"
data-via="espresotv"
data-related="twitterapi,twitter"
data-text="custom share text">
</a>
</div>
</div>

								</div>


							</div>


							    <div class="banner_inside_news " id="reklamaid9">
        <!-- UA Content roll  -->
<div id="adpartner-vunit-263">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "https://a4p.adpartner.pro/vunit?id=263&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- UA Content roll  END -->

    </div>
							<div class="recomendation_list recomendation_list--none">
								
								<div class="to-read-m">
									<h2 class="block-title">Читайте также</h2>
<ul class="list">
        <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/07/16/rukovodytel_quotoboronkyquot_10_faktov_yz_zhyzny_novogo_vyce_premera_uruskogo">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2769395/images/im292x166-uruski.jpg">

                            </a>
            <span class="date">17 июля, 2020</span>
            <a class="news_desc" href="/article/2020/07/16/rukovodytel_quotoboronkyquot_10_faktov_yz_zhyzny_novogo_vyce_premera_uruskogo">Руководитель "оборонки": 10 фактов из жизни нового вице-премьера Уруского</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/07/16/kakym_budet_novyy_glava_nbu_ekspertnyy_opros_espresso">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2769217/images/im292x166-75a7b8263ff248bdb753ccc7a833b87d.jpeg">

                            </a>
            <span class="date">16 июля, 2020</span>
            <a class="news_desc" href="/article/2020/07/16/kakym_budet_novyy_glava_nbu_ekspertnyy_opros_espresso">Каким будет новый глава НБУ? Экспертный опрос Эспрессо</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/07/16/vytalyy_portnykov_rossyya_ne_soyuznyk_a_provokator">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2769093/images/im292x166-vrimenia_borsht.png">

                            </a>
            <span class="date">16 июля, 2020</span>
            <a class="news_desc" href="/article/2020/07/16/vytalyy_portnykov_rossyya_ne_soyuznyk_a_provokator">Виталий Портников: Россия – не союзник, а провокатор
</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/07/16/pervyy_shag_k_nezavysymosty_30_let_nazad_rada_prynyala_deklaracyyu_o_suverenytete">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2767653/images/im292x166-deklaraziya3.jpeg">

                <i class="bg"></i><i class="play_icon red"></i>            </a>
            <span class="date">16 июля, 2020</span>
            <a class="news_desc" href="/article/2020/07/16/pervyy_shag_k_nezavysymosty_30_let_nazad_rada_prynyala_deklaracyyu_o_suverenytete">Первый шаг к независимости: 30 лет назад Рада приняла Декларацию о суверенитете</a>
        </div>
    </li>
    <li>
        <div class="news_box">
            <a class="b_photo" href="/article/2020/07/20/10_faktov_o_novom_glave_nacbanka_kyrylle_shevchenko">
                <img alt="img" src="https://static.espreso.tv/uploads/article/2770323/images/im292x166-50118777211_db3e467059_c.jpg">

                            </a>
            <span class="date">20 июля, 2020</span>
            <a class="news_desc" href="/article/2020/07/20/10_faktov_o_novom_glave_nacbanka_kyrylle_shevchenko">10 фактов о новом главе Нацбанка Кирилле Шевченко</a>
        </div>
    </li>
</ul>								</div>
							</div>


							<div class="recomendation_list recomendation_list--block mobile recomendation_list--maxheight">
																								

    <h2 class="block-title">Читайте также</h2>
    <ul class="list">
                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/07/16/kakym_budet_novyy_glava_nbu_ekspertnyy_opros_espresso">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2769217/images/im250x141-75a7b8263ff248bdb753ccc7a833b87d.jpeg">

            </a>
        <span class="date">16 июля, 2020</span>
    <a class="news_desc" href="/article/2020/07/16/kakym_budet_novyy_glava_nbu_ekspertnyy_opros_espresso">Каким будет новый глава НБУ? Экспертный опрос Эспрессо</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/07/16/vytalyy_portnykov_rossyya_ne_soyuznyk_a_provokator">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2769093/images/im250x141-vrimenia_borsht.png">

            </a>
        <span class="date">16 июля, 2020</span>
    <a class="news_desc" href="/article/2020/07/16/vytalyy_portnykov_rossyya_ne_soyuznyk_a_provokator">Виталий Портников: Россия – не союзник, а провокатор
</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/07/16/pervyy_shag_k_nezavysymosty_30_let_nazad_rada_prynyala_deklaracyyu_o_suverenytete">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2767653/images/im250x141-deklaraziya3.jpeg">

        <i class="bg"></i><i class="play_icon red"></i>    </a>
        <span class="date">16 июля, 2020</span>
    <a class="news_desc" href="/article/2020/07/16/pervyy_shag_k_nezavysymosty_30_let_nazad_rada_prynyala_deklaracyyu_o_suverenytete">Первый шаг к независимости: 30 лет назад Рада приняла Декларацию о суверенитете</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/07/20/10_faktov_o_novom_glave_nacbanka_kyrylle_shevchenko">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2770323/images/im250x141-50118777211_db3e467059_c.jpg">

            </a>
        <span class="date">20 июля, 2020</span>
    <a class="news_desc" href="/article/2020/07/20/10_faktov_o_novom_glave_nacbanka_kyrylle_shevchenko">10 фактов о новом главе Нацбанка Кирилле Шевченко</a>
</div>
                </li>

                        <li>
                    
  <!--<span class="time"></span>-->
 <!--
  <span class="comments-counts"></span>
-->


<div class="news_box">
        <a class="b_photo" href="/article/2020/07/17/chelovecheskaya_plot_na_obed_y_drugye_uzhasy_5_knyg_o_zhyzny_tyranov_y_lyudey">
        <img alt="img" src="https://static.espreso.tv/uploads/article/2768999/images/im250x141-book.png">

            </a>
        <span class="date">17 июля, 2020</span>
    <a class="news_desc" href="/article/2020/07/17/chelovecheskaya_plot_na_obed_y_drugye_uzhasy_5_knyg_o_zhyzny_tyranov_y_lyudey">Человеческая плоть на обед и другие ужасы - 5 книг о жизни тиранов и людей</a>
</div>
                </li>

        
    </ul>

							</div>

							<h2 class="block-title">новости партнеров</h2>
														<div id="adriver_banner_content_wrap" style="">
								<!-- start intext banner for espreso.tv -->
<div id="adpartner-vunit-2188">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2188&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<!-- MIXADV -->
<div id="MIXADV_7296" class="MIXADVERT_NET"></div>
           <script>
           var node7296 = document.getElementById("MIXADV_7296");
           if( node7296 )
           {
                var script = document.createElement("script");
                script.charset = "utf-8";
                script.src = "https://m.mixadvert.com/show/?id=7296&r="+Math.random();
                node7296.parentNode.appendChild(script);
                script.onerror = function(){
                   window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcyOTYgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzI5Ni5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcyOTYucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcyOTYuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcyOTYiKSkgfSwgNTAwMCk7ICA7fTsg") );
               }
           }
           </script>

<!-- start html for tizer for espreso.tv -->
<div id="adpartner-htmlunit-5026">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/htmlunit?id=5026&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end html for tizer for espreso.tv -->


<!-- Mobile after article -->
<div class="comments" align="center">
  <div id='div-gpt-ad-1452869212662-8'>
  <script type='text/javascript'>
     if (checkMobile.matches) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452869212662-8'); });
     }
  </script>
  </div>
</div>
								<!-- 0) MT 1) Lentainform 2)Meta 3) Redtram  -->

<!-- MT -->
 <script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<style>.mt600-200.mtr3{float:left;}</style>
 <div id="600-200"></div>
 <script type="text/javascript">
         if (!checkMobile.matches) {
     new MTr('600-200', {site:442,format:0});
        } 
 </script>

<!-- LentaInformNews Start 
<div id="M260520ScriptRootC684843"> <div id="M260520PreloadC684843"> ‡агрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M260520ScriptRootC684843")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M260520ScriptRootC684843");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=684843;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/e/s/espreso.tv.684843.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div>
 LentaInformNews End -->															</div>
						</div>

				</article>
			</div>
		</div>
		<div class="col-3 w50 news-list-col">

			
<div class="b_reklama m_b-20" id="adpartner-htmlunit-496">
    <script>
        setTimeout(function () {
            var script = document.createElement('script');
            script.async = true;
            script.src = "//a4p.adpartner.pro/htmlunit?id=496&" + Math.random();
            document.getElementsByTagName('head')[0].appendChild(script);
        }, 2000);
    </script>
</div>


			<div class="news-list">
    <div class="sort_news">
        <a href="#" class="active" id="actual-news-link">Актуальные</a>
        <a href="#"   id="important-news-link">Важные</a>
    </div>
            <div id="actual-news">
            
            <h2 class="block-title">22 июля, 2020 <span>среда</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/07/22/kytayskye_khakery_vzlomaly_systemy_razrabotchykov_vakcyny_ot_koronavyrusa_mynyust_ssha">
    <div class="time">10:26</div>
    <div class="news-title">

        
        Китайские хакеры взломали системы разработчиков вакцины от коронавируса, - Минюст США        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/zakhvat_zalozhnykov_v_lucke_v_mvd_pokazaly_foto_yz_salona_avtobusa_y_yzyatoe_oruzhye_y_vzryvchatku">
    <div class="time">10:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771097/images/im127x84-0622.jpg">
                
            </div>
        
        Захват заложников в Луцке: в МВД показали фото из салона автобуса и изъятое оружие и взрывчатку        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/luckyy_napadayuschyy_nakhodytsya_v_syzo_emu_predyavleno_obvynenye_po_trem_statyam_geraschenko">
    <div class="time">10:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771123/images/im127x84-5f17ddefe30d3.jpg">
                
            </div>
        
        Луцкий нападающий находится в СИЗО, ему предъявлено обвинение по трем статьям, - Геращенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                    <li>
                        
                    </li>
                                                    <li                                     >
                    
<a href="/news/2020/07/22/koronavyrus_na_lvovschyne_za_sutky_pochty_stolko_zhe_lyudey_vyzdorovelo_skolko_zabolelo">
    <div class="time">10:18</div>
    <div class="news-title">

        
        Коронавирус на Львовщине: за сутки почти столько же людей выздоровело, сколько заболело        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/v_chekhyy_novyy_rost_kolychestva_zarazhenyy_koronavyrusom">
    <div class="time">10:15</div>
    <div class="news-title">

        
        В Чехии - новый рост количества заражений коронавирусом        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/quotlekhquot_lyshylsya_futbolysta_sbornoy_ukrayny">
    <div class="time">10:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771095/images/im127x84-44646463346.jpg">
                
            </div>
        
        "Лех" лишился футболиста сборной Украины        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/za_sutky_v_kyeve_koronavyrus_obnaruzhyly_u_14_detey_klychko">
    <div class="time">10:03</div>
    <div class="news-title">

        
        За сутки в Киеве коронавирус обнаружили у 14 детей, - Кличко        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/mau_vozobnovyla_reysy_yz_kyeva_v_khorvatyyu">
    <div class="time">09:57</div>
    <div class="news-title">

        
        МАУ возобновила рейсы из Киева в Хорватию        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/delo_sternenko_27_yyulya_sostoytsya_zasedanye_otnosytelno_mery_presechenyya">
    <div class="time">09:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771107/images/im127x84-image (3).jpg">
                
            </div>
        
        Дело Стерненко: 27 июля состоится заседание относительно меры пресечения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/telekanaly_provaydery_y_obschestvennye_organyzacyy_pryzyvayut_zaschytyt_chestnuyu_konkurencyyu">
    <div class="time">09:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771111/images/im127x84-001.png">
                
            </div>
        
        Телеканалы, провайдеры и общественные организации призывают защитить честную конкуренцию        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                <!--Logo book-->
<!--<a href="https://espreso.tv/news/espreso_vybir_chytachiv/"> <img src="/themes/novyny/assets/images/Logo_book_300-116.jpg" vspace="5px"></a>-->

<!-- /151930974/espreso_300x250_lenta -->
<div id='div-gpt-ad-1510132307149-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510132307149-0'); });
</script>
</div>
                <li                                     >
                    
<a href="/news/2020/07/22/rebrov_otkazalsya_vernutsya_v_quotdynamoquot_smy">
    <div class="time">09:37</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771091/images/im127x84-5345346.jpg">
                
            </div>
        
        Ребров отказался вернуться в "Динамо" - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/vezd_gruzovykov_v_zonu_oos_s_23_yyulya_budet_ogranychen_shtab">
    <div class="time">09:32</div>
    <div class="news-title">

        
        Въезд грузовиков в зону ООС с 23 июля будет ограничен, - штаб        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/zakhvat_zalozhnykov_v_lucke_soobschnyk_napadayuschego_soglasylsya_na_sotrudnychestvo_so_sledstvyem_polycyya_yzyala_u_nego_arsenal_oruzhyya">
    <div class="time">09:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771093/images/im127x84-1 (2).jpg">
                
            </div>
        
        Захват заложников в Луцке: сообщник нападающего согласился на сотрудничество со следствием, полиция изъяла у него арсенал оружия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/ofycyalnyy_kurs_nbu_prodolzhaet_oslablenye_gryvny">
    <div class="time">09:13</div>
    <div class="news-title">

        
        Официальный курс: НБУ продолжает ослабление гривны        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/quotmanchester_sytyquot_s_zynchenko_razgromyl_quotuotfordquot_v_chempyonate_anglyy">
    <div class="time">09:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771085/images/im127x84-54434634.JPG">
                
            </div>
        
        "Манчестер Сити" с Зинченко разгромил "Уотфорд" в чемпионате Англии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/koronavyrus_v_ukrayne_za_sutky_829_novykh_zarazhenyy_16_chelovek_umerly">
    <div class="time">09:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771077/images/im127x84-0440.jpg">
                
            </div>
        
        Коронавирус в Украине: за сутки - 829 новых заражений, 16 человек умерли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/palata_predstavyteley_kongressa_ssha_prynyala_zakonoproekt_s_sankcyyamy_protyv_quotsevernogo_potoka_2quot">
    <div class="time">09:05</div>
    <div class="news-title">

        
        Палата представителей Конгресса США приняла законопроект с санкциями против "Северного потока-2"        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/poyavylos_vydeo_vystrela_luckogo_napadayuschego_vo_vremya_peredachy_vody_zalozhnykam_zamestytelem_glavy_nacpolycyy">
    <div class="time">08:50</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771087/images/im127x84-Screenshot_45.png">
                
            </div>
        
        Появилось видео выстрела луцкого нападающего во время передачи воды заложникам заместителем главы Нацполиции        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/quotmylanquot_obyavyl_kto_budet_trenyrovat_komandu_v_sleduyuschem_sezone">
    <div class="time">08:41</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771079/images/im127x84-325252.JPG">
                
            </div>
        
        "Милан" объявил, кто будет тренировать команду в следующем сезоне        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/quotbudem_zakryvat_tochechnoquot_mynystr_ekonomyky_petrashko_zayavyl_chto_v_sluchae_vtoroy_volny_covid_19_zhestkoy_ostanovky_byznesa_ne_budet">
    <div class="time">08:33</div>
    <div class="news-title">

        
        "Будем закрывать точечно": министр экономики Петрашко заявил, что в случае второй волны COVID-19 жесткой остановки бизнеса не будет        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/quotskazal_chto_ranenyy_eto_blefquot_zelenskyy_rasskazal_podrobnosty_peregovorov_s_luckym_napadayuschym">
    <div class="time">08:20</div>
    <div class="news-title">

        
        "Сказал, что раненый - это блеф": Зеленский рассказал подробности переговоров с луцким нападающим        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/malynovskyy_pomog_quotatalantequot_ostatsya_v_chempyonskoy_gonke_v_ytalyy">
    <div class="time">08:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771075/images/im127x84-4643634634.JPG">
                
            </div>
        
        Малиновский помог "Аталанте" остаться в чемпионской гонке в Италии        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/22/chernogoryya_kotoraya_zayavlyala_o_pobede_nad_covid_19_snova_obyavyla_karantyn">
    <div class="time">08:02</div>
    <div class="news-title">

        
        Черногория, которая заявляла о победе над COVID-19, снова объявила карантин        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/za_proshedshye_sutky_v_zone_oos_pogyb_ukraynskyy_voennyy_esche_odyn_ranen_rossyyane_byut_yz_zapreschennogo_oruzhyya">
    <div class="time">07:27</div>
    <div class="news-title">

        
        За прошедшие сутки в зоне ООС погиб украинский военный, еще один - ранен. Россияне бьют из запрещенного оружия        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 июля, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li                                     >
                    
<a href="/news/2020/07/21/napadenye_v_lucke_y_mynyrovanye_v_kyeve_nacpolycyya_usylyla_mery_bezopasnosty_v_devyaty_oblastyakh">
    <div class="time">22:59</div>
    <div class="news-title">

        
        Нападение в Луцке и минирование в Киеве: Нацполиция усилила меры безопасности в девяти областях        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/avakov_zayavyl_o_zaderzhanyy_soobschnykov_luckogo_napadayuschego">
    <div class="time">22:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771045/images/im127x84-avakov5.jpg">
                
            </div>
        
        Аваков заявил о задержании сообщников луцкого нападающего        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/21/zelenskyy_dogovorylsya_chto_vsekh_zalozhnykov_osvobodyat_posle_publykacyy_vydeo_kotoroe_bylo_trebovanyem_luckogo_napadavshego">
    <div class="time">22:35</div>
    <div class="news-title">

        
        Зеленский договорился, что всех заложников освободят после публикации видео, которое было требованием луцкого нападавшего        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li                                     >
                    
<a href="/news/2020/07/21/voennye_prestuplenyya_sovershayutsya_a_otvetstvennosty_za_nykh_v_ugolovnom_kodekse_net_matvyychuk">
    <div class="time">22:14</div>
    <div class="news-title">

        
        Военные преступления совершаются, а ответственности за них в Уголовном кодексе нет, - Матвийчук        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/my_vse_perezhyvaly_y_sledyly_za_razvytyem_sobytyy_zelenskyy_ob_osvobozhdenyy_zalozhnykov_v_lucke">
    <div class="time">22:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771039/images/im127x84-zaruch3.jpg">
                
            </div>
        
        Мы все переживали и следили за развитием событий, - Зеленский об освобождении заложников в Луцке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1595358725">больше новостей</a>            </div>
        </div>
        
                <div id="top-news">
            
            <h2 class="block-title">22 июля, 2020 <span>среда</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/zakhvat_zalozhnykov_v_lucke_v_mvd_pokazaly_foto_yz_salona_avtobusa_y_yzyatoe_oruzhye_y_vzryvchatku">
    <div class="time">10:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771097/images/im127x84-0622.jpg">
                
            </div>
        
        Захват заложников в Луцке: в МВД показали фото из салона автобуса и изъятое оружие и взрывчатку        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/luckyy_napadayuschyy_nakhodytsya_v_syzo_emu_predyavleno_obvynenye_po_trem_statyam_geraschenko">
    <div class="time">10:20</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771123/images/im127x84-5f17ddefe30d3.jpg">
                
            </div>
        
        Луцкий нападающий находится в СИЗО, ему предъявлено обвинение по трем статьям, - Геращенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/delo_sternenko_27_yyulya_sostoytsya_zasedanye_otnosytelno_mery_presechenyya">
    <div class="time">09:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771107/images/im127x84-image (3).jpg">
                
            </div>
        
        Дело Стерненко: 27 июля состоится заседание относительно меры пресечения        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/zakhvat_zalozhnykov_v_lucke_soobschnyk_napadayuschego_soglasylsya_na_sotrudnychestvo_so_sledstvyem_polycyya_yzyala_u_nego_arsenal_oruzhyya">
    <div class="time">09:21</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771093/images/im127x84-1 (2).jpg">
                
            </div>
        
        Захват заложников в Луцке: сообщник нападающего согласился на сотрудничество со следствием, полиция изъяла у него арсенал оружия        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/koronavyrus_v_ukrayne_za_sutky_829_novykh_zarazhenyy_16_chelovek_umerly">
    <div class="time">09:08</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771077/images/im127x84-0440.jpg">
                
            </div>
        
        Коронавирус в Украине: за сутки - 829 новых заражений, 16 человек умерли        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/quotskazal_chto_ranenyy_eto_blefquot_zelenskyy_rasskazal_podrobnosty_peregovorov_s_luckym_napadayuschym">
    <div class="time">08:20</div>
    <div class="news-title">

        
        "Сказал, что раненый - это блеф": Зеленский рассказал подробности переговоров с луцким нападающим        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/22/za_proshedshye_sutky_v_zone_oos_pogyb_ukraynskyy_voennyy_esche_odyn_ranen_rossyyane_byut_yz_zapreschennogo_oruzhyya">
    <div class="time">07:27</div>
    <div class="news-title">

        
        За прошедшие сутки в зоне ООС погиб украинский военный, еще один - ранен. Россияне бьют из запрещенного оружия        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                </ul>
            <h2 class="block-title">21 июля, 2020 <span>вторник</span></h2>
            <ul class="list">
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/avakov_zayavyl_o_zaderzhanyy_soobschnykov_luckogo_napadayuschego">
    <div class="time">22:38</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771045/images/im127x84-avakov5.jpg">
                
            </div>
        
        Аваков заявил о задержании сообщников луцкого нападающего        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/my_vse_perezhyvaly_y_sledyly_za_razvytyem_sobytyy_zelenskyy_ob_osvobozhdenyy_zalozhnykov_v_lucke">
    <div class="time">22:12</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771039/images/im127x84-zaruch3.jpg">
                
            </div>
        
        Мы все переживали и следили за развитием событий, - Зеленский об освобождении заложников в Луцке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/so_stranycy_zelenskogo_v_facebook_yschezlo_vydeo_v_kotorom_on_vypolnyl_odno_yz_trebovanyy_luckogo_terrorysta">
    <div class="time">22:11</div>
    <div class="news-title">

        
        Со страницы Зеленского в Facebook исчезло видео, в котором он выполнил одно из требований луцкого террориста        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/luckyy_napadavshyy_zaderzhan_vse_zalozhnyky_osvobozhdeny">
    <div class="time">21:45</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771037/images/im127x84-shturm.jpg">
                
            </div>
        
        Луцкий террорист задержан, все заложники освобождены        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/zelenskyy_govoryl_s_luckym_terrorystom_mendel">
    <div class="time">21:39</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771033/images/im127x84-mendel.jpg">
                
            </div>
        
        Зеленский говорил с луцким террористом, - Мендель        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/07/21/zelenskyy_vypolnyl_trebovanye_luckogo_napadavshego">
    <div class="time">21:09</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771023/images/im127x84-zelenskyy.jpg">
                <i class="play_icon"></i>
            </div>
        
        Зеленский выполнил требование луцкого террориста         <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/terroryst_v_lucke_vypustyl_trekh_zalozhnykov">
    <div class="time">20:48</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771015/images/im127x84-avtobusluzk.jpg">
                
            </div>
        
        Террорист в Луцке выпустил трех заложников        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/polycyya_ostanovyla_muzhchynu_kotoryy_rvalsya_osvobozhdat_zhenu_yz_avtobusa_s_zalozhnykamy_v_lucke">
    <div class="time">20:36</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771011/images/im127x84-item-61--1595348047.jpg">
                
            </div>
        
        Полиция остановила мужчину, который рвался освобождать жену из автобуса с заложниками в Луцке        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/quotepydsytuacyya_v_ukrayne_zastavlyaet_ostavatsya_na_dolzhnostyquot_lyashko_obyasnyl_pochemu_ne_uchastvoval_v_praymeryz_quotslugquot_na_mera_kyeva">
    <div class="time">20:29</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771007/images/im127x84-5e73799a1e6ca596936585.jpg">
                
            </div>
        
        "Эпидситуация в Украине заставляет оставаться на должности": Ляшко объяснил, почему не участвовал в праймериз "слуг" на мэра Киева        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/napadavshyy_v_lucke_zayavyl_chto_v_avtobuse_est_ranenyy">
    <div class="time">20:14</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2771005/images/im127x84-original-photo.jpg">
                
            </div>
        
        Нападавший в Луцке заявил, что в автобусе есть раненый        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/zelenskyy_podpysal_zakon_o_vydelenyy_2_mlrd_na_lykvydacyyu_posledstvyy_navodnenyy">
    <div class="time">19:46</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770995/images/im127x84-president.gov.ua.png">
                
            </div>
        
        Зеленский подписал закон о выделении 2 млрд на ликвидацию последствий наводнений        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/zakhvat_avtobusa_v_lucke_napadavshyy_snova_strelyal">
    <div class="time">19:20</div>
    <div class="news-title">

        
        Захват автобуса в Луцке: нападавший снова стрелял        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/ranenyy_pod_pavlopolem_ukraynskyy_voennyy_skonchalsya_v_bolnyce">
    <div class="time">19:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770979/images/im127x84-svichka.png">
                
            </div>
        
        Раненый под Павлополем украинский военный скончался в больнице        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/luckyy_terroryst_pozvolyl_peredat_zalozhnykam_vodu_geraschenko">
    <div class="time">19:03</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770957/images/im127x84-gerashhenko.jpg">
                
            </div>
        
        Луцкий террорист позволил передать заложникам воду, - Геращенко        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/u_zalozhnykov_v_lucke_est_voda_syn_odnoy_yz_zalozhnyc">
    <div class="time">18:50</div>
    <div class="news-title">

        
        У заложников в Луцке есть вода, - сын одной из заложниц        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/quotu_vas_polchasaquot_luckyy_terroryst_trebuet_vydeoobraschenye_ot_zelenskogo">
    <div class="time">18:10</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770945/images/im127x84-212.png">
                
            </div>
        
        "У вас полчаса", - заложница про якобы требование луцкого нападавшего о видеообращении от Зеленского        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                      class='with_photo'                 >
                    
<a href="/news/2020/07/21/my_shly_v_oppozycyyu_chtoby_zaschytyt_nashy_kulturnye_dostyzhenyya_knyazhyckyy">
    <div class="time">17:54</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770931/images/im127x84-image (2).jpg">
                <i class="play_icon"></i>
            </div>
        
        Мы шли в оппозицию, чтобы защитить наши культурные достижения, - Княжицкий        <div class="is_icons">
            <i class="photo-icon"></i>
                            <i class="video-icon" style="display: none;"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/okkupanty_oskvernyly_telo_pogybshego_medyka_pod_zaycevym_smy">
    <div class="time">17:18</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770923/images/im127x84-ilin.jpg">
                
            </div>
        
        Оккупанты осквернили тело погибшего медика под Зайцевым, - СМИ        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/avakov_otrycaet_chto_luckyy_napadayuschyy_prokhodyl_lechenye_v_psykhbolnyce">
    <div class="time">17:00</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770913/images/im127x84-photo_2020-07-21_16-32-16w.jpg">
                
            </div>
        
        Аваков отрицает, что луцкий нападающий проходил лечение в психбольнице        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/v_centre_lucka_progremela_seryya_vystrelov_y_vzryvy">
    <div class="time">16:59</div>
    <div class="news-title">

        
        В центре Луцка прогремела серия выстрелов и взрывы        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/rada_podderzhala_zakonoproekt_zelenskogo_ob_quotynvestnyanyakhquot_v_pervom_chtenyy">
    <div class="time">16:00</div>
    <div class="news-title">

        
        Рада поддержала законопроект Зеленского об "инвестнянях" в первом чтении        <div class="is_icons">
            
            

        </div>
    </div>
</a>                </li>
                                                <li  class='best'                                     >
                    
<a href="/news/2020/07/21/oblyly_zelenkoy_nardepa_opzzh_voloshyna_polyceyskye_zaderzhaly_dvukh_podozrevaemykh">
    <div class="time">15:59</div>
    <div class="news-title">

                    <div class="photo">
                <img alt="img"
                     src="https://static.espreso.tv/uploads/article/2770855/images/im127x84-82_main.jpg">
                
            </div>
        
        Облили зеленкой нардепа ОПЗЖ Волошина: полицейские задержали двух подозреваемых        <div class="is_icons">
            <i class="photo-icon"></i>
            

        </div>
    </div>
</a>                </li>
                                            </ul>
            
                        <div class="btn_more">
                <a href="/more_news/1595336368">больше новостей</a>            </div>
        </div>
    </div>

		</div>
	</div>
</div>

<script>
	$(document).ready(function() {
		$.ajax({
			type: 'POST',
			dataType : 'json',
			url: 'api/articleViewsCountIncrement?article='+2771153		});
	})
</script>
            </section>
            



<section class="video_block">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="videoListWrap">
                    <h2 class="block-title white">
                        <a href="/video/">Видео</a>                    </h2>
                    <div class="flexslider">
                        <ul class="list slides">



                            <li>
                                <div class="news_box">
                                    <a href="/video/277227" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277227-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277227" class="news_title">Заложники в Луцке и массовое заминирование в Харькове | Итоги с Анной Валевской</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277225" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277225-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277225" class="news_title">Большой эфир Василия Зимы | 21 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277223" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277223-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277223" class="news_title">Такие преступления не могут иметь никакого срока давности, - жена пленного в ОРДЛО</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277221" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277221-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277221" class="news_title">Содержательно с Кристиной Яцкив | 21 июля | Часть 3</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277219" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277219-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277219" class="news_title">Содержательно с Кристиной Яцкив | 21 июля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277217" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277217-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277217" class="news_title">Содержательно с Кристиной Яцкив | 21 июля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277215" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277215-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277215" class="news_title">Княжицкий: "ЕС" ушла в оппозицию, чтобы защитить понимание того, что мы всегда будем украинцами</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277213" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277213-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277213" class="news_title">На Львовщине произошло ДТП, двое погибших</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277211" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277211-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277211" class="news_title">"Поведение свидетельствует о жажду популярности": юрист-криминолог о мужчине, который захватил заложников в Луцке</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277209" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277209-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">21 июля, 2020</span>
                                    <a href="/video/277209" class="news_title">Представитель МВД сообщил подробности захвата заложников в Луцке</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277207" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277207-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277207" class="news_title">Дело Шеремета, итоги работы Рады и новый глава НБУ | Итоги с Анной Валевской</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277205" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277205-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277205" class="news_title">Большой эфир Василия Зимы | 20 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277203" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277203-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277203" class="news_title">Футбольный формат | 20 июля</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277199" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277199-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277199" class="news_title">Содержательно с Кристиной Яцкив | 20 июля | Часть 2</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277201" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277201-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277201" class="news_title">Содержательно с Кристиной Яцкив | 20 июля | Часть 1</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277197" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277197-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277197" class="news_title">Шевченко назвал четыре основных направления работы НБУ</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277195" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277195-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277195" class="news_title">НАБУ и САП рассказали о схемах хищения и отмывания средств экс-главой Укравтодора Новаком и преступной группой</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277193" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277193-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">20 июля, 2020</span>
                                    <a href="/video/277193" class="news_title">Разумков рассказал о возможности Радой рассмотрения законопроекту против дерусификации на каникулах</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277163" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277163-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июля, 2020</span>
                                    <a href="/video/277163" class="news_title">Стражи Эспресо | Курьёзы</a>
                                </div>
                            </li>
    
                            <li>
                                <div class="news_box">
                                    <a href="/video/277189" class="b_photo">
                                        <img width="186" src="https://static.espreso.tv/uploads/video/2020/07/277189-m.jpg"/>
                                        <i class="bg"></i>
                                        <i class="play_icon red"></i>
                                    </a>
                                    <span class="date">19 июля, 2020</span>
                                    <a href="/video/277189" class="news_title">Взорвали автомобиль Укрпочты | Полицейская волна</a>
                                </div>
                            </li>
    

                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-2 canal_info_wrap">
                <a class="footer-logo" href="/">
                    <img src="https://espreso.tv/themes/novyny/assets/images/footerlogo.png"
                         alt="logo"/>
                </a>

                <div class="canal_info">
                    Спутник ASTRA-4A 12073 МГц. Поляризация-Н. Символьная скорость 27500 Ксимв/с. FEC 3/4                                    </div>
            </div>

            <div class="col-2">
                <h4>разделы</h4>
                <ul class="list footer_links">
                                            <li>
                            <a href="/news/">Новости</a>                        </li>
                                                                <li>
                            <a href="/article/">Тексты</a>                        </li>
                                                                <li>
                            <a href="/blogs/">Блоги</a>                        </li>
                                                                <li>
                            <a href="/video/">Видео</a>                        </li>
                                                                                    <li>
                            <a href="/search/">Архив</a>                        </li>
                                    </ul>
            </div>
            <div class="col-2">
                <h4>Новости</h4>
                <ul class="list footer_links">
                                    <li>
                <a href="/news/voyna_s_rf/">Война с РФ</a>              </li>
                              <li>
                <a href="/news/obschestvo/">Общество</a>              </li>
                              <li>
                <a href="/news/vybory_2019/">Выборы 2019</a>              </li>
                              <li>
                <a href="/news/ekonomyka/">Экономика</a>              </li>
                              <li>
                <a href="/news/m/">Мир</a>              </li>
                              <li>
                <a href="/news/kultura/">Культура</a>              </li>
                              <li>
                <a href="/news/sport/">Спорт</a>              </li>
                              <li>
                <a href="/news/khronika_ato/">Операція об'єднаних сил</a>              </li>
                              <li>
                <a href="/news/krymynal/">Криминал</a>              </li>
                                </ul>
            </div>
                             

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                            <div class="col-4">
                    <h4>Программы</h4>
                    <ul class="list footer_programs">
                        
    <li>
        <a href="/video/polyt_klub">Политклуб Виталия Портникова</a>    </li>
    <li>
        <a href="/video/subbotnyy_polytklub">Субботний политклуб</a>    </li>
    <li>
        <a href="/video/studyya_zapad">Студия Запад</a>    </li>
    <li>
        <a href="/video/ytogy_s_annoy_valevskoy">Итоги с Анной Валевской</a>    </li>
    <li>
        <a href="/video/chetvertaya_vlast">Четвертая власть</a>    </li>
    <li>
        <a href="/video/vecher_s_egorom_checheryndoy">Содержательно с Егором Чечериндой</a>    </li>
    <li>
        <a href="/video/soderzhatelno_s_krystynoy_yackyv">Содержательно с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/vecher_s_maryey_gurskoy">Неделя с Марией Гурской</a>    </li>
    <li>
        <a href="/video/espreso_debaty">ЭСПРЕСО: ДЕБАТЫ</a>    </li>
    <li>
        <a href="/video/krasnaya_lynyya_s_sergeem_vysockym">Красная линия с Сергеем Высоцким</a>    </li>
    <li>
        <a href="/video/futbolnyy_format">Футбольный формат</a>    </li>
    <li>
        <a href="/video/mezhdunarodnyy_obzor_s_yuryem_fyzerom">Международный обзор с Юрием Физером</a>    </li>
    <li>
        <a href="/video/pro_zdorove">PRO здоровье с Ириной Коваль</a>    </li>
    <li>
        <a href="/video/espreso_kapytal">Эспресо капитал</a>    </li>
    <li>
        <a href="/video/ytogy_s_krystynoy_yackyv">Итоги с Кристиной Яцкив</a>    </li>
    <li>
        <a href="/video/polyceyskaya_volna">Полицейская волна</a>    </li>
    <li>
        <a href="/video/shustrova_live">ШУСТРОВА LIVE</a>    </li>
    <li>
        <a href="/video/ystorycheskaya_pravda_s_vakhtangom_kypyany">Историческая правда с Вахтангом Кипиани</a>    </li>
    <li>
        <a href="/video/agro_ekspress">Агро-экспресс</a>    </li>
    <li>
        <a href="/video/energo_live">ENERGO LIVE</a>    </li>
    <li>
        <a href="/video/vecher_s_nykolaem_knyazhyckym">Княжицкий</a>    </li>
    <li>
        <a href="/video/dose_s_sergeem_rudenko">Досье с Сергеем Руденко</a>    </li>
    <li>
        <a href="/video/strazhy_espreso">Стражи Эспресо</a>    </li>
    <li>
        <a href="/video/vecher_s_myroslavoy_barchuk">Вечер с Мирославой Барчук</a>    </li>
    <li>
        <a href="/video/chernyshev_butkevych_shou">Авторская программа ЧБшоу</a>    </li>
    <li>
        <a href="/video/quotkult_ekspressquot_s_maryey_burmakoy">Культ: Экспресс с Марией Бурмакой</a>    </li>
    <li>
        <a href="/video/marynad">МаринаД</a>    </li>
    <li>
        <a href="/video/ytogy_goda">Итоги года</a>    </li>
    <li>
        <a href="/video/vasha_svoboda">Ваша Свобода</a>    </li>
    <li>
        <a href="/video/myr_na_etoy_nedele">Мир на этой неделе</a>    </li>
    <li>
        <a href="/video/patrul">Патруль</a>    </li>
    <li>
        <a href="/video/quoto_polytykequot_s_sergeem_scherbynoy">О политике</a>    </li>
    <li>
        <a href="/video/uspeshnye_v_ukrayne">Успешные в Украине</a>    </li>
    <li>
        <a href="/video/mandruy_svoe">Мандруй свое</a>    </li>
    <li>
        <a href="/video/sport">Спорт</a>    </li>
    <li>
        <a href="/video/pressa_s_espreso">Пресса с Эспресо</a>    </li>
    <li>
        <a href="/video/chelovek_y_pravo">Человек и право</a>    </li>
    <li>
        <a href="/video/quototvetyquot_s_olgoy_len">"Ответы" с Ольгой Лень</a>    </li>
    <li>
        <a href="/video/vecher_kolleg">Юмор кабаре Вечер коллег</a>    </li>
    <li>
        <a href="/video/detektor_zrad">#Скандалы_недели</a>    </li>
    <li>
        <a href="/video/quotmy_vmestequot">Мы Вместе</a>    </li>
    <li>
        <a href="/video/donbass_realyy">Донбасс. Реалии</a>    </li>
    <li>
        <a href="/video/nochnoy_dozor">Ночной дозор</a>    </li>
    <li>
        <a href="/video/ob_aktualnom">Об актуальном</a>    </li>
    <li>
        <a href="/video/10_gvozdey">10 гвоздей</a>    </li>
    <li>
        <a href="/video/vzglyad_blogera">Взгляд блогера</a>    </li>
    <li>
        <a href="/video/chb_shou">Ч/Б шоу</a>    </li>
    <li>
        <a href="/video/kak_razbogatet_s_aleksandrom_savchenkom">Как разбогатеть? с Александром Савченком</a>    </li>
    <li>
        <a href="/video/bezvizua">#bezvizUA</a>    </li>
    <li>
        <a href="/video/ynformacyonnyy_weekend">Информационный weekend</a>    </li>
    <li>
        <a href="/video/avtoekspress">АВТОэкспресс</a>    </li>
    <li>
        <a href="/video/pokolenye_u">Поколение У</a>    </li>
    <li>
        <a href="/video/tendernaya_ukrayna">Тендерная Украина</a>    </li>
    <li>
        <a href="/video/pro_kyno_ua">Pro Кино UA</a>    </li>
    <li>
        <a href="/video/ekonomyka">О деньгах</a>    </li>
                    </ul>
                    <div class="counters">
                            <div class="b_reklama " id="reklamaid12">
            </div>
                    </div>
                        <div class="b_reklama">
          </div>

                </div>
                            <div class="col-8">
					<div class="footer-copy">© 2020 Espreso.tv</div>
                <div class="footer-desc">
                    Передрук та інше використання матеріалів, що розміщені на сайті дозволяється за умови посилання на espreso.tv. Інтернет-видання можуть використовувати матеріали сайту, розміщувати відео за умови гіперпосилання на espreso.tv. Заборонено передрук та використання матеріалів, у яких міститься посилання на агентства Iнтерфакс-Україна, УНIАН, Reuters, Associated Press. Матеріали позначені міткою "Реклама", публікуються на правах реклами, з питань реклами звертайтесь за адресою adv@espreso.tv. Курси валют надані <a href="//kurs.com.ua/" title="Курс валют">kurs.com.ua</a>
                </div>                    <ul class="list footer_nav">
                        <li>
                            <a href="/about">Контактная информация</a>                        </li>
                        <li>
                            <a href="/about/#structura-section">Структура собственности</a>                        </li>
                        <li>
                            <a href="/search">Архив новостей</a>                        </li>
                        <li>
                            <a href="/stream">Программа передач</a>                         
                        </li>
                        <li>
                            <a href="/privacy-policy">Політика конфіденційності</a>                        </li>
                    </ul>
                </div>
        </div>
    </div>

    <!--  pixel замера брендинга adpartner -->
//<img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=bP01XwrbQX8Ejb_PqCMkTrPWTBSWUYRfAMDVDqWXyDb.17/fastid=hhabhksbjaamrjjmslararcofgib/stparam=uillinrtwk">
 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / espreso.tv / Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bPzglM__Y_smSVDTtJ0_rNTJnFkN_1fCYfeK2XIecaz.P7');
//--><!]]>
</script>
<script type="text/javascript" src="//espreso.tv/js/xgemius.js"></script>


<!-- MMI CMeter -->
<noscript>
<img
src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="//juke.mmi.bemobile.ua/bug/pic.gif?siteid=espreso.tv&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="//source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

    
</footer>

<div id="blogLink-modal" class="blogLink-modal"
     style="display: none; position: absolute; top: 100px; left:200px; background-color: #000; z-index: 100;">
    <div class="btnClose"></div>
    <div class="modalClose"></div>
    <div class="search-modal-inner">
        <p class="text-center">Введите слово, чтобы начать</p>

        <form class="searchform" action="#">
            <input type="text" placeholder="ПОИСК"
                   name="search" autofocus="autofocus">
        </form>
    </div>
</div>
<script>
    $(function () {
        $.smartbanner({
            title: "Мобiльний додаток",
            author: "Espreso",
            price: '',
            appStoreLanguage: 'us',
            inAppStore: null,
            inGooglePlay: '',
            icon: "/im/icon-app.png",
            iconGloss: null,
            button: 'Встановити',
            scale: 'auto',
            speedIn: 300,
            speedOut: 400,
            daysHidden: 1,
            daysReminder: 30,
            force: null
        })
    });

    window.___gcfg = {lang: 'ru'};
    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();

    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));

    if(twttr.widgets && twttr.widgets.createFollowButton){
        twttr.widgets.createFollowButton(
            "espresotv",
            document.getElementById("twitter"),
            {
                showScreenName: "false",
                showCount: false,
            }
        );
    }
</script>


        </div>
    </div>
    <!-- banner branding -->
<div class="container">
		<div class="row">
			<div class="col-12">
				<div class="branding_wrap" id="branding_wrap"></div>
			</div>
		</div>
</div>

<!-- /151930974/espresotv_1x1_branding -->
<div id='div-gpt-ad-branding' style='height:1px; width:1px;'>
    <script type='text/javascript'>
$( document ).ready(function() {
    if (checkDesktop.matches) {
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-branding'); });
     }
});
    </script>
</div>

<!-- Mobile -->
<div class='mobile_banner_bottom' align='center'>
 <div id='div-gpt-ad-1450874045665-5'>
    <script type='text/javascript'>
    if(checkMobile.matches) {
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1450874045665-5');
            });
    }
    </script>
  </div>
  <div class="mobile-ad-close-btn"></div>
</div>

<!-- Catfish -->
<div id="adriver_banner_512340263"></div>

<script type="text/javascript">
new adriver("adriver_banner_512340263", {sid:213874, bt:52, bn:4});
</script>


<!-- adex catfish-->

<div id="div-gpt-ad-1517480389733-0">
    <script>
      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1517480389733-0'); });
      !function(d) {
        var b = d.querySelector('#div-gpt-ad-1517480389733-0');
        b.style.position = 'fixed';
        b.style.bottom = 0;
        b.style.width = '728px';
        b.style.height = '90px';
        b.style.left = '50%';
        b.style.marginLeft = '-364px';
      }(document);
    </script>
  </div>
    <div class="search-modal-bg"></div>
    <div id="search-modal" class="search-modal">
        <div class="btnClose"></div>
        <div class="modalClose"></div>
        <div class="search-modal-inner">
            <p class="text-center">Введите слово, чтобы начать</p>

            <form class="searchform" action="/search" >
                <input type="text" placeholder="ПОИСК" name="str">
            </form>
        </div>
    </div>

    <div id="back-top">
        <span></span>
    </div>
    </div>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.cycle2.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/slider/jquery.advancedSlider.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/fixto.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.smartbanner.min.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/main.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/socialShare.js"></script>
<script type="text/javascript" src="themes/novyny/assets/js/jquery.flexslider-min.js"></script>
</body>
</html>
